<!DOCTYPE html>
<html lang="nl-NL" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://meandermagazine.net/wpi/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://meandermagazine.net/wpi/wp-content/themes/twentyfifteen/js/html5.js"></script>
	<![endif]-->
	<script>(function(){document.documentElement.className='js'})();</script>
	<title>Winnende gedichten | Meander</title>
<link rel="alternate" type="application/rss+xml" title="Meander &raquo; Feed" href="http://meandermagazine.net/wp/feed/" />
<link rel="alternate" type="application/rss+xml" title="Meander &raquo; Reactiesfeed" href="http://meandermagazine.net/wp/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Meander &raquo; Winnende gedichten Reactiesfeed" href="http://meandermagazine.net/wp/2017/01/winnende-gedichten-4/feed/" />
<link rel='stylesheet' id='bb-taps-editor-style-shared-css'  href='http://meandermagazine.net/wpi/wp-content/themes/twentyfifteen-child/editor-style-shared.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://meandermagazine.net/wpi/wp-content/themes/twentyfifteen/style.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='http://meandermagazine.net/wpi/wp-content/themes/twentyfifteen-child/style.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfifteen-fonts-css'  href='//fonts.googleapis.com/css?family=Noto+Sans%3A400italic%2C700italic%2C400%2C700%7CNoto+Serif%3A400italic%2C700italic%2C400%2C700%7CInconsolata%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://meandermagazine.net/wpi/wp-content/themes/twentyfifteen/genericons/genericons.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfifteen-style-css'  href='http://meandermagazine.net/wpi/wp-content/themes/twentyfifteen-child/style.css?ver=4.1.1' type='text/css' media='all' />
<style id='twentyfifteen-style-inline-css' type='text/css'>

		/* Custom Header Background Color */
		body:before,
		.site-header {
			background-color: #ccaaff;
		}

		@media screen and (min-width: 59.6875em) {
			.site-header,
			.secondary {
				background-color: transparent;
			}

			.widget button,
			.widget input[type="button"],
			.widget input[type="reset"],
			.widget input[type="submit"],
			.widget_calendar tbody a,
			.widget_calendar tbody a:hover,
			.widget_calendar tbody a:focus {
				color: #ccaaff;
			}
		}
	
</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfifteen-ie-css'  href='http://meandermagazine.net/wpi/wp-content/themes/twentyfifteen/css/ie.css?ver=20141010' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentyfifteen-ie7-css'  href='http://meandermagazine.net/wpi/wp-content/themes/twentyfifteen/css/ie7.css?ver=20141010' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://meandermagazine.net/wpi/wp-content/themes/twentyfifteen-child/facebook_share.js'></script>
<script type='text/javascript' src='http://meandermagazine.net/wpi/wp-content/themes/twentyfifteen-child/js/frameFit.js'></script>
<script type='text/javascript' src='http://meandermagazine.net/wpi/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://meandermagazine.net/wpi/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://meandermagazine.net/wpi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://meandermagazine.net/wpi/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Vierde ronde Meander Dichtersprijs gewonnen door Nafiss Nia en Peter Vermaat.' href='http://meandermagazine.net/wp/2017/01/vierde-ronde-meander-dichtersprijs-gewonnen-door-nafiss-nia-en-peter-vermaat/' />
<meta name="generator" content="WordPress 4.1.1" />
<link rel='canonical' href='http://meandermagazine.net/wp/2017/01/winnende-gedichten-4/' />
<link rel='shortlink' href='http://meandermagazine.net/wp/?p=5841' />
<meta property="og:url" content="http://meandermagazine.net/wp/2017/01/winnende-gedichten-4/" />
<meta property="og:title" content="Winnende gedichten" />
<meta property="og:image" content="http://meandermagazine.net/images-wp/p.jpg" />
<meta property="og:description" content="door Nafiss Nia (1968), Peter J.R. Vermaat (1963)" />
</head>

<body class="single single-post postid-5841 single-format-standard custom-background">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Naar de inhoud springen</a>

	<div id="sidebar" class="sidebar">
		<header id="masthead" class="site-header" role="banner">
			<div class="site-branding">
										<p class="site-title"><a href="http://meandermagazine.net/wp/" rel="home">Meander</a></p>
											<p class="site-description">poëzie</p>
					                <!--- MEANDER Hieronder 'Menu en widgets' veranderd in 'Menu' --->
				<button class="secondary-toggle">Menu</button>
			</div><!-- .site-branding -->
		</header><!-- .site-header -->

			<div id="secondary" class="secondary">

		
		
					<div id="widget-area" class="widget-area" role="complementary">
				<aside id="wegwijzer" class="widget widget_Wegwijzer"><h2 class="widget-title"></h2><ul><li><a href="http://meandermagazine.net/wp">Voorpagina</a></li><li><a href="http://meandermagazine.net/wp/cat/gedichten/">Gedichten</a></li><li><a href="http://meandermagazine.net/wp/cat/interviews/">Interviews</a></li><li><a href="http://meandermagazine.net/wp/cat/recensies/">Recensies</a></li><li><a href="http://meandermagazine.net/wp/cat/wedstrijd/">Wedstrijd</a></li><li><a href="http://meandermagazine.net/wp/colofon/">Colofon</a></li><li><a href="http://klassiekegedichten.net" target="elders">Meander Klassiekers</a>&nbsp;&nbsp;&nbsp;<img src="http://meandermagazine.net/images-wp/external.png"/></li><li><a href="http://ezine.meandermagazine.net" target="elders">Meander Magazine</a>&nbsp;&nbsp;&nbsp;<img src="http://meandermagazine.net/images-wp/external.png"/></li></ul></aside><aside id="abonneren" class="widget widget_Abonneren"><h2 class="widget-title">Neem een gratis abonnement op Meander Magazine per e-mail. Meer dan 4000 abonnees.</h2><form action="http://meandermagazine.net/wp/abonnement" method="post"><div class="vormer">
<!-- <div class="tekst">Neem een gratis abonnement op onze nieuwsbrief. Meer dan 4000 abonnees.</div> -->
<div class="vorm"><input type="email" name="email" placeholder="Uw e-mailadres" required="required" /></div>
<div class="vorm"><input name="knop" type="submit" value="Abonneren" /></div>
</div>
</form></aside><aside id="textlist" class="widget widget_TextList"><h2 class="widget-title">De nieuwste gedichten en interviews</h2><ul><li><a href="http://meandermagazine.net/wp/2017/01/winnende-gedichten-4/"><img src="http://meandermagazine.net/images-wp/p-tje.jpg"/> Diverse auteurs</a><br /><a href="http://meandermagazine.net/wp/2017/01/winnende-gedichten-4/"><em>Gedichten</em></a></li><li><a href="http://meandermagazine.net/wp/2017/01/gedichten-356/"><img src="http://meandermagazine.net/wp/wp-content/uploads/2017/casteleyn_80.jpg"/> Dimitri Casteleyn </a><br /><a href="http://meandermagazine.net/wp/2017/01/gedichten-356/"><em>Gedichten</em></a></li><li><a href="http://meandermagazine.net/wp/2017/01/gedichten-355/"><img src="http://meandermagazine.net/images-wp/p-tje.jpg"/> Diverse auteurs</a><br /><a href="http://meandermagazine.net/wp/2017/01/gedichten-355/"><em>Gedichten</em></a></li><li><a href="http://meandermagazine.net/wp/2017/01/eerst-maar-eens-bestaan-op-papier/"><img src="http://meandermagazine.net/wp/wp-content/uploads/2017/francken_80.jpg"/> Vicky Francken</a><br /><a href="http://meandermagazine.net/wp/2017/01/eerst-maar-eens-bestaan-op-papier/"><em>Interview + Gedichten</em></a></li><li><a href="http://meandermagazine.net/wp/2017/01/naarmate-ik-ouder-word-realiseer-ik-me-hoe-jong-ik-eigenlijk-ben/"><img src="http://meandermagazine.net/wp/wp-content/uploads/2017/vlogman_80.jpg"/> Roos Vlogman</a><br /><a href="http://meandermagazine.net/wp/2017/01/naarmate-ik-ouder-word-realiseer-ik-me-hoe-jong-ik-eigenlijk-ben/"><em>Interview + Gedichten</em></a></li><li><a href="http://meandermagazine.net/wp/2017/01/gedichten-352/"><img src="http://meandermagazine.net/wp/wp-content/uploads/2017/sierhuis1_80.jpg"/> Kees-Jan Sierhuis</a><br /><a href="http://meandermagazine.net/wp/2017/01/gedichten-352/"><em>Gedichten</em></a></li><li><a href="http://meandermagazine.net/wp/2016/12/winnende-gedichten-3/"><img src="http://meandermagazine.net/wp/wp-content/uploads/2016/arns_heulot_80.jpg"/> Diverse auteurs</a><br /><a href="http://meandermagazine.net/wp/2016/12/winnende-gedichten-3/"><em>Gedichten</em></a></li><li><a href="http://meandermagazine.net/wp/2016/12/gedichten-351/"><img src="http://meandermagazine.net/images-wp/p-tje.jpg"/> Diverse auteurs</a><br /><a href="http://meandermagazine.net/wp/2016/12/gedichten-351/"><em>Gedichten</em></a></li><li><a href="http://meandermagazine.net/wp/2016/12/gedichten-350/"><img src="http://meandermagazine.net/wp/wp-content/uploads/2016/verhelst_was_80.jpg"/> Diverse auteurs</a><br /><a href="http://meandermagazine.net/wp/2016/12/gedichten-350/"><em>Gedichten</em></a></li><li><a href="http://meandermagazine.net/wp/2016/12/de-kunstvorm-die-te-weinig-kansen-krijgt/"><img src="http://meandermagazine.net/wp/wp-content/uploads/2016/deckwitz_80.jpg"/> Ellen Deckwitz</a><br /><a href="http://meandermagazine.net/wp/2016/12/de-kunstvorm-die-te-weinig-kansen-krijgt/"><em>Interview + Gedichten</em></a></li></ul><div style="height: 30px;">&nbsp;</div><h2 class="widget-title">Nieuwste recensies</h2><ul><li><a href="http://meandermagazine.net/wp/2017/01/november-ritselt-waar-de-vogel-zoekt/"><img src="http://meandermagazine.net/bundelfotoos/9789023498957.gif"/> <em>Grond</em> - Idwer de la Parra</a><br /></li><li><a href="http://meandermagazine.net/wp/2017/01/is-er-een-erfzonde-dan-is-dat-de-taal/"><img src="http://meandermagazine.net/bundelfotoos/9789062659371.gif"/> <em>Maskerade</em> - Harry Vaandrager</a><br /></li><li><a href="http://meandermagazine.net/wp/2017/01/de-laatste-rose-van-een-falende-zomer/"><img src="http://meandermagazine.net/bundelfotoos/9789491034893.gif"/> <em>Sterveling. De gedichten van een babyboomer</em> - Dirk Kroon</a><br /></li><li><a href="http://meandermagazine.net/wp/2017/01/poezie-kort-2017-1/"><img src="http://meandermagazine.net/bundelfotoos/9789491897771.gif"/> Poëzie Kort 2017 / 1</a><br /></li><li><a href="http://meandermagazine.net/wp/2017/01/de-brug-een-eigentijdse-moraliteit-in-verzen/"><img src="http://meandermagazine.net/bundelfotoos/9789461644480.gif"/> <em>De tere bloemen van het verstand</em> - Myrte Leffring</a><br /></li></ul></aside><aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://meandermagazine.net/wp/">
				<label>
					<span class="screen-reader-text">Zoeken naar:</span>
					<input type="search" class="search-field" placeholder="Zoeken &hellip;" value="" name="s" title="Zoeken naar:" />
				</label>
				<input type="submit" class="search-submit screen-reader-text" value="Zoeken" />
			</form></aside><aside id="archives-2" class="widget widget_archive"><h2 class="widget-title">Archief</h2>		<select name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			<option value="">Maand selecteren</option>

				<option value='http://meandermagazine.net/wp/2017/01/'> januari 2017 &nbsp;(14)</option>
	<option value='http://meandermagazine.net/wp/2016/12/'> december 2016 &nbsp;(22)</option>
	<option value='http://meandermagazine.net/wp/2016/11/'> november 2016 &nbsp;(15)</option>
	<option value='http://meandermagazine.net/wp/2016/10/'> oktober 2016 &nbsp;(18)</option>
	<option value='http://meandermagazine.net/wp/2016/09/'> september 2016 &nbsp;(19)</option>
	<option value='http://meandermagazine.net/wp/2016/08/'> augustus 2016 &nbsp;(10)</option>
	<option value='http://meandermagazine.net/wp/2016/07/'> juli 2016 &nbsp;(6)</option>
	<option value='http://meandermagazine.net/wp/2016/06/'> juni 2016 &nbsp;(19)</option>
	<option value='http://meandermagazine.net/wp/2016/05/'> mei 2016 &nbsp;(21)</option>
	<option value='http://meandermagazine.net/wp/2016/04/'> april 2016 &nbsp;(22)</option>
	<option value='http://meandermagazine.net/wp/2016/03/'> maart 2016 &nbsp;(27)</option>
	<option value='http://meandermagazine.net/wp/2016/02/'> februari 2016 &nbsp;(21)</option>
	<option value='http://meandermagazine.net/wp/2016/01/'> januari 2016 &nbsp;(19)</option>
	<option value='http://meandermagazine.net/wp/2015/12/'> december 2015 &nbsp;(14)</option>
	<option value='http://meandermagazine.net/wp/2015/11/'> november 2015 &nbsp;(18)</option>
	<option value='http://meandermagazine.net/wp/2015/10/'> oktober 2015 &nbsp;(12)</option>
	<option value='http://meandermagazine.net/wp/2015/09/'> september 2015 &nbsp;(18)</option>
	<option value='http://meandermagazine.net/wp/2015/08/'> augustus 2015 &nbsp;(12)</option>
	<option value='http://meandermagazine.net/wp/2015/07/'> juli 2015 &nbsp;(14)</option>
	<option value='http://meandermagazine.net/wp/2015/06/'> juni 2015 &nbsp;(16)</option>
	<option value='http://meandermagazine.net/wp/2015/05/'> mei 2015 &nbsp;(21)</option>
	<option value='http://meandermagazine.net/wp/2015/04/'> april 2015 &nbsp;(29)</option>
	<option value='http://meandermagazine.net/wp/2015/03/'> maart 2015 &nbsp;(20)</option>
	<option value='http://meandermagazine.net/wp/2015/02/'> februari 2015 &nbsp;(19)</option>
	<option value='http://meandermagazine.net/wp/2015/01/'> januari 2015 &nbsp;(27)</option>
	<option value='http://meandermagazine.net/wp/2014/12/'> december 2014 &nbsp;(25)</option>
	<option value='http://meandermagazine.net/wp/2014/11/'> november 2014 &nbsp;(27)</option>
	<option value='http://meandermagazine.net/wp/2014/10/'> oktober 2014 &nbsp;(29)</option>
	<option value='http://meandermagazine.net/wp/2014/09/'> september 2014 &nbsp;(20)</option>
	<option value='http://meandermagazine.net/wp/2014/08/'> augustus 2014 &nbsp;(9)</option>
	<option value='http://meandermagazine.net/wp/2014/07/'> juli 2014 &nbsp;(14)</option>
	<option value='http://meandermagazine.net/wp/2014/06/'> juni 2014 &nbsp;(23)</option>
	<option value='http://meandermagazine.net/wp/2014/05/'> mei 2014 &nbsp;(25)</option>
	<option value='http://meandermagazine.net/wp/2014/04/'> april 2014 &nbsp;(29)</option>
	<option value='http://meandermagazine.net/wp/2014/03/'> maart 2014 &nbsp;(24)</option>
	<option value='http://meandermagazine.net/wp/2014/02/'> februari 2014 &nbsp;(17)</option>
	<option value='http://meandermagazine.net/wp/2014/01/'> januari 2014 &nbsp;(18)</option>
	<option value='http://meandermagazine.net/wp/2013/12/'> december 2013 &nbsp;(18)</option>
	<option value='http://meandermagazine.net/wp/2013/11/'> november 2013 &nbsp;(23)</option>
	<option value='http://meandermagazine.net/wp/2013/10/'> oktober 2013 &nbsp;(20)</option>
	<option value='http://meandermagazine.net/wp/2013/09/'> september 2013 &nbsp;(22)</option>
	<option value='http://meandermagazine.net/wp/2013/08/'> augustus 2013 &nbsp;(12)</option>
	<option value='http://meandermagazine.net/wp/2013/07/'> juli 2013 &nbsp;(26)</option>
	<option value='http://meandermagazine.net/wp/2013/06/'> juni 2013 &nbsp;(17)</option>
	<option value='http://meandermagazine.net/wp/2013/05/'> mei 2013 &nbsp;(17)</option>
	<option value='http://meandermagazine.net/wp/2013/04/'> april 2013 &nbsp;(29)</option>
	<option value='http://meandermagazine.net/wp/2013/03/'> maart 2013 &nbsp;(19)</option>
	<option value='http://meandermagazine.net/wp/2013/02/'> februari 2013 &nbsp;(24)</option>
	<option value='http://meandermagazine.net/wp/2013/01/'> januari 2013 &nbsp;(16)</option>
	<option value='http://meandermagazine.net/wp/2012/12/'> december 2012 &nbsp;(19)</option>
	<option value='http://meandermagazine.net/wp/2012/11/'> november 2012 &nbsp;(23)</option>
	<option value='http://meandermagazine.net/wp/2012/10/'> oktober 2012 &nbsp;(22)</option>
	<option value='http://meandermagazine.net/wp/2012/09/'> september 2012 &nbsp;(13)</option>
	<option value='http://meandermagazine.net/wp/2012/08/'> augustus 2012 &nbsp;(10)</option>
	<option value='http://meandermagazine.net/wp/2012/07/'> juli 2012 &nbsp;(14)</option>
	<option value='http://meandermagazine.net/wp/2012/06/'> juni 2012 &nbsp;(16)</option>
	<option value='http://meandermagazine.net/wp/2012/05/'> mei 2012 &nbsp;(21)</option>
	<option value='http://meandermagazine.net/wp/2012/04/'> april 2012 &nbsp;(22)</option>
	<option value='http://meandermagazine.net/wp/2012/03/'> maart 2012 &nbsp;(28)</option>
	<option value='http://meandermagazine.net/wp/2012/02/'> februari 2012 &nbsp;(25)</option>
	<option value='http://meandermagazine.net/wp/2012/01/'> januari 2012 &nbsp;(22)</option>
	<option value='http://meandermagazine.net/wp/2011/12/'> december 2011 &nbsp;(18)</option>
	<option value='http://meandermagazine.net/wp/2011/11/'> november 2011 &nbsp;(23)</option>
	<option value='http://meandermagazine.net/wp/2011/10/'> oktober 2011 &nbsp;(20)</option>
	<option value='http://meandermagazine.net/wp/2011/09/'> september 2011 &nbsp;(12)</option>
	<option value='http://meandermagazine.net/wp/2011/08/'> augustus 2011 &nbsp;(3)</option>
	<option value='http://meandermagazine.net/wp/2011/07/'> juli 2011 &nbsp;(8)</option>
	<option value='http://meandermagazine.net/wp/2011/06/'> juni 2011 &nbsp;(20)</option>
	<option value='http://meandermagazine.net/wp/2011/05/'> mei 2011 &nbsp;(12)</option>
	<option value='http://meandermagazine.net/wp/2011/04/'> april 2011 &nbsp;(15)</option>
	<option value='http://meandermagazine.net/wp/2011/03/'> maart 2011 &nbsp;(15)</option>
	<option value='http://meandermagazine.net/wp/2011/02/'> februari 2011 &nbsp;(19)</option>
	<option value='http://meandermagazine.net/wp/2011/01/'> januari 2011 &nbsp;(21)</option>
	<option value='http://meandermagazine.net/wp/2010/12/'> december 2010 &nbsp;(17)</option>
	<option value='http://meandermagazine.net/wp/2010/11/'> november 2010 &nbsp;(19)</option>
	<option value='http://meandermagazine.net/wp/2010/10/'> oktober 2010 &nbsp;(28)</option>
	<option value='http://meandermagazine.net/wp/2010/09/'> september 2010 &nbsp;(19)</option>
	<option value='http://meandermagazine.net/wp/2010/08/'> augustus 2010 &nbsp;(29)</option>
	<option value='http://meandermagazine.net/wp/2010/07/'> juli 2010 &nbsp;(20)</option>
	<option value='http://meandermagazine.net/wp/2010/06/'> juni 2010 &nbsp;(9)</option>
	<option value='http://meandermagazine.net/wp/2010/05/'> mei 2010 &nbsp;(22)</option>
	<option value='http://meandermagazine.net/wp/2010/04/'> april 2010 &nbsp;(17)</option>
	<option value='http://meandermagazine.net/wp/2010/03/'> maart 2010 &nbsp;(13)</option>
	<option value='http://meandermagazine.net/wp/2010/02/'> februari 2010 &nbsp;(18)</option>
	<option value='http://meandermagazine.net/wp/2010/01/'> januari 2010 &nbsp;(27)</option>
	<option value='http://meandermagazine.net/wp/2009/12/'> december 2009 &nbsp;(22)</option>
	<option value='http://meandermagazine.net/wp/2009/11/'> november 2009 &nbsp;(11)</option>
	<option value='http://meandermagazine.net/wp/2009/10/'> oktober 2009 &nbsp;(21)</option>
	<option value='http://meandermagazine.net/wp/2009/09/'> september 2009 &nbsp;(14)</option>
	<option value='http://meandermagazine.net/wp/2009/08/'> augustus 2009 &nbsp;(4)</option>
	<option value='http://meandermagazine.net/wp/2009/07/'> juli 2009 &nbsp;(3)</option>
	<option value='http://meandermagazine.net/wp/2009/06/'> juni 2009 &nbsp;(15)</option>
	<option value='http://meandermagazine.net/wp/2009/05/'> mei 2009 &nbsp;(20)</option>
	<option value='http://meandermagazine.net/wp/2009/04/'> april 2009 &nbsp;(18)</option>
	<option value='http://meandermagazine.net/wp/2009/03/'> maart 2009 &nbsp;(14)</option>
	<option value='http://meandermagazine.net/wp/2009/02/'> februari 2009 &nbsp;(20)</option>
	<option value='http://meandermagazine.net/wp/2009/01/'> januari 2009 &nbsp;(19)</option>
	<option value='http://meandermagazine.net/wp/2008/12/'> december 2008 &nbsp;(13)</option>
	<option value='http://meandermagazine.net/wp/2008/11/'> november 2008 &nbsp;(18)</option>
	<option value='http://meandermagazine.net/wp/2008/10/'> oktober 2008 &nbsp;(23)</option>
	<option value='http://meandermagazine.net/wp/2008/09/'> september 2008 &nbsp;(11)</option>
	<option value='http://meandermagazine.net/wp/2008/06/'> juni 2008 &nbsp;(10)</option>
	<option value='http://meandermagazine.net/wp/2008/05/'> mei 2008 &nbsp;(15)</option>
	<option value='http://meandermagazine.net/wp/2008/04/'> april 2008 &nbsp;(12)</option>
	<option value='http://meandermagazine.net/wp/2008/03/'> maart 2008 &nbsp;(13)</option>
	<option value='http://meandermagazine.net/wp/2008/02/'> februari 2008 &nbsp;(14)</option>
	<option value='http://meandermagazine.net/wp/2008/01/'> januari 2008 &nbsp;(13)</option>
	<option value='http://meandermagazine.net/wp/2007/09/'> september 2007 &nbsp;(1)</option>
	<option value='http://meandermagazine.net/wp/2007/05/'> mei 2007 &nbsp;(1)</option>
	<option value='http://meandermagazine.net/wp/2006/12/'> december 2006 &nbsp;(1)</option>
	<option value='http://meandermagazine.net/wp/2006/09/'> september 2006 &nbsp;(2)</option>
	<option value='http://meandermagazine.net/wp/2006/07/'> juli 2006 &nbsp;(1)</option>
	<option value='http://meandermagazine.net/wp/2006/05/'> mei 2006 &nbsp;(1)</option>
	<option value='http://meandermagazine.net/wp/2006/03/'> maart 2006 &nbsp;(2)</option>
	<option value='http://meandermagazine.net/wp/2005/10/'> oktober 2005 &nbsp;(2)</option>
		</select>
</aside>			</div><!-- .widget-area -->
		
	</div><!-- .secondary -->

	</div><!-- .sidebar -->

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-5841" class="post-5841 post type-post status-publish format-standard hentry category-gedichten">
	
	<header class="entry-header">
        
        <h1 class="entry-title">Winnende gedichten</h1>	</header><!-- .entry-header -->

	<div class="entry-content">
		<div class="auteur">door <a href="http://meandermagazine.net/wp/?auteur=nia">Nafiss Nia</a> (1968), <a href="http://meandermagazine.net/wp/?auteur=vermaat">Peter J.R. Vermaat</a> (1963)</div><div style="margin-top: 2em; margin-bottom: 6em;"><em>Met deze gedichten wonnen Nafiss Nia en Peter Vermaat <a href="http://meandermagazine.net/wp/2017/01/vierde-ronde-meander-dichtersprijs-gewonnen-door-nafiss-nia-en-peter-vermaat">de vierde ronde</a> van de Meander Dichtersprijs 2017.</em></div>
<div style="margin-bottom: 6em;">
<p style="color: red;"><strong>Nafiss Nia (1968)</strong></p>
<p><strong>Cadeautje</strong></p>
<p>Bij aankomst kreeg ik <br />een geruite jurk cadeau<br />dat was aardig, dacht ik.<br />iedere ruit had een kleur en <br />ik verheugde me op de <br />regenboog die me zou omarmen</p>
<p>ik mocht kiezen achter <br />welk raam ik wilde zitten om<br />mijn mooiste ding te verkopen<br />mijn raam had drie hoeken <br />aan ieder hoekje hing een deel<br />van mijn wezen in een andere kleur</p>
<p>vrouw-zijn in roze<br />Iraans-zijn in paars <br />vluchteling-zijn in rood</p>
<p>ik begon gelijk met mezelf te <br />verkopen door woorden te <br />bedenken en beelden te verzinnen</p>
<p>ik kreeg staande ovaties omdat ik <br />mijn moeder en onze vijgenboom miste<br />werd getroost omdat ik om mijn verre<br />vader rouwde, geprezen omdat<br />ik moedig tegen de tirannie opstond en <br />aangemoedigd omdat ik mooi uit <br />mijn raam keek, beeldig en lachend<br />en vooral omdat ik dankbaar was<br />mijn wenkbrauwen niet fronste en <br />niet meer in de regenboog geloofde<br />Ik ben zo geliefd in mijn raam.</p>
</div>
<div style="margin-bottom: 2em;">
<p style="color: red;"><strong>Peter Vermaat (1963)</strong></p>
<p><strong>Hoe ruikt een woord?</strong></p>
<p>Hoe ruikt dit woord? De klinkers uit<br />het gras, tegen de avondval, met uitgestorven <br />bloemen en een vreemde kever, die zo afgemeten<br />in de vele tinten groen loopt te verdwalen.<br />Eetlust blijft er ver van. Nu handen wassen<br />denk je, maar het kleeft, het zeurt.</p>
<p>Hoe smaakt jou deze zin? Opengesneden huid<br />tongen de tegenvoeters zich een dieptepunt<br />van dierlijkheid en taalbegrip. Slurp je<br />de glottislag het vruchtvlees uit en laat<br />het zoet logeren op je tongpapillen.</p>
<p>Hoe kijkt de klank je luchtpijp in?<br />Volgt zij je adem op het ritme van je<br />harteklop de aders door, of er een slagorde<br />je lichaam in marcheert. Geen spoor<br />van oorlog, loog de mondmachine.</p>
<p>Hoe steekt een punt? Tegen je huig.</p>
</div>	</div><!-- .entry-content -->

	

        <footer class="entry-footer">
        <!-- MEANDER Twee regels weggehaald met //. Daarna regel toegevoegd. -->
				        <button class="datum">24 januari 2017</button><div class="socialmedia"><a href="http://www.facebook.com/sharer.php?u=http://meandermagazine.net/wp/2017/01/winnende-gedichten-4/" target="social"><img src="http://meandermagazine.net/images-wp/facebook-3-64.gif" alt="deel op Facebook"/></a></div><div class="socialmedia"><a href="http://twitter.com/share?url=http%3A%2F%2Fmeandermagazine.net%2Fwp%2F2017%2F01%2Fwinnende-gedichten-4%2F&text=Winnende+gedichten&related=meandermagazine" target="social"><img src="http://meandermagazine.net/images-wp/twitter-3-64.gif" alt="deel op Twitter"/></a></div><div class="socialmedia"><a href="https://plus.google.com/share?url=http://meandermagazine.net/wp/2017/01/winnende-gedichten-4/" target="social"><img src="http://meandermagazine.net/images-wp/google-plus-3-64.gif" alt="deel op Google+"/></a></div>        <!--- Post-ID=5841 -->    </footer><!-- .entry-footer -->

    </article><!-- #post-## -->

	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Berichtnavigatie</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://meandermagazine.net/wp/2017/01/vierde-ronde-meander-dichtersprijs-gewonnen-door-nafiss-nia-en-peter-vermaat/" rel="prev"><span class="meta-nav" aria-hidden="true">Vorige</span> <span class="screen-reader-text">Vorig bericht:</span> <span class="entry-title">Vierde ronde Meander Dichtersprijs gewonnen door Nafiss Nia en Peter Vermaat.</span></a></div></div>
	</nav>
		</main><!-- .site-main -->
	</div><!-- .content-area -->


	</div><!-- .site-content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
			            <div class="voetmenu">
            <a href="http://meandermagazine.net/wp">[Voorpagina]</a>
            <br />
            <a href="http://meandermagazine.net/wp/cat/gedichten/">[Gedichten]</a>
            &nbsp;&nbsp;&nbsp;&nbsp;
            <a href="http://meandermagazine.net/wp/cat/interviews/">[Interviews]</a>
            &nbsp;&nbsp;&nbsp;&nbsp;
            <a href="http://meandermagazine.net/wp/cat/recensies/">[Recensies]</a>
            <br />
            <a href="http://klassiekegedichten.net" target="elders">[Meander Klassiekers]</a>
            &nbsp;&nbsp;&nbsp;&nbsp;
            <a href="http://ezine.meandermagazine.net" target="elders">[Meander Magazine]</a>
            &nbsp;&nbsp;&nbsp;&nbsp;
            <a href="http://meandermagazine.net/wp/colofon/">[Colofon]</a>
            <br />
            <a href="http://meandermagazine.net/wp/auteurs">[Overzicht auteurs]</a>
            &nbsp;&nbsp;&nbsp;&nbsp;
            <a href="http://meandermagazine.net/wp/dichters">[Overzicht dichters]</a>
            <br />
            <a href="http://kopij.meandermagazine.net" target="elders">[In Meander publiceren]</a>
            &nbsp;&nbsp;&nbsp;&nbsp;
            <a href="http://meandermagazine.net/wp/abonnement">[Abonnement]</a>
            &nbsp;&nbsp;&nbsp;&nbsp;
            <a href="http://contact.meandermagazine.net" target="elders">[Contact]</a>


			<!-- <a href="https://nl.wordpress.org/">Ondersteund door WordPress</a> -->
          </div>
	</div><!-- .site-info -->
	</footer><!-- .site-footer -->

</div><!-- .site -->

<script type='text/javascript' src='http://meandermagazine.net/wpi/wp-content/themes/twentyfifteen/js/skip-link-focus-fix.js?ver=20141010'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">Alles uitklappen<\/span>","collapse":"<span class=\"screen-reader-text\">Alles inklappen<\/span>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://meandermagazine.net/wpi/wp-content/themes/twentyfifteen/js/functions.js?ver=20141212'></script>

</body>
</html>
