<!DOCTYPE html>
<html lang="nl-NL" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://meandermagazine.net/wpi/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://meandermagazine.net/wpi/wp-content/themes/twentyfifteen/js/html5.js"></script>
	<![endif]-->
	<script>(function(){document.documentElement.className='js'})();</script>
	<title>Gedichten | Meander</title>
<link rel="alternate" type="application/rss+xml" title="Meander &raquo; Feed" href="http://meandermagazine.net/wp/feed/" />
<link rel="alternate" type="application/rss+xml" title="Meander &raquo; Reactiesfeed" href="http://meandermagazine.net/wp/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Meander &raquo; Gedichten Reactiesfeed" href="http://meandermagazine.net/wp/2017/02/gedichten-kleefstra/feed/" />
<link rel='stylesheet' id='bb-taps-editor-style-shared-css'  href='http://meandermagazine.net/wpi/wp-content/themes/twentyfifteen-child/editor-style-shared.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://meandermagazine.net/wpi/wp-content/themes/twentyfifteen/style.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='http://meandermagazine.net/wpi/wp-content/themes/twentyfifteen-child/style.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfifteen-fonts-css'  href='//fonts.googleapis.com/css?family=Noto+Sans%3A400italic%2C700italic%2C400%2C700%7CNoto+Serif%3A400italic%2C700italic%2C400%2C700%7CInconsolata%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://meandermagazine.net/wpi/wp-content/themes/twentyfifteen/genericons/genericons.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfifteen-style-css'  href='http://meandermagazine.net/wpi/wp-content/themes/twentyfifteen-child/style.css?ver=4.1.1' type='text/css' media='all' />
<style id='twentyfifteen-style-inline-css' type='text/css'>

		/* Custom Header Background Color */
		body:before,
		.site-header {
			background-color: #ccaaff;
		}

		@media screen and (min-width: 59.6875em) {
			.site-header,
			.secondary {
				background-color: transparent;
			}

			.widget button,
			.widget input[type="button"],
			.widget input[type="reset"],
			.widget input[type="submit"],
			.widget_calendar tbody a,
			.widget_calendar tbody a:hover,
			.widget_calendar tbody a:focus {
				color: #ccaaff;
			}
		}
	
</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfifteen-ie-css'  href='http://meandermagazine.net/wpi/wp-content/themes/twentyfifteen/css/ie.css?ver=20141010' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentyfifteen-ie7-css'  href='http://meandermagazine.net/wpi/wp-content/themes/twentyfifteen/css/ie7.css?ver=20141010' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://meandermagazine.net/wpi/wp-content/themes/twentyfifteen-child/facebook_share.js'></script>
<script type='text/javascript' src='http://meandermagazine.net/wpi/wp-content/themes/twentyfifteen-child/js/frameFit.js'></script>
<script type='text/javascript' src='http://meandermagazine.net/wpi/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://meandermagazine.net/wpi/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://meandermagazine.net/wpi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://meandermagazine.net/wpi/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Hester van Beers en Onno-Sven Tromp winnen de vijfde ronde' href='http://meandermagazine.net/wp/2017/02/hester-van-beers-en-onno-sven-tromp-winnen-de-vijfde-ronde/' />
<meta name="generator" content="WordPress 4.1.1" />
<link rel='canonical' href='http://meandermagazine.net/wp/2017/02/gedichten-kleefstra/' />
<link rel='shortlink' href='http://meandermagazine.net/wp/?p=6001' />
<meta property="og:url" content="http://meandermagazine.net/wp/2017/02/gedichten-kleefstra/" />
<meta property="og:title" content="Gedichten" />
<meta property="og:image" content="http://meandermagazine.net/wp/wp-content/uploads/2017/kleefstra_640.jpg" />
<meta property="og:description" content="Jan Kleefstra (1964) is een tweetalig dichter: Nederlands en Fries. Hij combineert zijn Friestalige poëzie liefst met muziek. Drie gedichten uit zijn nieuwe bundel 'Een mistval om het rumoer'." />
</head>

<body class="single single-post postid-6001 single-format-standard custom-background">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Naar de inhoud springen</a>

	<div id="sidebar" class="sidebar">
		<header id="masthead" class="site-header" role="banner">
			<div class="site-branding">
										<p class="site-title"><a href="http://meandermagazine.net/wp/" rel="home">Meander</a></p>
											<p class="site-description">poëzie</p>
					                <!--- MEANDER Hieronder 'Menu en widgets' veranderd in 'Menu' --->
				<button class="secondary-toggle">Menu</button>
			</div><!-- .site-branding -->
		</header><!-- .site-header -->

			<div id="secondary" class="secondary">

		
		
					<div id="widget-area" class="widget-area" role="complementary">
				<aside id="wegwijzer" class="widget widget_Wegwijzer"><h2 class="widget-title"></h2><ul><li><a href="http://meandermagazine.net/wp">Voorpagina</a></li><li><a href="http://meandermagazine.net/wp/cat/gedichten/">Gedichten</a></li><li><a href="http://meandermagazine.net/wp/cat/interviews/">Interviews</a></li><li><a href="http://meandermagazine.net/wp/cat/recensies/">Recensies</a></li><li><a href="http://meandermagazine.net/wp/cat/wedstrijd/">Wedstrijd</a></li><li><a href="http://meandermagazine.net/wp/colofon/">Colofon</a></li><li><a href="http://klassiekegedichten.net" target="elders">Meander Klassiekers</a>&nbsp;&nbsp;&nbsp;<img src="http://meandermagazine.net/images-wp/external.png"/></li><li><a href="http://ezine.meandermagazine.net" target="elders">Meander Magazine</a>&nbsp;&nbsp;&nbsp;<img src="http://meandermagazine.net/images-wp/external.png"/></li></ul></aside><aside id="abonneren" class="widget widget_Abonneren"><h2 class="widget-title">Neem een gratis abonnement op Meander Magazine per e-mail. Meer dan 4000 abonnees.</h2><form action="http://meandermagazine.net/wp/abonnement" method="post"><div class="vormer">
<!-- <div class="tekst">Neem een gratis abonnement op onze nieuwsbrief. Meer dan 4000 abonnees.</div> -->
<div class="vorm"><input type="email" name="email" placeholder="Uw e-mailadres" required="required" /></div>
<div class="vorm"><input name="knop" type="submit" value="Abonneren" /></div>
</div>
</form></aside><aside id="textlist" class="widget widget_TextList"><h2 class="widget-title">De nieuwste gedichten en interviews</h2><ul><li><a href="http://meandermagazine.net/wp/2017/02/gedichten-kleefstra/"><img src="http://meandermagazine.net/wp/wp-content/uploads/2017/kleefstra_80.jpg"/> Jan Kleefstra</a><br /><a href="http://meandermagazine.net/wp/2017/02/gedichten-kleefstra/"><em>Gedichten</em></a></li><li><a href="http://meandermagazine.net/wp/2017/02/winnende-gedichten-5/"><img src="http://meandermagazine.net/images-wp/p-tje.jpg"/> Diverse auteurs</a><br /><a href="http://meandermagazine.net/wp/2017/02/winnende-gedichten-5/"><em>Gedichten</em></a></li><li><a href="http://meandermagazine.net/wp/2017/02/gedichten-360/"><img src="http://meandermagazine.net/images-wp/p-tje.jpg"/> Diverse auteurs</a><br /><a href="http://meandermagazine.net/wp/2017/02/gedichten-360/"><em>Gedichten</em></a></li><li><a href="http://meandermagazine.net/wp/2017/02/jaren-na-de-nominatie-1/"><img src="http://meandermagazine.net/wp/wp-content/uploads/2017/jager_80.jpg"/> Diverse auteurs</a><br /><a href="http://meandermagazine.net/wp/2017/02/jaren-na-de-nominatie-1/"><em>Gedichten</em></a></li><li><a href="http://meandermagazine.net/wp/2017/02/gedichten-359/"><img src="http://meandermagazine.net/images-wp/p-tje.jpg"/> Diverse auteurs</a><br /><a href="http://meandermagazine.net/wp/2017/02/gedichten-359/"><em>Gedichten</em></a></li><li><a href="http://meandermagazine.net/wp/2017/02/gedichten-358/"><img src="http://meandermagazine.net/wp/wp-content/uploads/2017/guds_80.jpg"/> Aurora Guds</a><br /><a href="http://meandermagazine.net/wp/2017/02/gedichten-358/"><em>Gedichten</em></a></li><li><a href="http://meandermagazine.net/wp/2017/01/gedichten-357/"><img src="http://meandermagazine.net/images-wp/p-tje.jpg"/> Diverse auteurs</a><br /><a href="http://meandermagazine.net/wp/2017/01/gedichten-357/"><em>Gedichten</em></a></li><li><a href="http://meandermagazine.net/wp/2017/01/winnende-gedichten-4/"><img src="http://meandermagazine.net/wp/wp-content/uploads/2017/nia_vermaat_80.jpg"/> Diverse auteurs</a><br /><a href="http://meandermagazine.net/wp/2017/01/winnende-gedichten-4/"><em>Gedichten</em></a></li><li><a href="http://meandermagazine.net/wp/2017/01/gedichten-356/"><img src="http://meandermagazine.net/wp/wp-content/uploads/2017/casteleyn_80.jpg"/> Dimitri Casteleyn </a><br /><a href="http://meandermagazine.net/wp/2017/01/gedichten-356/"><em>Gedichten</em></a></li><li><a href="http://meandermagazine.net/wp/2017/01/gedichten-355/"><img src="http://meandermagazine.net/images-wp/p-tje.jpg"/> Diverse auteurs</a><br /><a href="http://meandermagazine.net/wp/2017/01/gedichten-355/"><em>Gedichten</em></a></li></ul><div style="height: 30px;">&nbsp;</div><h2 class="widget-title">Nieuwste recensies</h2><ul><li><a href="http://meandermagazine.net/wp/2017/02/zonder-wijzers/"><img src="http://meandermagazine.net/bundelfotoos/9789492411174.gif"/> <em>Hoe een zee een woord werd</em> - Antoinette Sisto</a><br /></li><li><a href="http://meandermagazine.net/wp/2017/02/poezie-voor-fijnproevers/"><img src="http://meandermagazine.net/bundelfotoos/9789021402291.gif"/> <em>Herfsttijloos</em> - Tom van Deel</a><br /></li><li><a href="http://meandermagazine.net/wp/2017/02/het-geheim-van-de-witregels/"><img src="http://meandermagazine.net/bundelfotoos/9789492339201.gif"/> <em>Eistijden</em> - Geert Viaene</a><br /></li><li><a href="http://meandermagazine.net/wp/2017/02/signalementen-2017-1/"><img src="http://meandermagazine.net/images-wp/p-tje.jpg"/> Signalementen 2017 / 1</a><br /></li><li><a href="http://meandermagazine.net/wp/2017/02/de-nalatenschap-van-de-vierde-dichter-des-vaderlands/"><img src="http://meandermagazine.net/bundelfotoos/9789021404400.gif"/> <em>Wat helpt is een wonder</em> - Anne Vegter</a><br /></li></ul></aside><aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://meandermagazine.net/wp/">
				<label>
					<span class="screen-reader-text">Zoeken naar:</span>
					<input type="search" class="search-field" placeholder="Zoeken &hellip;" value="" name="s" title="Zoeken naar:" />
				</label>
				<input type="submit" class="search-submit screen-reader-text" value="Zoeken" />
			</form></aside><aside id="archives-2" class="widget widget_archive"><h2 class="widget-title">Archief</h2>		<select name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			<option value="">Maand selecteren</option>

				<option value='http://meandermagazine.net/wp/2017/02/'> februari 2017 &nbsp;(16)</option>
	<option value='http://meandermagazine.net/wp/2017/01/'> januari 2017 &nbsp;(19)</option>
	<option value='http://meandermagazine.net/wp/2016/12/'> december 2016 &nbsp;(22)</option>
	<option value='http://meandermagazine.net/wp/2016/11/'> november 2016 &nbsp;(15)</option>
	<option value='http://meandermagazine.net/wp/2016/10/'> oktober 2016 &nbsp;(18)</option>
	<option value='http://meandermagazine.net/wp/2016/09/'> september 2016 &nbsp;(19)</option>
	<option value='http://meandermagazine.net/wp/2016/08/'> augustus 2016 &nbsp;(10)</option>
	<option value='http://meandermagazine.net/wp/2016/07/'> juli 2016 &nbsp;(6)</option>
	<option value='http://meandermagazine.net/wp/2016/06/'> juni 2016 &nbsp;(19)</option>
	<option value='http://meandermagazine.net/wp/2016/05/'> mei 2016 &nbsp;(21)</option>
	<option value='http://meandermagazine.net/wp/2016/04/'> april 2016 &nbsp;(22)</option>
	<option value='http://meandermagazine.net/wp/2016/03/'> maart 2016 &nbsp;(27)</option>
	<option value='http://meandermagazine.net/wp/2016/02/'> februari 2016 &nbsp;(21)</option>
	<option value='http://meandermagazine.net/wp/2016/01/'> januari 2016 &nbsp;(19)</option>
	<option value='http://meandermagazine.net/wp/2015/12/'> december 2015 &nbsp;(14)</option>
	<option value='http://meandermagazine.net/wp/2015/11/'> november 2015 &nbsp;(18)</option>
	<option value='http://meandermagazine.net/wp/2015/10/'> oktober 2015 &nbsp;(12)</option>
	<option value='http://meandermagazine.net/wp/2015/09/'> september 2015 &nbsp;(18)</option>
	<option value='http://meandermagazine.net/wp/2015/08/'> augustus 2015 &nbsp;(12)</option>
	<option value='http://meandermagazine.net/wp/2015/07/'> juli 2015 &nbsp;(14)</option>
	<option value='http://meandermagazine.net/wp/2015/06/'> juni 2015 &nbsp;(16)</option>
	<option value='http://meandermagazine.net/wp/2015/05/'> mei 2015 &nbsp;(21)</option>
	<option value='http://meandermagazine.net/wp/2015/04/'> april 2015 &nbsp;(29)</option>
	<option value='http://meandermagazine.net/wp/2015/03/'> maart 2015 &nbsp;(20)</option>
	<option value='http://meandermagazine.net/wp/2015/02/'> februari 2015 &nbsp;(19)</option>
	<option value='http://meandermagazine.net/wp/2015/01/'> januari 2015 &nbsp;(27)</option>
	<option value='http://meandermagazine.net/wp/2014/12/'> december 2014 &nbsp;(25)</option>
	<option value='http://meandermagazine.net/wp/2014/11/'> november 2014 &nbsp;(27)</option>
	<option value='http://meandermagazine.net/wp/2014/10/'> oktober 2014 &nbsp;(29)</option>
	<option value='http://meandermagazine.net/wp/2014/09/'> september 2014 &nbsp;(20)</option>
	<option value='http://meandermagazine.net/wp/2014/08/'> augustus 2014 &nbsp;(9)</option>
	<option value='http://meandermagazine.net/wp/2014/07/'> juli 2014 &nbsp;(14)</option>
	<option value='http://meandermagazine.net/wp/2014/06/'> juni 2014 &nbsp;(23)</option>
	<option value='http://meandermagazine.net/wp/2014/05/'> mei 2014 &nbsp;(25)</option>
	<option value='http://meandermagazine.net/wp/2014/04/'> april 2014 &nbsp;(29)</option>
	<option value='http://meandermagazine.net/wp/2014/03/'> maart 2014 &nbsp;(24)</option>
	<option value='http://meandermagazine.net/wp/2014/02/'> februari 2014 &nbsp;(17)</option>
	<option value='http://meandermagazine.net/wp/2014/01/'> januari 2014 &nbsp;(18)</option>
	<option value='http://meandermagazine.net/wp/2013/12/'> december 2013 &nbsp;(18)</option>
	<option value='http://meandermagazine.net/wp/2013/11/'> november 2013 &nbsp;(23)</option>
	<option value='http://meandermagazine.net/wp/2013/10/'> oktober 2013 &nbsp;(20)</option>
	<option value='http://meandermagazine.net/wp/2013/09/'> september 2013 &nbsp;(22)</option>
	<option value='http://meandermagazine.net/wp/2013/08/'> augustus 2013 &nbsp;(12)</option>
	<option value='http://meandermagazine.net/wp/2013/07/'> juli 2013 &nbsp;(26)</option>
	<option value='http://meandermagazine.net/wp/2013/06/'> juni 2013 &nbsp;(17)</option>
	<option value='http://meandermagazine.net/wp/2013/05/'> mei 2013 &nbsp;(17)</option>
	<option value='http://meandermagazine.net/wp/2013/04/'> april 2013 &nbsp;(29)</option>
	<option value='http://meandermagazine.net/wp/2013/03/'> maart 2013 &nbsp;(19)</option>
	<option value='http://meandermagazine.net/wp/2013/02/'> februari 2013 &nbsp;(24)</option>
	<option value='http://meandermagazine.net/wp/2013/01/'> januari 2013 &nbsp;(16)</option>
	<option value='http://meandermagazine.net/wp/2012/12/'> december 2012 &nbsp;(19)</option>
	<option value='http://meandermagazine.net/wp/2012/11/'> november 2012 &nbsp;(23)</option>
	<option value='http://meandermagazine.net/wp/2012/10/'> oktober 2012 &nbsp;(22)</option>
	<option value='http://meandermagazine.net/wp/2012/09/'> september 2012 &nbsp;(13)</option>
	<option value='http://meandermagazine.net/wp/2012/08/'> augustus 2012 &nbsp;(10)</option>
	<option value='http://meandermagazine.net/wp/2012/07/'> juli 2012 &nbsp;(14)</option>
	<option value='http://meandermagazine.net/wp/2012/06/'> juni 2012 &nbsp;(16)</option>
	<option value='http://meandermagazine.net/wp/2012/05/'> mei 2012 &nbsp;(21)</option>
	<option value='http://meandermagazine.net/wp/2012/04/'> april 2012 &nbsp;(22)</option>
	<option value='http://meandermagazine.net/wp/2012/03/'> maart 2012 &nbsp;(28)</option>
	<option value='http://meandermagazine.net/wp/2012/02/'> februari 2012 &nbsp;(25)</option>
	<option value='http://meandermagazine.net/wp/2012/01/'> januari 2012 &nbsp;(22)</option>
	<option value='http://meandermagazine.net/wp/2011/12/'> december 2011 &nbsp;(18)</option>
	<option value='http://meandermagazine.net/wp/2011/11/'> november 2011 &nbsp;(23)</option>
	<option value='http://meandermagazine.net/wp/2011/10/'> oktober 2011 &nbsp;(20)</option>
	<option value='http://meandermagazine.net/wp/2011/09/'> september 2011 &nbsp;(12)</option>
	<option value='http://meandermagazine.net/wp/2011/08/'> augustus 2011 &nbsp;(3)</option>
	<option value='http://meandermagazine.net/wp/2011/07/'> juli 2011 &nbsp;(8)</option>
	<option value='http://meandermagazine.net/wp/2011/06/'> juni 2011 &nbsp;(20)</option>
	<option value='http://meandermagazine.net/wp/2011/05/'> mei 2011 &nbsp;(12)</option>
	<option value='http://meandermagazine.net/wp/2011/04/'> april 2011 &nbsp;(15)</option>
	<option value='http://meandermagazine.net/wp/2011/03/'> maart 2011 &nbsp;(15)</option>
	<option value='http://meandermagazine.net/wp/2011/02/'> februari 2011 &nbsp;(19)</option>
	<option value='http://meandermagazine.net/wp/2011/01/'> januari 2011 &nbsp;(21)</option>
	<option value='http://meandermagazine.net/wp/2010/12/'> december 2010 &nbsp;(17)</option>
	<option value='http://meandermagazine.net/wp/2010/11/'> november 2010 &nbsp;(19)</option>
	<option value='http://meandermagazine.net/wp/2010/10/'> oktober 2010 &nbsp;(28)</option>
	<option value='http://meandermagazine.net/wp/2010/09/'> september 2010 &nbsp;(19)</option>
	<option value='http://meandermagazine.net/wp/2010/08/'> augustus 2010 &nbsp;(29)</option>
	<option value='http://meandermagazine.net/wp/2010/07/'> juli 2010 &nbsp;(20)</option>
	<option value='http://meandermagazine.net/wp/2010/06/'> juni 2010 &nbsp;(9)</option>
	<option value='http://meandermagazine.net/wp/2010/05/'> mei 2010 &nbsp;(22)</option>
	<option value='http://meandermagazine.net/wp/2010/04/'> april 2010 &nbsp;(17)</option>
	<option value='http://meandermagazine.net/wp/2010/03/'> maart 2010 &nbsp;(13)</option>
	<option value='http://meandermagazine.net/wp/2010/02/'> februari 2010 &nbsp;(18)</option>
	<option value='http://meandermagazine.net/wp/2010/01/'> januari 2010 &nbsp;(27)</option>
	<option value='http://meandermagazine.net/wp/2009/12/'> december 2009 &nbsp;(22)</option>
	<option value='http://meandermagazine.net/wp/2009/11/'> november 2009 &nbsp;(11)</option>
	<option value='http://meandermagazine.net/wp/2009/10/'> oktober 2009 &nbsp;(21)</option>
	<option value='http://meandermagazine.net/wp/2009/09/'> september 2009 &nbsp;(14)</option>
	<option value='http://meandermagazine.net/wp/2009/08/'> augustus 2009 &nbsp;(4)</option>
	<option value='http://meandermagazine.net/wp/2009/07/'> juli 2009 &nbsp;(3)</option>
	<option value='http://meandermagazine.net/wp/2009/06/'> juni 2009 &nbsp;(15)</option>
	<option value='http://meandermagazine.net/wp/2009/05/'> mei 2009 &nbsp;(20)</option>
	<option value='http://meandermagazine.net/wp/2009/04/'> april 2009 &nbsp;(18)</option>
	<option value='http://meandermagazine.net/wp/2009/03/'> maart 2009 &nbsp;(14)</option>
	<option value='http://meandermagazine.net/wp/2009/02/'> februari 2009 &nbsp;(20)</option>
	<option value='http://meandermagazine.net/wp/2009/01/'> januari 2009 &nbsp;(19)</option>
	<option value='http://meandermagazine.net/wp/2008/12/'> december 2008 &nbsp;(13)</option>
	<option value='http://meandermagazine.net/wp/2008/11/'> november 2008 &nbsp;(18)</option>
	<option value='http://meandermagazine.net/wp/2008/10/'> oktober 2008 &nbsp;(23)</option>
	<option value='http://meandermagazine.net/wp/2008/09/'> september 2008 &nbsp;(11)</option>
	<option value='http://meandermagazine.net/wp/2008/06/'> juni 2008 &nbsp;(10)</option>
	<option value='http://meandermagazine.net/wp/2008/05/'> mei 2008 &nbsp;(15)</option>
	<option value='http://meandermagazine.net/wp/2008/04/'> april 2008 &nbsp;(12)</option>
	<option value='http://meandermagazine.net/wp/2008/03/'> maart 2008 &nbsp;(13)</option>
	<option value='http://meandermagazine.net/wp/2008/02/'> februari 2008 &nbsp;(14)</option>
	<option value='http://meandermagazine.net/wp/2008/01/'> januari 2008 &nbsp;(13)</option>
	<option value='http://meandermagazine.net/wp/2007/09/'> september 2007 &nbsp;(1)</option>
	<option value='http://meandermagazine.net/wp/2007/05/'> mei 2007 &nbsp;(1)</option>
	<option value='http://meandermagazine.net/wp/2006/12/'> december 2006 &nbsp;(1)</option>
	<option value='http://meandermagazine.net/wp/2006/09/'> september 2006 &nbsp;(2)</option>
	<option value='http://meandermagazine.net/wp/2006/07/'> juli 2006 &nbsp;(1)</option>
	<option value='http://meandermagazine.net/wp/2006/05/'> mei 2006 &nbsp;(1)</option>
	<option value='http://meandermagazine.net/wp/2006/03/'> maart 2006 &nbsp;(2)</option>
	<option value='http://meandermagazine.net/wp/2005/10/'> oktober 2005 &nbsp;(2)</option>
		</select>
</aside>			</div><!-- .widget-area -->
		
	</div><!-- .secondary -->

	</div><!-- .sidebar -->

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-6001" class="post-6001 post type-post status-publish format-standard hentry category-gedichten">
	
	<header class="entry-header">
        
        <h1 class="entry-title">Gedichten</h1>	</header><!-- .entry-header -->

	<div class="entry-content">
		<div class="auteur">door <a href="http://meandermagazine.net/wp/?auteur=kleefstra">Jan Kleefstra</a> (1964)</div><div style="float: left; margin-right: 7px;"><img src="http://meandermagazine.net/wp/wp-content/uploads/2017/kleefstra_300.jpg" alt="" /></div>
<div>
<p><strong>Jan Kleefstra</strong> (1964) is een tweetalig dichter: Nederlands en Fries. Hij combineert zijn Friestalige poëzie liefst met muziek. Samen met zijn broer Romke Kleefstra maakt hij diverse bewerkingen, o.a. verschenen op hun album Piiptsjilling, die tot ver in het buitenland te horen zijn. Altijd vergezeld van een<br />boekje met daarin de Friestalige verzen en Engelse vertaling. <br />Daarnaast publiceert Jan Kleefstra zijn poëzie ook op de traditionele wijze:  twee Friestalige en een Nederlandstalige duobundel met de Zuidafrikaan Floris Brown (Friese Pers Boekerij). Bij uitgeverij Aspekt verschijnt de derde Nederlandstalige bundel <em>Een mistval om het rumoer </em> (met tekeningen van Lucien Tinga).<br />Poëzie van Jan Kleefstra verscheen inmiddels in nationale en internationale tijdschriften en is in meerdere talen vertaald.</p>
</div>
<div style="clear: both; margin-bottom: 4em;"> </div>
<div style="margin-bottom: 3em;">
<p>Het water aan mijn lippen<br />vorst verbeten in het wang</p>
<p>als een begin zo kwaad nog niet</p>
<p>mijn keel kokhalzend wijze lessen</p>
<p>in mijn hoofd de onschuld</p>
<p>hield ik er van</p>
</div>
<p>*</p>
<div style="margin-top: 3em; margin-bottom: 3em;">
<p>Het deel van de dag waarin wolken uiteendrijven</p>
<p>de gelijkmatigheid die<br />het leven van de winterkoning redt</p>
<p>soms strijkt wind zacht een vuile kerf</p>
<p>je manier van denken bepaalt uiteindelijk<br />de dikte van de berk <br />die je op de rand van het ravijn omarmt</p>
</div>
<p>*</p>
<div style="margin-top: 3em; margin-bottom: 6em;">
<p>Weemoedig kleed ik mij een afgedragen <br />eerder nog een mensenleven</p>
<p>sluit mijn ogen waar de moed zwijgt</p>
<p>dronken aan de voet van de stille berk<br />krom ik mijn rug over windmoe water</p>
<p>ik zou naar het geluid van licht moeten zoeken<br />de meeuwen aan het woord moeten laten</p>
<p>hoe komt een kust zo verscheurd</p>
</div>
<p><em>Uit: Jan Kleefstra. </em>Een mistval om het rumoer <br /><em>Uitgeverij Aspekt. ISBN 9789463381673<br />(nog niet verschenen)<br /></em></p><div class="linkblokje"><h3>Filmpjes</h3><ul><li><a href="https://www.youtube.com/watch?v=0O_xKAn6BzI&list=PL_0mjdGzSLlcp1ysDVrYsklWTBv84K3B0&index=1" target="extern">Piiptsjilling op Youtube</a></li></ul><h3>Zie verder</h3><ul><li><a href="http://romkekleefstra.blogspot.nl/" target="extern">Weblog Kleefstra Bros</a></li></ul></div>	</div><!-- .entry-content -->

	

        <footer class="entry-footer">
        <!-- MEANDER Twee regels weggehaald met //. Daarna regel toegevoegd. -->
				        <button class="datum">23 februari 2017</button><a href="http://contact.meandermagazine.net/reactieoptekst.php?wp=6001" target="elders"><button class="link">Stuur een reactie aan Jan Kleefstra</button></a><div class="socialmedia"><a href="http://www.facebook.com/sharer.php?u=http://meandermagazine.net/wp/2017/02/gedichten-kleefstra/" target="social"><img src="http://meandermagazine.net/images-wp/facebook-3-64.gif" alt="deel op Facebook"/></a></div><div class="socialmedia"><a href="http://twitter.com/share?url=http%3A%2F%2Fmeandermagazine.net%2Fwp%2F2017%2F02%2Fgedichten-kleefstra%2F&text=Gedichten&related=meandermagazine" target="social"><img src="http://meandermagazine.net/images-wp/twitter-3-64.gif" alt="deel op Twitter"/></a></div><div class="socialmedia"><a href="https://plus.google.com/share?url=http://meandermagazine.net/wp/2017/02/gedichten-kleefstra/" target="social"><img src="http://meandermagazine.net/images-wp/google-plus-3-64.gif" alt="deel op Google+"/></a></div>        <!--- Post-ID=6001 -->    </footer><!-- .entry-footer -->

    </article><!-- #post-## -->

	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Berichtnavigatie</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://meandermagazine.net/wp/2017/02/hester-van-beers-en-onno-sven-tromp-winnen-de-vijfde-ronde/" rel="prev"><span class="meta-nav" aria-hidden="true">Vorige</span> <span class="screen-reader-text">Vorig bericht:</span> <span class="entry-title">Hester van Beers en Onno-Sven Tromp winnen de vijfde ronde</span></a></div></div>
	</nav>
		</main><!-- .site-main -->
	</div><!-- .content-area -->


	</div><!-- .site-content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
			            <div class="voetmenu">
            <a href="http://meandermagazine.net/wp">[Voorpagina]</a>
            <br />
            <a href="http://meandermagazine.net/wp/cat/gedichten/">[Gedichten]</a>
            &nbsp;&nbsp;&nbsp;&nbsp;
            <a href="http://meandermagazine.net/wp/cat/interviews/">[Interviews]</a>
            &nbsp;&nbsp;&nbsp;&nbsp;
            <a href="http://meandermagazine.net/wp/cat/recensies/">[Recensies]</a>
            <br />
            <a href="http://klassiekegedichten.net" target="elders">[Meander Klassiekers]</a>
            &nbsp;&nbsp;&nbsp;&nbsp;
            <a href="http://ezine.meandermagazine.net" target="elders">[Meander Magazine]</a>
            &nbsp;&nbsp;&nbsp;&nbsp;
            <a href="http://meandermagazine.net/wp/colofon/">[Colofon]</a>
            <br />
            <a href="http://meandermagazine.net/wp/auteurs">[Overzicht auteurs]</a>
            &nbsp;&nbsp;&nbsp;&nbsp;
            <a href="http://meandermagazine.net/wp/dichters">[Overzicht dichters]</a>
            <br />
            <a href="http://kopij.meandermagazine.net" target="elders">[In Meander publiceren]</a>
            &nbsp;&nbsp;&nbsp;&nbsp;
            <a href="http://meandermagazine.net/wp/abonnement">[Abonnement]</a>
            &nbsp;&nbsp;&nbsp;&nbsp;
            <a href="http://contact.meandermagazine.net" target="elders">[Contact]</a>


			<!-- <a href="https://nl.wordpress.org/">Ondersteund door WordPress</a> -->
          </div>
	</div><!-- .site-info -->
	</footer><!-- .site-footer -->

</div><!-- .site -->

<script type='text/javascript' src='http://meandermagazine.net/wpi/wp-content/themes/twentyfifteen/js/skip-link-focus-fix.js?ver=20141010'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">Alles uitklappen<\/span>","collapse":"<span class=\"screen-reader-text\">Alles inklappen<\/span>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://meandermagazine.net/wpi/wp-content/themes/twentyfifteen/js/functions.js?ver=20141212'></script>

</body>
</html>
