<!DOCTYPE html>
<html lang="nl-NL" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://meandermagazine.net/wpi/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://meandermagazine.net/wpi/wp-content/themes/twentyfifteen/js/html5.js"></script>
	<![endif]-->
	<script>(function(){document.documentElement.className='js'})();</script>
	<title>Poëzie Kort 2017 / 3 | Meander</title>
<link rel="alternate" type="application/rss+xml" title="Meander &raquo; Feed" href="http://meandermagazine.net/wp/feed/" />
<link rel="alternate" type="application/rss+xml" title="Meander &raquo; Reactiesfeed" href="http://meandermagazine.net/wp/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Meander &raquo; Poëzie Kort 2017 / 3 Reactiesfeed" href="http://meandermagazine.net/wp/2017/04/poezie-kort-2017-3/feed/" />
<link rel='stylesheet' id='bb-taps-editor-style-shared-css'  href='http://meandermagazine.net/wpi/wp-content/themes/twentyfifteen-child/editor-style-shared.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://meandermagazine.net/wpi/wp-content/themes/twentyfifteen/style.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='http://meandermagazine.net/wpi/wp-content/themes/twentyfifteen-child/style.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfifteen-fonts-css'  href='//fonts.googleapis.com/css?family=Noto+Sans%3A400italic%2C700italic%2C400%2C700%7CNoto+Serif%3A400italic%2C700italic%2C400%2C700%7CInconsolata%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://meandermagazine.net/wpi/wp-content/themes/twentyfifteen/genericons/genericons.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfifteen-style-css'  href='http://meandermagazine.net/wpi/wp-content/themes/twentyfifteen-child/style.css?ver=4.1.1' type='text/css' media='all' />
<style id='twentyfifteen-style-inline-css' type='text/css'>

		/* Custom Header Background Color */
		body:before,
		.site-header {
			background-color: #ccaaff;
		}

		@media screen and (min-width: 59.6875em) {
			.site-header,
			.secondary {
				background-color: transparent;
			}

			.widget button,
			.widget input[type="button"],
			.widget input[type="reset"],
			.widget input[type="submit"],
			.widget_calendar tbody a,
			.widget_calendar tbody a:hover,
			.widget_calendar tbody a:focus {
				color: #ccaaff;
			}
		}
	
</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfifteen-ie-css'  href='http://meandermagazine.net/wpi/wp-content/themes/twentyfifteen/css/ie.css?ver=20141010' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentyfifteen-ie7-css'  href='http://meandermagazine.net/wpi/wp-content/themes/twentyfifteen/css/ie7.css?ver=20141010' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://meandermagazine.net/wpi/wp-content/themes/twentyfifteen-child/facebook_share.js'></script>
<script type='text/javascript' src='http://meandermagazine.net/wpi/wp-content/themes/twentyfifteen-child/js/frameFit.js'></script>
<script type='text/javascript' src='http://meandermagazine.net/wpi/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://meandermagazine.net/wpi/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://meandermagazine.net/wpi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://meandermagazine.net/wpi/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Wie eindigden er op de derde plaats?' href='http://meandermagazine.net/wp/2017/03/wie-eindigden-er-op-de-derde-plaats/' />
<meta name="generator" content="WordPress 4.1.1" />
<link rel='canonical' href='http://meandermagazine.net/wp/2017/04/poezie-kort-2017-3/' />
<link rel='shortlink' href='http://meandermagazine.net/wp/?p=6188' />
<meta property="og:url" content="http://meandermagazine.net/wp/2017/04/poezie-kort-2017-3/" />
<meta property="og:title" content="Poëzie Kort 2017 / 3" />
<meta property="og:image" content="http://meandermagazine.net/images-wp/p.jpg" />
<meta property="og:description" content="In de nieuwe ‘Poëzie Kort’ recensies van Hans Puper over ‘Het einde van de roltrap’ van Hester van Beers, ‘Bokalen’ van Nanne Nauta en ‘Het oog van de dichter’ van Anton Korteweg, de essaybundel over 25 schilderijgedichten ter gelegenheid van het 60-jarig jubileum van Ons Erfdeel." />
</head>

<body class="single single-post postid-6188 single-format-standard custom-background">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Naar de inhoud springen</a>

	<div id="sidebar" class="sidebar">
		<header id="masthead" class="site-header" role="banner">
			<div class="site-branding">
										<p class="site-title"><a href="http://meandermagazine.net/wp/" rel="home">Meander</a></p>
											<p class="site-description">poëzie</p>
					                <!--- MEANDER Hieronder 'Menu en widgets' veranderd in 'Menu' --->
				<button class="secondary-toggle">Menu</button>
			</div><!-- .site-branding -->
		</header><!-- .site-header -->

			<div id="secondary" class="secondary">

		
		
					<div id="widget-area" class="widget-area" role="complementary">
				<aside id="wegwijzer" class="widget widget_Wegwijzer"><h2 class="widget-title"></h2><ul><li><a href="http://meandermagazine.net/wp">Voorpagina</a></li><li><a href="http://meandermagazine.net/wp/cat/gedichten/">Gedichten</a></li><li><a href="http://meandermagazine.net/wp/cat/interviews/">Interviews</a></li><li><a href="http://meandermagazine.net/wp/cat/recensies/">Recensies</a></li><li><a href="http://meandermagazine.net/wp/cat/wedstrijd/">Wedstrijd</a></li><li><a href="http://meandermagazine.net/wp/colofon/">Colofon</a></li><li><a href="http://klassiekegedichten.net" target="elders">Meander Klassiekers</a>&nbsp;&nbsp;&nbsp;<img src="http://meandermagazine.net/images-wp/external.png"/></li><li><a href="http://ezine.meandermagazine.net" target="elders">Meander Magazine</a>&nbsp;&nbsp;&nbsp;<img src="http://meandermagazine.net/images-wp/external.png"/></li></ul></aside><aside id="abonneren" class="widget widget_Abonneren"><h2 class="widget-title">Neem een gratis abonnement op Meander Magazine per e-mail. Meer dan 4000 abonnees.</h2><form action="http://meandermagazine.net/wp/abonnement" method="post"><div class="vormer">
<!-- <div class="tekst">Neem een gratis abonnement op onze nieuwsbrief. Meer dan 4000 abonnees.</div> -->
<div class="vorm"><input type="email" name="email" placeholder="Uw e-mailadres" required="required" /></div>
<div class="vorm"><input name="knop" type="submit" value="Abonneren" /></div>
</div>
</form></aside><aside id="textlist" class="widget widget_TextList"><h2 class="widget-title">Nieuwste recensies</h2><ul><li><a href="http://meandermagazine.net/wp/2017/04/poezie-kort-2017-3/"><img src="http://meandermagazine.net/bundelfotoos/9789082058802.gif"/> Poëzie Kort 2017 / 3</a><br /></li><li><a href="http://meandermagazine.net/wp/2017/03/misschien-breng-jij-het-er-beter-van-af/"><img src="http://meandermagazine.net/bundelfotoos/9789463101738.gif"/> <em>Anagrammen van een blote keizer</em> - Tijl Nuyts</a><br /></li><li><a href="http://meandermagazine.net/wp/2017/03/de-stand-van-zaken/"><img src="http://meandermagazine.net/bundelfotoos/9789029511803.gif"/> <em>De 100 beste gedichten voor de VSB Poëzieprijs 2017</em> - Gekozen door Francine Houben</a><br /></li><li><a href="http://meandermagazine.net/wp/2017/03/een-tijdelijke-onsterfelijkheid/"><img src="http://meandermagazine.net/bundelfotoos/9789046821879.gif"/> <em>Stad van liefde</em> - Jabik Veenbaas</a><br /></li><li><a href="http://meandermagazine.net/wp/2017/03/de-raadselachtigheid-van-perquin/"><img src="http://meandermagazine.net/bundelfotoos/9789028261631.gif"/> <em>Meervoudig afwezig</em> - Ester Naomi Perquin</a><br /></li><li><a href="http://meandermagazine.net/wp/2017/03/postpuberaal-nihilisme/"><img src="http://meandermagazine.net/bundelfotoos/9789021406237.gif"/> <em>Een kogelvrije zomer</em> - Martijn den Ouden</a><br /></li><li><a href="http://meandermagazine.net/wp/2017/03/bezieling-beheksing-en-een-beetje-flauwekul/"><img src="http://meandermagazine.net/bundelfotoos/9789023454670.gif"/> <em>Koor</em> - Peter Verhelst</a><br /></li><li><a href="http://meandermagazine.net/wp/2017/03/in-een-adem-geschreven/"><img src="http://meandermagazine.net/bundelfotoos/9789490035075.gif"/> <em>Misschien moet alles eerst op tekening hersteld</em> - Alja Spaan</a><br /></li><li><a href="http://meandermagazine.net/wp/2017/03/poezie-kort-2017-2/"><img src="http://meandermagazine.net/bundelfotoos/9781485307167.gif"/> Poëzie Kort 2017 / 2</a><br /></li><li><a href="http://meandermagazine.net/wp/2017/02/ook-ik-houd-er-niet-van-2/"><img src="http://meandermagazine.net/bundelfotoos/9789045033235.gif"/> <em>Waarom we poëzie haten</em> - Ben Lerner</a><br /></li><li><a href="http://meandermagazine.net/wp/2017/02/zonder-wijzers/"><img src="http://meandermagazine.net/bundelfotoos/9789492411174.gif"/> <em>Hoe een zee een woord werd</em> - Antoinette Sisto</a><br /></li><li><a href="http://meandermagazine.net/wp/2017/02/poezie-voor-fijnproevers/"><img src="http://meandermagazine.net/bundelfotoos/9789021402291.gif"/> <em>Herfsttijloos</em> - Tom van Deel</a><br /></li></ul><div style="height: 30px;">&nbsp;</div><h2 class="widget-title">De nieuwste gedichten en interviews</h2><ul><li><a href="http://meandermagazine.net/wp/2017/03/gedichten-365/"><img src="http://meandermagazine.net/wp/wp-content/uploads/2017/starkenburg_80.jpg"/> Ilse Starkenburg</a><br /><a href="http://meandermagazine.net/wp/2017/03/gedichten-365/"><em>Gedichten</em></a></li><li><a href="http://meandermagazine.net/wp/2017/03/winnende-gedichten-6/"><img src="http://meandermagazine.net/wp/wp-content/uploads/2017/merel_maria_80.jpg"/> Diverse auteurs</a><br /><a href="http://meandermagazine.net/wp/2017/03/winnende-gedichten-6/"><em>Gedichten</em></a></li><li><a href="http://meandermagazine.net/wp/2017/03/als-een-saffier-zo-blauw/"><img src="http://meandermagazine.net/wp/wp-content/uploads/2017/kavafis_80.jpg"/> Konstant&iacute;nos Kav&aacute;fis</a><br /><a href="http://meandermagazine.net/wp/2017/03/als-een-saffier-zo-blauw/"><em>Interview + Gedichten</em></a></li><li><a href="http://meandermagazine.net/wp/2017/03/gedichten-363/"><img src="http://meandermagazine.net/images-wp/p-tje.jpg"/> Diverse auteurs</a><br /><a href="http://meandermagazine.net/wp/2017/03/gedichten-363/"><em>Gedichten</em></a></li><li><a href="http://meandermagazine.net/wp/2017/03/al-schrijvend-verzin-ik-mijn-eigen-horizon/"><img src="http://meandermagazine.net/wp/wp-content/uploads/2017/pauwels_80.jpg"/> Kim Pauwels</a><br /><a href="http://meandermagazine.net/wp/2017/03/al-schrijvend-verzin-ik-mijn-eigen-horizon/"><em>Interview + Gedichten</em></a></li></ul></aside><aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://meandermagazine.net/wp/">
				<label>
					<span class="screen-reader-text">Zoeken naar:</span>
					<input type="search" class="search-field" placeholder="Zoeken &hellip;" value="" name="s" title="Zoeken naar:" />
				</label>
				<input type="submit" class="search-submit screen-reader-text" value="Zoeken" />
			</form></aside><aside id="archives-2" class="widget widget_archive"><h2 class="widget-title">Archief</h2>		<select name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			<option value="">Maand selecteren</option>

				<option value='http://meandermagazine.net/wp/2017/04/'> april 2017 &nbsp;(1)</option>
	<option value='http://meandermagazine.net/wp/2017/03/'> maart 2017 &nbsp;(18)</option>
	<option value='http://meandermagazine.net/wp/2017/02/'> februari 2017 &nbsp;(18)</option>
	<option value='http://meandermagazine.net/wp/2017/01/'> januari 2017 &nbsp;(19)</option>
	<option value='http://meandermagazine.net/wp/2016/12/'> december 2016 &nbsp;(22)</option>
	<option value='http://meandermagazine.net/wp/2016/11/'> november 2016 &nbsp;(15)</option>
	<option value='http://meandermagazine.net/wp/2016/10/'> oktober 2016 &nbsp;(18)</option>
	<option value='http://meandermagazine.net/wp/2016/09/'> september 2016 &nbsp;(19)</option>
	<option value='http://meandermagazine.net/wp/2016/08/'> augustus 2016 &nbsp;(10)</option>
	<option value='http://meandermagazine.net/wp/2016/07/'> juli 2016 &nbsp;(6)</option>
	<option value='http://meandermagazine.net/wp/2016/06/'> juni 2016 &nbsp;(19)</option>
	<option value='http://meandermagazine.net/wp/2016/05/'> mei 2016 &nbsp;(21)</option>
	<option value='http://meandermagazine.net/wp/2016/04/'> april 2016 &nbsp;(22)</option>
	<option value='http://meandermagazine.net/wp/2016/03/'> maart 2016 &nbsp;(27)</option>
	<option value='http://meandermagazine.net/wp/2016/02/'> februari 2016 &nbsp;(21)</option>
	<option value='http://meandermagazine.net/wp/2016/01/'> januari 2016 &nbsp;(19)</option>
	<option value='http://meandermagazine.net/wp/2015/12/'> december 2015 &nbsp;(14)</option>
	<option value='http://meandermagazine.net/wp/2015/11/'> november 2015 &nbsp;(18)</option>
	<option value='http://meandermagazine.net/wp/2015/10/'> oktober 2015 &nbsp;(12)</option>
	<option value='http://meandermagazine.net/wp/2015/09/'> september 2015 &nbsp;(18)</option>
	<option value='http://meandermagazine.net/wp/2015/08/'> augustus 2015 &nbsp;(12)</option>
	<option value='http://meandermagazine.net/wp/2015/07/'> juli 2015 &nbsp;(14)</option>
	<option value='http://meandermagazine.net/wp/2015/06/'> juni 2015 &nbsp;(16)</option>
	<option value='http://meandermagazine.net/wp/2015/05/'> mei 2015 &nbsp;(21)</option>
	<option value='http://meandermagazine.net/wp/2015/04/'> april 2015 &nbsp;(29)</option>
	<option value='http://meandermagazine.net/wp/2015/03/'> maart 2015 &nbsp;(20)</option>
	<option value='http://meandermagazine.net/wp/2015/02/'> februari 2015 &nbsp;(19)</option>
	<option value='http://meandermagazine.net/wp/2015/01/'> januari 2015 &nbsp;(27)</option>
	<option value='http://meandermagazine.net/wp/2014/12/'> december 2014 &nbsp;(25)</option>
	<option value='http://meandermagazine.net/wp/2014/11/'> november 2014 &nbsp;(27)</option>
	<option value='http://meandermagazine.net/wp/2014/10/'> oktober 2014 &nbsp;(29)</option>
	<option value='http://meandermagazine.net/wp/2014/09/'> september 2014 &nbsp;(20)</option>
	<option value='http://meandermagazine.net/wp/2014/08/'> augustus 2014 &nbsp;(9)</option>
	<option value='http://meandermagazine.net/wp/2014/07/'> juli 2014 &nbsp;(14)</option>
	<option value='http://meandermagazine.net/wp/2014/06/'> juni 2014 &nbsp;(23)</option>
	<option value='http://meandermagazine.net/wp/2014/05/'> mei 2014 &nbsp;(25)</option>
	<option value='http://meandermagazine.net/wp/2014/04/'> april 2014 &nbsp;(29)</option>
	<option value='http://meandermagazine.net/wp/2014/03/'> maart 2014 &nbsp;(24)</option>
	<option value='http://meandermagazine.net/wp/2014/02/'> februari 2014 &nbsp;(17)</option>
	<option value='http://meandermagazine.net/wp/2014/01/'> januari 2014 &nbsp;(18)</option>
	<option value='http://meandermagazine.net/wp/2013/12/'> december 2013 &nbsp;(18)</option>
	<option value='http://meandermagazine.net/wp/2013/11/'> november 2013 &nbsp;(23)</option>
	<option value='http://meandermagazine.net/wp/2013/10/'> oktober 2013 &nbsp;(20)</option>
	<option value='http://meandermagazine.net/wp/2013/09/'> september 2013 &nbsp;(22)</option>
	<option value='http://meandermagazine.net/wp/2013/08/'> augustus 2013 &nbsp;(12)</option>
	<option value='http://meandermagazine.net/wp/2013/07/'> juli 2013 &nbsp;(26)</option>
	<option value='http://meandermagazine.net/wp/2013/06/'> juni 2013 &nbsp;(17)</option>
	<option value='http://meandermagazine.net/wp/2013/05/'> mei 2013 &nbsp;(17)</option>
	<option value='http://meandermagazine.net/wp/2013/04/'> april 2013 &nbsp;(29)</option>
	<option value='http://meandermagazine.net/wp/2013/03/'> maart 2013 &nbsp;(19)</option>
	<option value='http://meandermagazine.net/wp/2013/02/'> februari 2013 &nbsp;(24)</option>
	<option value='http://meandermagazine.net/wp/2013/01/'> januari 2013 &nbsp;(16)</option>
	<option value='http://meandermagazine.net/wp/2012/12/'> december 2012 &nbsp;(19)</option>
	<option value='http://meandermagazine.net/wp/2012/11/'> november 2012 &nbsp;(23)</option>
	<option value='http://meandermagazine.net/wp/2012/10/'> oktober 2012 &nbsp;(22)</option>
	<option value='http://meandermagazine.net/wp/2012/09/'> september 2012 &nbsp;(13)</option>
	<option value='http://meandermagazine.net/wp/2012/08/'> augustus 2012 &nbsp;(10)</option>
	<option value='http://meandermagazine.net/wp/2012/07/'> juli 2012 &nbsp;(14)</option>
	<option value='http://meandermagazine.net/wp/2012/06/'> juni 2012 &nbsp;(16)</option>
	<option value='http://meandermagazine.net/wp/2012/05/'> mei 2012 &nbsp;(21)</option>
	<option value='http://meandermagazine.net/wp/2012/04/'> april 2012 &nbsp;(22)</option>
	<option value='http://meandermagazine.net/wp/2012/03/'> maart 2012 &nbsp;(28)</option>
	<option value='http://meandermagazine.net/wp/2012/02/'> februari 2012 &nbsp;(25)</option>
	<option value='http://meandermagazine.net/wp/2012/01/'> januari 2012 &nbsp;(22)</option>
	<option value='http://meandermagazine.net/wp/2011/12/'> december 2011 &nbsp;(18)</option>
	<option value='http://meandermagazine.net/wp/2011/11/'> november 2011 &nbsp;(23)</option>
	<option value='http://meandermagazine.net/wp/2011/10/'> oktober 2011 &nbsp;(20)</option>
	<option value='http://meandermagazine.net/wp/2011/09/'> september 2011 &nbsp;(12)</option>
	<option value='http://meandermagazine.net/wp/2011/08/'> augustus 2011 &nbsp;(3)</option>
	<option value='http://meandermagazine.net/wp/2011/07/'> juli 2011 &nbsp;(8)</option>
	<option value='http://meandermagazine.net/wp/2011/06/'> juni 2011 &nbsp;(20)</option>
	<option value='http://meandermagazine.net/wp/2011/05/'> mei 2011 &nbsp;(12)</option>
	<option value='http://meandermagazine.net/wp/2011/04/'> april 2011 &nbsp;(15)</option>
	<option value='http://meandermagazine.net/wp/2011/03/'> maart 2011 &nbsp;(15)</option>
	<option value='http://meandermagazine.net/wp/2011/02/'> februari 2011 &nbsp;(19)</option>
	<option value='http://meandermagazine.net/wp/2011/01/'> januari 2011 &nbsp;(21)</option>
	<option value='http://meandermagazine.net/wp/2010/12/'> december 2010 &nbsp;(17)</option>
	<option value='http://meandermagazine.net/wp/2010/11/'> november 2010 &nbsp;(19)</option>
	<option value='http://meandermagazine.net/wp/2010/10/'> oktober 2010 &nbsp;(28)</option>
	<option value='http://meandermagazine.net/wp/2010/09/'> september 2010 &nbsp;(19)</option>
	<option value='http://meandermagazine.net/wp/2010/08/'> augustus 2010 &nbsp;(29)</option>
	<option value='http://meandermagazine.net/wp/2010/07/'> juli 2010 &nbsp;(20)</option>
	<option value='http://meandermagazine.net/wp/2010/06/'> juni 2010 &nbsp;(9)</option>
	<option value='http://meandermagazine.net/wp/2010/05/'> mei 2010 &nbsp;(22)</option>
	<option value='http://meandermagazine.net/wp/2010/04/'> april 2010 &nbsp;(17)</option>
	<option value='http://meandermagazine.net/wp/2010/03/'> maart 2010 &nbsp;(13)</option>
	<option value='http://meandermagazine.net/wp/2010/02/'> februari 2010 &nbsp;(18)</option>
	<option value='http://meandermagazine.net/wp/2010/01/'> januari 2010 &nbsp;(27)</option>
	<option value='http://meandermagazine.net/wp/2009/12/'> december 2009 &nbsp;(22)</option>
	<option value='http://meandermagazine.net/wp/2009/11/'> november 2009 &nbsp;(11)</option>
	<option value='http://meandermagazine.net/wp/2009/10/'> oktober 2009 &nbsp;(21)</option>
	<option value='http://meandermagazine.net/wp/2009/09/'> september 2009 &nbsp;(14)</option>
	<option value='http://meandermagazine.net/wp/2009/08/'> augustus 2009 &nbsp;(4)</option>
	<option value='http://meandermagazine.net/wp/2009/07/'> juli 2009 &nbsp;(3)</option>
	<option value='http://meandermagazine.net/wp/2009/06/'> juni 2009 &nbsp;(15)</option>
	<option value='http://meandermagazine.net/wp/2009/05/'> mei 2009 &nbsp;(20)</option>
	<option value='http://meandermagazine.net/wp/2009/04/'> april 2009 &nbsp;(18)</option>
	<option value='http://meandermagazine.net/wp/2009/03/'> maart 2009 &nbsp;(14)</option>
	<option value='http://meandermagazine.net/wp/2009/02/'> februari 2009 &nbsp;(20)</option>
	<option value='http://meandermagazine.net/wp/2009/01/'> januari 2009 &nbsp;(19)</option>
	<option value='http://meandermagazine.net/wp/2008/12/'> december 2008 &nbsp;(13)</option>
	<option value='http://meandermagazine.net/wp/2008/11/'> november 2008 &nbsp;(18)</option>
	<option value='http://meandermagazine.net/wp/2008/10/'> oktober 2008 &nbsp;(23)</option>
	<option value='http://meandermagazine.net/wp/2008/09/'> september 2008 &nbsp;(11)</option>
	<option value='http://meandermagazine.net/wp/2008/06/'> juni 2008 &nbsp;(10)</option>
	<option value='http://meandermagazine.net/wp/2008/05/'> mei 2008 &nbsp;(15)</option>
	<option value='http://meandermagazine.net/wp/2008/04/'> april 2008 &nbsp;(12)</option>
	<option value='http://meandermagazine.net/wp/2008/03/'> maart 2008 &nbsp;(13)</option>
	<option value='http://meandermagazine.net/wp/2008/02/'> februari 2008 &nbsp;(14)</option>
	<option value='http://meandermagazine.net/wp/2008/01/'> januari 2008 &nbsp;(13)</option>
	<option value='http://meandermagazine.net/wp/2007/09/'> september 2007 &nbsp;(1)</option>
	<option value='http://meandermagazine.net/wp/2007/05/'> mei 2007 &nbsp;(1)</option>
	<option value='http://meandermagazine.net/wp/2006/12/'> december 2006 &nbsp;(1)</option>
	<option value='http://meandermagazine.net/wp/2006/09/'> september 2006 &nbsp;(2)</option>
	<option value='http://meandermagazine.net/wp/2006/07/'> juli 2006 &nbsp;(1)</option>
	<option value='http://meandermagazine.net/wp/2006/05/'> mei 2006 &nbsp;(1)</option>
	<option value='http://meandermagazine.net/wp/2006/03/'> maart 2006 &nbsp;(2)</option>
	<option value='http://meandermagazine.net/wp/2005/10/'> oktober 2005 &nbsp;(2)</option>
		</select>
</aside>			</div><!-- .widget-area -->
		
	</div><!-- .secondary -->

	</div><!-- .sidebar -->

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-6188" class="post-6188 post type-post status-publish format-standard hentry category-recensies">
	
	<header class="entry-header">
        
        <h1 class="entry-title">Poëzie Kort 2017 / 3</h1>	</header><!-- .entry-header -->

	<div class="entry-content">
		<div class="auteur">door <a href="http://meandermagazine.net/wp/?auteur=puper">Hans Puper</a></div><div style="float: left; margin-right: 15px;"><img src="http://meandermagazine.net/bundelfotoos/big_9789082058802.gif" alt="" /></div>
<div style="float: left; margin-right: 15px;"><img src="http://meandermagazine.net/bundelfotoos/big_9789079993154.gif" alt="" /></div>
<div style="margin-bottom: 4em;"><img src="http://meandermagazine.net/bundelfotoos/big_9789079705269.gif" alt="" /></div>
<p><strong>Hester van Beers, <em>Het einde van de roltrap</em></strong></p>
<p>In het debuut <em>Het einde van de roltrap </em>van Hester van Beers (1995) baant een jongvolwassen lyrisch ik zich moeizaam een weg door het leven en de liefde. Ook het doodsbesef komt onvermijdelijk aan de orde, zoals in ‘Helium’, dat in deze context doet denken aan een snelle en pijnloze manier om een einde aan het leven te maken. In dit gedicht heeft de dichter weinig woorden nodig om haar onrust te verwoorden en dat doet ze ook nog eens indirect: de ‘ballonnenwinkel’ heeft in deze context en door de titel een dreigende connotatie en de ironie die zij gebruikt kan een manier zijn om angst te onderdrukken:</p>
<div class="voorjaar">
<p>Helium</p>
<p>De piano klinkt door de hal van het ziekenhuis.<br />Het is bijna mooi.</p>
<p>Ze verkopen hier gebakjes<br />en bloedtransfusies.</p>
<p>Ik drink kersencola uit de ballonnenwinkel.<br />Af en toe loopt er een infuuspaal langs de leestafel.</p>
<p>Dit is de wereld maar dan wit, de plek<br />waar men veilig dood kan gaan.</p>
</div>
<p>Deze sobere gedichten zijn aantrekkelijk: met weinig woorden roept zij een wereld op. Ook kan Hester van Beers heel beeldend zijn. De eerste strofe van het titelgedicht luidt:</p>
<div class="voorjaar">
<p>Ik was altijd bang dat ik zou worden verslonden<br />door het einde van de roltrap. Ik klemde me vast<br />aan de hand die uit de hemel leek te hangen,<br />maar later gewoon van mijn vader bleek te zijn.</p>
</div>
<p>Een klein meisje dat zich vastklemt ‘aan de hand die uit de hemel leek te hangen’: een kinderlijke angst en een onvoorwaardelijk vertrouwen in zowel haar hemelse als haar eigen vader vallen in deze regels mooi samen. Later blijkt de angst te zijn gebleven, maar het vertrouwen is verdwenen. De roltrap blijkt een beeld voor de moeizame gang naar volwassenheid te zijn: ‘Soms wou ik dat de roltrap me verslonden had.’</p>
<p>De gedichten zijn niet altijd geslaagd, meestal doordat de beeldspraak ontspoort. In <a href="https://www.google.nl/search?q=sneeuwbol+afbeeldingen&amp;tbm=isch&amp;tbo=u&amp;source=univ&amp;sa=X&amp;sqi=2&amp;ved=0ahUKEwjt4YWB9PbSAhWCTRoKHSy7BNkQsAQIGQ&amp;biw=1366&amp;bih=673#spf=1"> ‘Sneeuwbol’ </a> maakt zij metaforen van metaforen: ‘Mijn hoofd in je handen / schud je tot het sneeuwt, / watersnippers voor mijn ogen // dwarrelen als droge kapucijners wanneer de pot door je vingers glipt, ( … ). Bovendien kan ik me bij ‘dwarrelende kapucijners’ kan niets voorstellen, bij vallende wel.<br />Deze gedichten zijn in de minderheid. Hester van Beers heeft in ieder geval laten zien dat zij talent heeft. Meer gedichten kunt u lezen in <a href="http://meandermagazine.net/wp/?auteur=beers">Meander</a>.</p>
<p>De uitgever is helaas nogal slordig. In het stukje over de dichter en Katja Fred, die de illustratie op het voorplat heeft gemaakt, staan maar liefst acht spelfouten. Ik noem er een paar: ‘je [ … ] word’, ‘verantwoordelijkheid gevoelens’, ‘( … ) dat je een soort schuldgevoel overhoud’. Onnodig en ontsierend.</p>
<p>***<br />Hester van Beers (2016). <em>Het einde van de roltrap</em>. Lipari, 48 blz. € 14,90</p>
<p>&nbsp;</p>
<p><strong>Nanne Nauta, <em>Bokalen</em></strong></p>
<p><em>Bokalen</em> is zijn meest intieme bundel tot nu toe, stelt Nanne Nauta in zijn inleiding. Hij ontdekte dat hij droombeelden in hun geheel terug kon halen als hij er korte notities van maakte. Zijn interesse in dromen was gewekt, vooral omdat recent onderzoek naar de werking van de hersenen veel nieuws heeft opgeleverd: ‘Zo weten we tegenwoordig waarom een droom vooral visueel is en een aaneenschakeling van willekeurige fragmenten. Waarom je je een droom moeilijk of niet kan herinneren. Waarom er geen waarom is in dromen.’<br />Hij besloot een bundel te maken van droombeelden die hij gedurende een jaar noteerde: één zin per beeld. Met die moeizame herinneringen valt het dus nogal mee. En het visuele vangt hij in taal, in <em>zijn</em> taal, die natuurlijk de beelden kleurt. Vervolgens moet je zijn notities weer omvormen tot taalloze droombeelden.<br />De gedichten hebben de vorm van bokalen – de lezer mag ze leegdrinken. Een voorbeeld:</p>
<div class="voorjaar">
<p>5.5</p>
<p>rij vanaf het vakantieadres terug in een 2CV met het stuur aan de rechterkant.<br />      wacht bij het CBR tot ze alledrie hun rijbewijs hebben opgehaald.<br />         betrap mijn vriendin in bed met een ander en loop huilend weg.<br />             rij met een voor een bruiloft afgehuurde tram door Parijs.<br />                 eet de laatste zelfgemaakte maaltijd met tomatensaus.<br />                            fotografeer een molen die verlicht wordt.<br />                                  drink een beker melk op IJsland.</p>
</div>
<p>De bundel roept veel vragen op en dat maakt hem amusant. Lukt het je de zinnen te vertalen in droombeelden? Je doet dat per definitie in je eigen stijl, als filmregisseur. En roepen ze ook eigen droombeelden op? Zie je per bokaal beelden uit één droom of uit allemaal verschillende? Je zou zeggen: het laatste, want de notities lijken uitgezocht op lengte om de vorm van een bokaal mogelijk te maken. Maar maakt dat wat uit? Een droom is immers een aaneenschakeling van willekeurige fragmenten. Het is trouwens de vraag of we die willekeur als zodanig ervaren: we zijn geconditioneerd op het scheppen van een samenhangend geheel. Met enige fantasie is die in ieder gedicht aan te brengen.<br />Ook leuk: zie je relaties met andere bundels van Nanne Nauta? Met andere woorden: leren we de dichter beter kennen door zijn dromen? En als er geen waarom is in dromen, waarom droomt hij dan regelmatig over ‘een dichteres’, sport, school en een camping?</p>
<p>Raymond Queneau (1903 – 1976) is een belangrijke inspiratiebron voor Nauta. Aan hem ontleent hij het motto: ‘Il y a des rêves / qui se déroulent comme / des incidents sans importance …’. Kan zijn, maar ze hebben wel een mooie bundel opgeleverd.</p>
<p>***<br />Nanne Nauta (2017). <em>Bokalen.</em> crU, 64 blz. € 16,95</p>
<p>&nbsp;</p>
<p><strong>Anton Korteweg, <em>Het oog van de dichter</em></strong></p>
<p><em>Ons Erfdeel</em> bestaat zestig jaar. Ter gelegenheid daarvan schreef Anton Korteweg de essaybundelbundel <em>Het oog van de dichter</em>, waarin hij vijfentwintig schilderijgedichten heeft opgenomen, ieder in een vaste volgorde: het schilderij, het gedicht en, in de woorden van Korteweg, een opstel. Het oudste is van Jan van Nijlen, het meest recente van Joost Zwagerman. Verder heeft hij gedichten opgenomen van Claus, Boutens, Heytze, Nijhoff en anderen. Charlotte Mutsaers schreef een prachtig gedicht bij ‘ <a href="http://centraalmuseum.nl/ontdekken/object/?img_only=1#o:25525"> Vader op fietstocht </a> ’, het schilderij van Roger Raveel, waar ik naar kan blijven kijken. (Het hangt in het Centraal Museum in Utrecht).<br />Beeldgedichten over etsen, tekeningen, foto’s, non-figuratieve schilderijen en plastische kunstwerken heeft Korteweg niet opgenomen. In zijn verantwoording geeft hij aan welke criteria hij nog meer heeft gehanteerd: ‘Geen cumulatieve [gedichten, handelend over de totaalindruk van het hele oeuvre van een schilder], biografische, loftuitende, verguizende of fictieve schilderijgedichten [ … ], maar uitsluitend gedichten waarin de dichter zich verhoudt tot één bepaald schilderij.’</p>
<p>Een mooi voorbeeld is het ‘Middeneeuws portret’ van de jonge, nog bleue Jan van Nijlen (1884 &#8211; 1965). Een goed sonnet vind ik het niet, maar dat doet er in dit geval niet toe. Hij was zeer onder de indruk van de ‘ <a href="https://www.flickr.com/photos/hen-magonza/6685172083/in/photostream/"> Idealbildnis einer Kurtisane als Flora </a> ’ van Bartolomeo Veneto (ongeveer 1480 &#8211; 1531), te bewonderen in het Städelches Kunstinstitut Frankfurt. Zij was mogelijk ‘de scandaleuze dochter’ van paus Alexander VI en de minnares van paus Borgia.</p>
<div class="voorjaar">
<p>Middeneeuws portret</p>
<p>Prinses! geschilderd door een primitieve<br />en eedle hand wier geen lijn is ontgaan,<br />waarom blikt gij mij dezen avond aan<br />in dit onzeker licht met uw naïeve</p>
<p>gevaarlijke ogen, die zo plots vergaan<br />en weer ontluiken? ‘k Durf niet naar believen<br />lachen of wenen, wanneer straalt uw lieve<br />onkuise blik dien niemand heeft verstaan.</p>
<p>Uw jonge borst is, half-omsluierd, naakt,<br />en met een hand wier lijn de kunstenaars roemen,<br />biedt gij een tuil van witte en rode bloemen …</p>
<p>Waarom staart gij zo onverschillig? Haakt<br />gij soms naar iets dat nooit uw hart genaakt,<br />prinses of vrouw! hoe zal mijn angst u noemen? …</p>
</div>
<p>‘Sletvrees van een timide en geïmponeerde adolescent?’ vraagt Korteweg zich af. Hoe anders keek de grote esthetisch-decadente schrijver J.K. Huysmans (1848 – 1907) naar dit schilderij. Hij noemt haar ‘die onverbiddelijke mooie androgyn’, voor wie hij heeft staan huiveren: ‘[ … ] zij is ontuchtig maar zij speelt open kaart; zij prikkelt maar waarschuwt ook [ … ]; zij zet aan tot wellust en tegelijk kondigt zij de boetedoening van de geneugten des vlezes aan [ … ]. Zij is bekoorlijk en ze is gevaarlijk [ … ]; zij heeft iets van een keelsnijdster en gifmengster in zich’. (Het citaat komt uit <em>The Romantic Agony; </em>de vertaling is van Anton Haakmans).</p>
<p>Gedichten over non-figuratieve schilderijen nam Korteweg niet op: er zouden er simpelweg te weinig zijn door het autonome, niet verwijzende karakter van deze werken. Via een achterdeurtje geeft hij in zijn verantwoording toch een mooi voorbeeld, hoewel het in mijn ogen een grensgeval is, omdat het schilderij wel degelijk een verwijzend karakter heeft. Het is het gedicht ‘Mondriaan’ van Tom van Deel over <a href="https://www.google.nl/search?q=flickr+mondriaan+boom&amp;tbm=isch&amp;imgil=QGx6xYy7jLw7rM%253A%253BSptjXVriMDFCFM%253Bhttps%25253A%25252F%25252Fwww.flickr.com%25252Fphotos%25252F95806419%252540N08%25252F8802163935&amp;source=iu&amp;pf=m&amp;fir=QGx6xYy7jLw7rM%253A%252CSptjXVriMDFCFM%252C_&amp;usg=__2iOiuo1y3tBPpa2S2h2zhlhvk3s%3D&amp;biw=1366&amp;bih=673&amp;ved=0ahUKEwjc4a_qlP7SAhWL1BoKHYkEDVkQyjcIJQ&amp;ei=D_HcWJyeI4upa4mJtMgF#imgrc=AwjIJJBOz3OVEM:&amp;spf=1"> Bloeiende appelboom </a> , met de mooie beginregels: ‘Dit is geen boom, dit is het metrum / van de boom. Een eenvoud waartoe alles, / ooit, moet herleid om heel en afgerond / begrijpelijk te zijn ( … )’. Korteweg schrijft er nog een mooie alinea over.</p>
<p>***<br />Anton Korteweg (2017), <em>Het oog van de dichter</em>. <em>25 schilderijgedichten belicht.</em> Ons Erfdeel vzw, 272 blz. € 35,00</p>	</div><!-- .entry-content -->

	

        <footer class="entry-footer">
        <!-- MEANDER Twee regels weggehaald met //. Daarna regel toegevoegd. -->
				        <button class="datum">1 april 2017</button><a href="http://contact.meandermagazine.net/reactieoptekst.php?wp=6188" target="elders"><button class="link">Stuur een reactie aan Hans Puper</button></a><div class="socialmedia"><a href="http://www.facebook.com/sharer.php?u=http://meandermagazine.net/wp/2017/04/poezie-kort-2017-3/" target="social"><img src="http://meandermagazine.net/images-wp/facebook-3-64.gif" alt="deel op Facebook"/></a></div><div class="socialmedia"><a href="http://twitter.com/share?url=http%3A%2F%2Fmeandermagazine.net%2Fwp%2F2017%2F04%2Fpoezie-kort-2017-3%2F&text=Po%C3%ABzie+Kort+2017+%2F+3&related=meandermagazine" target="social"><img src="http://meandermagazine.net/images-wp/twitter-3-64.gif" alt="deel op Twitter"/></a></div><div class="socialmedia"><a href="https://plus.google.com/share?url=http://meandermagazine.net/wp/2017/04/poezie-kort-2017-3/" target="social"><img src="http://meandermagazine.net/images-wp/google-plus-3-64.gif" alt="deel op Google+"/></a></div>        <!--- Post-ID=6188 -->    </footer><!-- .entry-footer -->

    </article><!-- #post-## -->

	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Berichtnavigatie</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://meandermagazine.net/wp/2017/03/wie-eindigden-er-op-de-derde-plaats/" rel="prev"><span class="meta-nav" aria-hidden="true">Vorige</span> <span class="screen-reader-text">Vorig bericht:</span> <span class="entry-title">Wie eindigden er op de derde plaats?</span></a></div></div>
	</nav>
		</main><!-- .site-main -->
	</div><!-- .content-area -->


	</div><!-- .site-content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
			            <div class="voetmenu">
            <a href="http://meandermagazine.net/wp">[Voorpagina]</a>
            <br />
            <a href="http://meandermagazine.net/wp/cat/gedichten/">[Gedichten]</a>
            &nbsp;&nbsp;&nbsp;&nbsp;
            <a href="http://meandermagazine.net/wp/cat/interviews/">[Interviews]</a>
            &nbsp;&nbsp;&nbsp;&nbsp;
            <a href="http://meandermagazine.net/wp/cat/recensies/">[Recensies]</a>
            <br />
            <a href="http://klassiekegedichten.net" target="elders">[Meander Klassiekers]</a>
            &nbsp;&nbsp;&nbsp;&nbsp;
            <a href="http://ezine.meandermagazine.net" target="elders">[Meander Magazine]</a>
            &nbsp;&nbsp;&nbsp;&nbsp;
            <a href="http://meandermagazine.net/wp/colofon/">[Colofon]</a>
            <br />
            <a href="http://meandermagazine.net/wp/auteurs">[Overzicht auteurs]</a>
            &nbsp;&nbsp;&nbsp;&nbsp;
            <a href="http://meandermagazine.net/wp/dichters">[Overzicht dichters]</a>
            <br />
            <a href="http://kopij.meandermagazine.net" target="elders">[In Meander publiceren]</a>
            &nbsp;&nbsp;&nbsp;&nbsp;
            <a href="http://meandermagazine.net/wp/abonnement">[Abonnement]</a>
            &nbsp;&nbsp;&nbsp;&nbsp;
            <a href="http://contact.meandermagazine.net" target="elders">[Contact]</a>


			<!-- <a href="https://nl.wordpress.org/">Ondersteund door WordPress</a> -->
          </div>
	</div><!-- .site-info -->
	</footer><!-- .site-footer -->

</div><!-- .site -->

<script type='text/javascript' src='http://meandermagazine.net/wpi/wp-content/themes/twentyfifteen/js/skip-link-focus-fix.js?ver=20141010'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">Alles uitklappen<\/span>","collapse":"<span class=\"screen-reader-text\">Alles inklappen<\/span>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://meandermagazine.net/wpi/wp-content/themes/twentyfifteen/js/functions.js?ver=20141212'></script>

</body>
</html>
