<!DOCTYPE html>
<html lang="nl-NL" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://meandermagazine.net/wpi/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://meandermagazine.net/wpi/wp-content/themes/twentyfifteen/js/html5.js"></script>
	<![endif]-->
	<script>(function(){document.documentElement.className='js'})();</script>
	<title>De kip is het ei | Meander</title>
<link rel="alternate" type="application/rss+xml" title="Meander &raquo; Feed" href="http://meandermagazine.net/wp/feed/" />
<link rel="alternate" type="application/rss+xml" title="Meander &raquo; Reactiesfeed" href="http://meandermagazine.net/wp/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Meander &raquo; De kip is het ei Reactiesfeed" href="http://meandermagazine.net/wp/2017/05/de-kip-is-het-ei/feed/" />
<link rel='stylesheet' id='bb-taps-editor-style-shared-css'  href='http://meandermagazine.net/wpi/wp-content/themes/twentyfifteen-child/editor-style-shared.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://meandermagazine.net/wpi/wp-content/themes/twentyfifteen/style.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='http://meandermagazine.net/wpi/wp-content/themes/twentyfifteen-child/style.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfifteen-fonts-css'  href='//fonts.googleapis.com/css?family=Noto+Sans%3A400italic%2C700italic%2C400%2C700%7CNoto+Serif%3A400italic%2C700italic%2C400%2C700%7CInconsolata%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://meandermagazine.net/wpi/wp-content/themes/twentyfifteen/genericons/genericons.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfifteen-style-css'  href='http://meandermagazine.net/wpi/wp-content/themes/twentyfifteen-child/style.css?ver=4.1.1' type='text/css' media='all' />
<style id='twentyfifteen-style-inline-css' type='text/css'>

		/* Custom Header Background Color */
		body:before,
		.site-header {
			background-color: #ccaaff;
		}

		@media screen and (min-width: 59.6875em) {
			.site-header,
			.secondary {
				background-color: transparent;
			}

			.widget button,
			.widget input[type="button"],
			.widget input[type="reset"],
			.widget input[type="submit"],
			.widget_calendar tbody a,
			.widget_calendar tbody a:hover,
			.widget_calendar tbody a:focus {
				color: #ccaaff;
			}
		}
	
</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfifteen-ie-css'  href='http://meandermagazine.net/wpi/wp-content/themes/twentyfifteen/css/ie.css?ver=20141010' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentyfifteen-ie7-css'  href='http://meandermagazine.net/wpi/wp-content/themes/twentyfifteen/css/ie7.css?ver=20141010' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://meandermagazine.net/wpi/wp-content/themes/twentyfifteen-child/facebook_share.js'></script>
<script type='text/javascript' src='http://meandermagazine.net/wpi/wp-content/themes/twentyfifteen-child/js/frameFit.js'></script>
<script type='text/javascript' src='http://meandermagazine.net/wpi/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://meandermagazine.net/wpi/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://meandermagazine.net/wpi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://meandermagazine.net/wpi/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Een krachtige roffel op de borstkas van de taal' href='http://meandermagazine.net/wp/2017/05/een-krachtige-roffel-op-de-borstkas-van-de-taal/' />
<link rel='next' title='Gedichten' href='http://meandermagazine.net/wp/2017/05/gedichten-373/' />
<meta name="generator" content="WordPress 4.1.1" />
<link rel='canonical' href='http://meandermagazine.net/wp/2017/05/de-kip-is-het-ei/' />
<link rel='shortlink' href='http://meandermagazine.net/wp/?p=6558' />
<meta property="og:url" content="http://meandermagazine.net/wp/2017/05/de-kip-is-het-ei/" />
<meta property="og:title" content="De kip is het ei" />
<meta property="og:image" content="http://meandermagazine.net/wp/wp-content/uploads/2017/merel_dubbel_600.jpg" />
<meta property="og:description" content="Merel van Slobbe was net havermoutpap aan het maken toen ze hoorde dat ze de Meander Dichtersprijs 2017 had gewonnen." />
</head>

<body class="single single-post postid-6558 single-format-standard custom-background">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Naar de inhoud springen</a>

	<div id="sidebar" class="sidebar">
		<header id="masthead" class="site-header" role="banner">
			<div class="site-branding">
										<p class="site-title"><a href="http://meandermagazine.net/wp/" rel="home">Meander</a></p>
											<p class="site-description">poëzie</p>
					                <!--- MEANDER Hieronder 'Menu en widgets' veranderd in 'Menu' --->
				<button class="secondary-toggle">Menu</button>
			</div><!-- .site-branding -->
		</header><!-- .site-header -->

			<div id="secondary" class="secondary">

		
		
					<div id="widget-area" class="widget-area" role="complementary">
				<aside id="wegwijzer" class="widget widget_Wegwijzer"><h2 class="widget-title"></h2><ul><li><a href="http://meandermagazine.net/wp">Voorpagina</a></li><li><a href="http://meandermagazine.net/wp/cat/gedichten/">Gedichten</a></li><li><a href="http://meandermagazine.net/wp/cat/interviews/">Interviews</a></li><li><a href="http://meandermagazine.net/wp/cat/recensies/">Recensies</a></li><li><a href="http://meandermagazine.net/wp/cat/wedstrijd/">Wedstrijd</a></li><li><a href="http://meandermagazine.net/wp/colofon/">Colofon</a></li><li><a href="http://klassiekegedichten.net" target="elders">Meander Klassiekers</a>&nbsp;&nbsp;&nbsp;<img src="http://meandermagazine.net/images-wp/external.png"/></li><li><a href="http://ezine.meandermagazine.net" target="elders">Meander Magazine</a>&nbsp;&nbsp;&nbsp;<img src="http://meandermagazine.net/images-wp/external.png"/></li></ul></aside><aside id="abonneren" class="widget widget_Abonneren"><h2 class="widget-title">Neem een gratis abonnement op Meander Magazine per e-mail. Meer dan 4000 abonnees.</h2><form action="http://meandermagazine.net/wp/abonnement" method="post"><div class="vormer">
<!-- <div class="tekst">Neem een gratis abonnement op onze nieuwsbrief. Meer dan 4000 abonnees.</div> -->
<div class="vorm"><input type="email" name="email" placeholder="Uw e-mailadres" required="required" /></div>
<div class="vorm"><input name="knop" type="submit" value="Abonneren" /></div>
</div>
</form></aside><aside id="textlist" class="widget widget_TextList"><h2 class="widget-title">De nieuwste gedichten en interviews</h2><ul><li><a href="http://meandermagazine.net/wp/2017/05/de-kip-is-het-ei/"><img src="http://meandermagazine.net/wp/wp-content/uploads/2017/merel_80.jpg"/> Merel van Slobbe</a><br /><a href="http://meandermagazine.net/wp/2017/05/de-kip-is-het-ei/"><em>Interview + Gedichten</em></a></li><li><a href="http://meandermagazine.net/wp/2017/05/gedichten-372/"><img src="http://meandermagazine.net/wp/wp-content/uploads/2017/langelaar_80.jpg"/> Marije Langelaar</a><br /><a href="http://meandermagazine.net/wp/2017/05/gedichten-372/"><em>Gedichten</em></a></li><li><a href="http://meandermagazine.net/wp/2017/05/ik-ben-een-observator/"><img src="http://meandermagazine.net/wp/wp-content/uploads/2017/heij_80.jpg"/> Jolies Heij</a><br /><a href="http://meandermagazine.net/wp/2017/05/ik-ben-een-observator/"><em>Interview + Gedichten</em></a></li><li><a href="http://meandermagazine.net/wp/2017/05/gedichten-370/"><img src="http://meandermagazine.net/wp/wp-content/uploads/2017/veen_80.jpg"/> Robin Veen</a><br /><a href="http://meandermagazine.net/wp/2017/05/gedichten-370/"><em>Gedichten</em></a></li><li><a href="http://meandermagazine.net/wp/2017/05/poezie-is-in-essentie-amoreel/"><img src="http://meandermagazine.net/wp/wp-content/uploads/2017/roode_80.jpg"/> Alexis de Roode</a><br /><a href="http://meandermagazine.net/wp/2017/05/poezie-is-in-essentie-amoreel/"><em>Interview + Gedichten</em></a></li><li><a href="http://meandermagazine.net/wp/2017/04/de-gedichten-van-de-finale-4/"><img src="http://meandermagazine.net/wp/wp-content/uploads/2017/alle12_80.jpg"/> Diverse auteurs</a><br /><a href="http://meandermagazine.net/wp/2017/04/de-gedichten-van-de-finale-4/"><em>Gedichten</em></a></li><li><a href="http://meandermagazine.net/wp/2017/04/de-gedichten-van-de-finale-3/"><img src="http://meandermagazine.net/wp/wp-content/uploads/2017/alle12_80.jpg"/> Diverse auteurs</a><br /><a href="http://meandermagazine.net/wp/2017/04/de-gedichten-van-de-finale-3/"><em>Gedichten</em></a></li><li><a href="http://meandermagazine.net/wp/2017/04/de-gedichten-van-de-finale-2/"><img src="http://meandermagazine.net/wp/wp-content/uploads/2017/alle12_80.jpg"/> Diverse auteurs</a><br /><a href="http://meandermagazine.net/wp/2017/04/de-gedichten-van-de-finale-2/"><em>Gedichten</em></a></li><li><a href="http://meandermagazine.net/wp/2017/04/de-gedichten-van-de-finale-1/"><img src="http://meandermagazine.net/wp/wp-content/uploads/2017/alle12_80.jpg"/> Diverse auteurs</a><br /><a href="http://meandermagazine.net/wp/2017/04/de-gedichten-van-de-finale-1/"><em>Gedichten</em></a></li><li><a href="http://meandermagazine.net/wp/2017/04/poezie-is-als-een-sluipwesp/"><img src="http://meandermagazine.net/wp/wp-content/uploads/2017/smies_80.jpg"/> Anouk Smies</a><br /><a href="http://meandermagazine.net/wp/2017/04/poezie-is-als-een-sluipwesp/"><em>Interview + Gedichten</em></a></li></ul><div style="height: 30px;">&nbsp;</div><h2 class="widget-title">Nieuwste recensies</h2><ul><li><a href="http://meandermagazine.net/wp/2017/05/een-krachtige-roffel-op-de-borstkas-van-de-taal/"><img src="http://meandermagazine.net/bundelfotoos/9789492339287.gif"/> <em>Alleen van kale reizen kom je thuis</em> - Erwin Steyaert</a><br /></li><li><a href="http://meandermagazine.net/wp/2017/05/de-spinnende-schrijver-over-de-poezie-van-serge-delaive/"><img src="http://meandermagazine.net/bundelfotoos/9789056551162.gif"/> <em>Meridianen van de doling</em> - Serge Delaive</a><br /></li><li><a href="http://meandermagazine.net/wp/2017/05/sporenonderzoek-van-een-buitenstaander/"><img src="http://meandermagazine.net/bundelfotoos/9789028261921.gif"/> <em>Verzamelde gedichten</em> - Wim Brands</a><br /></li><li><a href="http://meandermagazine.net/wp/2017/05/het-uitgebroken-zwembad/"><img src="http://meandermagazine.net/bundelfotoos/9789056551063.gif"/> <em>Zwembad de verbeelding</em> - Tom Van de Voorde</a><br /></li><li><a href="http://meandermagazine.net/wp/2017/05/poezie-kort-2017-5/"><img src="http://meandermagazine.net/bundelfotoos/9789028426887.gif"/> Poëzie Kort 2017 / 5</a><br /></li></ul></aside><aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://meandermagazine.net/wp/">
				<label>
					<span class="screen-reader-text">Zoeken naar:</span>
					<input type="search" class="search-field" placeholder="Zoeken &hellip;" value="" name="s" title="Zoeken naar:" />
				</label>
				<input type="submit" class="search-submit screen-reader-text" value="Zoeken" />
			</form></aside><aside id="archives-2" class="widget widget_archive"><h2 class="widget-title">Archief</h2>		<select name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			<option value="">Maand selecteren</option>

				<option value='http://meandermagazine.net/wp/2017/05/'> mei 2017 &nbsp;(23)</option>
	<option value='http://meandermagazine.net/wp/2017/04/'> april 2017 &nbsp;(23)</option>
	<option value='http://meandermagazine.net/wp/2017/03/'> maart 2017 &nbsp;(18)</option>
	<option value='http://meandermagazine.net/wp/2017/02/'> februari 2017 &nbsp;(18)</option>
	<option value='http://meandermagazine.net/wp/2017/01/'> januari 2017 &nbsp;(19)</option>
	<option value='http://meandermagazine.net/wp/2016/12/'> december 2016 &nbsp;(22)</option>
	<option value='http://meandermagazine.net/wp/2016/11/'> november 2016 &nbsp;(15)</option>
	<option value='http://meandermagazine.net/wp/2016/10/'> oktober 2016 &nbsp;(18)</option>
	<option value='http://meandermagazine.net/wp/2016/09/'> september 2016 &nbsp;(19)</option>
	<option value='http://meandermagazine.net/wp/2016/08/'> augustus 2016 &nbsp;(10)</option>
	<option value='http://meandermagazine.net/wp/2016/07/'> juli 2016 &nbsp;(6)</option>
	<option value='http://meandermagazine.net/wp/2016/06/'> juni 2016 &nbsp;(19)</option>
	<option value='http://meandermagazine.net/wp/2016/05/'> mei 2016 &nbsp;(21)</option>
	<option value='http://meandermagazine.net/wp/2016/04/'> april 2016 &nbsp;(22)</option>
	<option value='http://meandermagazine.net/wp/2016/03/'> maart 2016 &nbsp;(27)</option>
	<option value='http://meandermagazine.net/wp/2016/02/'> februari 2016 &nbsp;(21)</option>
	<option value='http://meandermagazine.net/wp/2016/01/'> januari 2016 &nbsp;(19)</option>
	<option value='http://meandermagazine.net/wp/2015/12/'> december 2015 &nbsp;(14)</option>
	<option value='http://meandermagazine.net/wp/2015/11/'> november 2015 &nbsp;(18)</option>
	<option value='http://meandermagazine.net/wp/2015/10/'> oktober 2015 &nbsp;(12)</option>
	<option value='http://meandermagazine.net/wp/2015/09/'> september 2015 &nbsp;(18)</option>
	<option value='http://meandermagazine.net/wp/2015/08/'> augustus 2015 &nbsp;(12)</option>
	<option value='http://meandermagazine.net/wp/2015/07/'> juli 2015 &nbsp;(14)</option>
	<option value='http://meandermagazine.net/wp/2015/06/'> juni 2015 &nbsp;(16)</option>
	<option value='http://meandermagazine.net/wp/2015/05/'> mei 2015 &nbsp;(21)</option>
	<option value='http://meandermagazine.net/wp/2015/04/'> april 2015 &nbsp;(29)</option>
	<option value='http://meandermagazine.net/wp/2015/03/'> maart 2015 &nbsp;(20)</option>
	<option value='http://meandermagazine.net/wp/2015/02/'> februari 2015 &nbsp;(19)</option>
	<option value='http://meandermagazine.net/wp/2015/01/'> januari 2015 &nbsp;(27)</option>
	<option value='http://meandermagazine.net/wp/2014/12/'> december 2014 &nbsp;(25)</option>
	<option value='http://meandermagazine.net/wp/2014/11/'> november 2014 &nbsp;(27)</option>
	<option value='http://meandermagazine.net/wp/2014/10/'> oktober 2014 &nbsp;(29)</option>
	<option value='http://meandermagazine.net/wp/2014/09/'> september 2014 &nbsp;(20)</option>
	<option value='http://meandermagazine.net/wp/2014/08/'> augustus 2014 &nbsp;(9)</option>
	<option value='http://meandermagazine.net/wp/2014/07/'> juli 2014 &nbsp;(14)</option>
	<option value='http://meandermagazine.net/wp/2014/06/'> juni 2014 &nbsp;(23)</option>
	<option value='http://meandermagazine.net/wp/2014/05/'> mei 2014 &nbsp;(25)</option>
	<option value='http://meandermagazine.net/wp/2014/04/'> april 2014 &nbsp;(29)</option>
	<option value='http://meandermagazine.net/wp/2014/03/'> maart 2014 &nbsp;(24)</option>
	<option value='http://meandermagazine.net/wp/2014/02/'> februari 2014 &nbsp;(17)</option>
	<option value='http://meandermagazine.net/wp/2014/01/'> januari 2014 &nbsp;(18)</option>
	<option value='http://meandermagazine.net/wp/2013/12/'> december 2013 &nbsp;(18)</option>
	<option value='http://meandermagazine.net/wp/2013/11/'> november 2013 &nbsp;(23)</option>
	<option value='http://meandermagazine.net/wp/2013/10/'> oktober 2013 &nbsp;(20)</option>
	<option value='http://meandermagazine.net/wp/2013/09/'> september 2013 &nbsp;(22)</option>
	<option value='http://meandermagazine.net/wp/2013/08/'> augustus 2013 &nbsp;(12)</option>
	<option value='http://meandermagazine.net/wp/2013/07/'> juli 2013 &nbsp;(26)</option>
	<option value='http://meandermagazine.net/wp/2013/06/'> juni 2013 &nbsp;(17)</option>
	<option value='http://meandermagazine.net/wp/2013/05/'> mei 2013 &nbsp;(17)</option>
	<option value='http://meandermagazine.net/wp/2013/04/'> april 2013 &nbsp;(29)</option>
	<option value='http://meandermagazine.net/wp/2013/03/'> maart 2013 &nbsp;(19)</option>
	<option value='http://meandermagazine.net/wp/2013/02/'> februari 2013 &nbsp;(24)</option>
	<option value='http://meandermagazine.net/wp/2013/01/'> januari 2013 &nbsp;(16)</option>
	<option value='http://meandermagazine.net/wp/2012/12/'> december 2012 &nbsp;(19)</option>
	<option value='http://meandermagazine.net/wp/2012/11/'> november 2012 &nbsp;(23)</option>
	<option value='http://meandermagazine.net/wp/2012/10/'> oktober 2012 &nbsp;(22)</option>
	<option value='http://meandermagazine.net/wp/2012/09/'> september 2012 &nbsp;(13)</option>
	<option value='http://meandermagazine.net/wp/2012/08/'> augustus 2012 &nbsp;(10)</option>
	<option value='http://meandermagazine.net/wp/2012/07/'> juli 2012 &nbsp;(14)</option>
	<option value='http://meandermagazine.net/wp/2012/06/'> juni 2012 &nbsp;(16)</option>
	<option value='http://meandermagazine.net/wp/2012/05/'> mei 2012 &nbsp;(21)</option>
	<option value='http://meandermagazine.net/wp/2012/04/'> april 2012 &nbsp;(22)</option>
	<option value='http://meandermagazine.net/wp/2012/03/'> maart 2012 &nbsp;(28)</option>
	<option value='http://meandermagazine.net/wp/2012/02/'> februari 2012 &nbsp;(25)</option>
	<option value='http://meandermagazine.net/wp/2012/01/'> januari 2012 &nbsp;(22)</option>
	<option value='http://meandermagazine.net/wp/2011/12/'> december 2011 &nbsp;(18)</option>
	<option value='http://meandermagazine.net/wp/2011/11/'> november 2011 &nbsp;(23)</option>
	<option value='http://meandermagazine.net/wp/2011/10/'> oktober 2011 &nbsp;(20)</option>
	<option value='http://meandermagazine.net/wp/2011/09/'> september 2011 &nbsp;(12)</option>
	<option value='http://meandermagazine.net/wp/2011/08/'> augustus 2011 &nbsp;(3)</option>
	<option value='http://meandermagazine.net/wp/2011/07/'> juli 2011 &nbsp;(8)</option>
	<option value='http://meandermagazine.net/wp/2011/06/'> juni 2011 &nbsp;(20)</option>
	<option value='http://meandermagazine.net/wp/2011/05/'> mei 2011 &nbsp;(12)</option>
	<option value='http://meandermagazine.net/wp/2011/04/'> april 2011 &nbsp;(15)</option>
	<option value='http://meandermagazine.net/wp/2011/03/'> maart 2011 &nbsp;(15)</option>
	<option value='http://meandermagazine.net/wp/2011/02/'> februari 2011 &nbsp;(19)</option>
	<option value='http://meandermagazine.net/wp/2011/01/'> januari 2011 &nbsp;(21)</option>
	<option value='http://meandermagazine.net/wp/2010/12/'> december 2010 &nbsp;(17)</option>
	<option value='http://meandermagazine.net/wp/2010/11/'> november 2010 &nbsp;(19)</option>
	<option value='http://meandermagazine.net/wp/2010/10/'> oktober 2010 &nbsp;(28)</option>
	<option value='http://meandermagazine.net/wp/2010/09/'> september 2010 &nbsp;(19)</option>
	<option value='http://meandermagazine.net/wp/2010/08/'> augustus 2010 &nbsp;(29)</option>
	<option value='http://meandermagazine.net/wp/2010/07/'> juli 2010 &nbsp;(20)</option>
	<option value='http://meandermagazine.net/wp/2010/06/'> juni 2010 &nbsp;(9)</option>
	<option value='http://meandermagazine.net/wp/2010/05/'> mei 2010 &nbsp;(22)</option>
	<option value='http://meandermagazine.net/wp/2010/04/'> april 2010 &nbsp;(17)</option>
	<option value='http://meandermagazine.net/wp/2010/03/'> maart 2010 &nbsp;(13)</option>
	<option value='http://meandermagazine.net/wp/2010/02/'> februari 2010 &nbsp;(18)</option>
	<option value='http://meandermagazine.net/wp/2010/01/'> januari 2010 &nbsp;(27)</option>
	<option value='http://meandermagazine.net/wp/2009/12/'> december 2009 &nbsp;(22)</option>
	<option value='http://meandermagazine.net/wp/2009/11/'> november 2009 &nbsp;(11)</option>
	<option value='http://meandermagazine.net/wp/2009/10/'> oktober 2009 &nbsp;(21)</option>
	<option value='http://meandermagazine.net/wp/2009/09/'> september 2009 &nbsp;(14)</option>
	<option value='http://meandermagazine.net/wp/2009/08/'> augustus 2009 &nbsp;(4)</option>
	<option value='http://meandermagazine.net/wp/2009/07/'> juli 2009 &nbsp;(3)</option>
	<option value='http://meandermagazine.net/wp/2009/06/'> juni 2009 &nbsp;(15)</option>
	<option value='http://meandermagazine.net/wp/2009/05/'> mei 2009 &nbsp;(20)</option>
	<option value='http://meandermagazine.net/wp/2009/04/'> april 2009 &nbsp;(18)</option>
	<option value='http://meandermagazine.net/wp/2009/03/'> maart 2009 &nbsp;(14)</option>
	<option value='http://meandermagazine.net/wp/2009/02/'> februari 2009 &nbsp;(20)</option>
	<option value='http://meandermagazine.net/wp/2009/01/'> januari 2009 &nbsp;(19)</option>
	<option value='http://meandermagazine.net/wp/2008/12/'> december 2008 &nbsp;(13)</option>
	<option value='http://meandermagazine.net/wp/2008/11/'> november 2008 &nbsp;(18)</option>
	<option value='http://meandermagazine.net/wp/2008/10/'> oktober 2008 &nbsp;(23)</option>
	<option value='http://meandermagazine.net/wp/2008/09/'> september 2008 &nbsp;(11)</option>
	<option value='http://meandermagazine.net/wp/2008/06/'> juni 2008 &nbsp;(9)</option>
	<option value='http://meandermagazine.net/wp/2008/05/'> mei 2008 &nbsp;(15)</option>
	<option value='http://meandermagazine.net/wp/2008/04/'> april 2008 &nbsp;(12)</option>
	<option value='http://meandermagazine.net/wp/2008/03/'> maart 2008 &nbsp;(13)</option>
	<option value='http://meandermagazine.net/wp/2008/02/'> februari 2008 &nbsp;(14)</option>
	<option value='http://meandermagazine.net/wp/2008/01/'> januari 2008 &nbsp;(13)</option>
	<option value='http://meandermagazine.net/wp/2007/09/'> september 2007 &nbsp;(1)</option>
	<option value='http://meandermagazine.net/wp/2007/05/'> mei 2007 &nbsp;(1)</option>
	<option value='http://meandermagazine.net/wp/2006/12/'> december 2006 &nbsp;(1)</option>
	<option value='http://meandermagazine.net/wp/2006/09/'> september 2006 &nbsp;(2)</option>
	<option value='http://meandermagazine.net/wp/2006/07/'> juli 2006 &nbsp;(1)</option>
	<option value='http://meandermagazine.net/wp/2006/05/'> mei 2006 &nbsp;(1)</option>
	<option value='http://meandermagazine.net/wp/2006/03/'> maart 2006 &nbsp;(2)</option>
	<option value='http://meandermagazine.net/wp/2005/10/'> oktober 2005 &nbsp;(2)</option>
		</select>
</aside>			</div><!-- .widget-area -->
		
	</div><!-- .secondary -->

	</div><!-- .sidebar -->

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-6558" class="post-6558 post type-post status-publish format-standard hentry category-interviews">
	
	<header class="entry-header">
        
        <h1 class="entry-title">De kip is het ei</h1>	</header><!-- .entry-header -->

	<div class="entry-content">
		<div class="auteur">door <a href="http://meandermagazine.net/wp/?auteur=bosma">Laura Demelza Bosma</a></div><div class="leesook"><a href="http://meandermagazine.net/wp/2017/05/gedichten-373/"><img src="http://meandermagazine.net/images-wp/p-tje.jpg"/>&nbsp;&nbsp;&nbsp;Lees de bijbehorende<br />gedichten</a></div><div class="schoonop">&nbsp;</div><p><em>Merel van Slobbe (1992) won de Meander Dichtersprijs 2017.</em></p>
<p><strong> Ha Merel, van harte gefeliciteerd met de mooie, integere gedichten die je de Meander Dichtersprijs opleverden. Ik ben één van de dertien juryleden die jou als nummer één benoemden. Net als een journalist na een heet gestreden voetbalwedstrijd wil ik uiteraard weten: wat ging er door je heen toen je hoorde dat je hebt gewonnen? </strong> <br /> Ik was net wakker toen ik het hoorde, ik was havermoutpap aan het maken. Het nieuws kwam hierdoor extra onverwacht. Ik was natuurlijk erg blij. Het is heel leuk om de prijs te winnen, maar ook een fijn idee dat de mensen uit de jury de gedichten mooi vonden.</p>
<p><strong> Hoe groot schatte je zelf je kansen in? Had je een lieveling onder de andere deelnemers? <br /> </strong> Ik vind de andere twee dichters van de top drie, Marjon Zomer en Hester van Beers, allebei erg goed. Ik was al heel blij om met hen samen in de top drie te staan. Natuurlijk hoopte ik wel dat ik zou winnen, maar ik had er niet op gerekend.</p>
<div style="margin-bottom: 2em;" align="center"><img src="http://meandermagazine.net/wp/wp-content/uploads/2017/merel_dubbel_600.jpg" alt="" /></div>
<p><strong> Je studeerde zowel aan de Schrijversvakschool als ook filosofie. Wat kwam eerst, de liefde voor taal of de filosofie? Graag ook een antwoord in kip en ei metaforen. <br /> </strong> Ik denk dat je die twee niet los van elkaar kunt zien. Taal en betekenis spelen een grote rol binnen filosofie en andersom zitten er vaak filosofische elementen in poëzie. Vanuit mijn studie ben ik veel bezig met taal, zo schrijf ik mijn scriptie over de manier waarop dichtkunst en filosofie zich tot de waarheid verhouden. Voor mij komt de liefde voor taal en de liefde voor filosofie dus een beetje op hetzelfde neer. De kip is het ei.</p>
<p><strong> Ik denk dat ‘waarheid’ uitgedrukt in taal altijd de waarheid ‘volgens’ iemand is en nooit de waarheid op zich. Wat is volgens jou dan, los van taal en filosofie, de waarheid? <br /> </strong> Ik weet niet of er zoiets bestaat als waarheid los van taal en filosofie. Volgens veel filosofen komt waarheid pas na de taal. In één van mijn gedichten (En dat je dan opnieuw) heb ik de regel: ‘Niets is waar genoeg om uit te maken.’ Ik weet eigenlijk zelf niet of ik daar achter sta, maar Ik denk in ieder geval dat de waarheid veel verschillende gedaantes kent. Daarom vind ik het ook zo’n interessant concept om mee bezig te zijn.</p>
<p><strong> De filosofische toon van je gedichten valt op, al kan ik er niet de vinger op leggen van welk filosofisch gedachtengoed je woorden doordrongen zijn. Met welke filosoof dans je als je schrijft? <br /> </strong> In mijn gedichten refereer ik niet naar specifieke filosofen of concrete theorieën. Ik merk eerder dat ik door mijn studie meer over bepaalde thema’s, zoals tijd of waarheid, nadenk. Dit uit zich vervolgens weer bij het schrijven van gedichten, maar in een geheel andere vorm. Vanuit de filosofie ga ik rationeel en analytisch met dit soort thema’s om en vanuit de poëzie juist vrij en associatief. Ik vind het heel leuk dat ik zo op twee heel verschillende manieren naar dezelfde concepten kan kijken.</p>
<p><strong> Is er een auteur wiens werk jouw bijzonder heeft geraakt en beinvloedt? <br /> </strong> Ik ben door veel verschillende mensen (en dingen) beïnvloed, ik vind het daarom lastig om één specifieke auteur aanwijzen. Wel zijn er op dit moment een aantal jonge dichters wiens stijl me erg aanspreekt, zoals Marieke Rijneveld, Maarten van der Graaff, Charlotte van den Broeck en Lieke Marsman. Maar ik kan ook door hele andere dingen geïnspireerd worden, bijvoorbeeld door conversaties, muziek of foto’s.</p>
<p><strong>In je gedichten lijkt de kindertijd wel een wereld op zichzelf die parallel aan de tegenwoordige tijd bestaat. Zo schrijf je: ‘Ik heb je kinderfoto’s op sterk water bewaard’ en ‘op sommige dagen raak ik nog steeds in elk winkelcentrum mijn moeder kwijt’. Put je bij het schrijven uit je eigen persoonlijke herinneringen? <br /> </strong> Ik denk dat ik bijna altijd wel uit persoonlijke herinneringen put (misschien kun je ook niet anders), maar mijn gedichten gaan meestal niet over één specifieke dag of gebeurtenis. Ik gebruik dit soort situaties meer om woorden te kunnen geven aan een bepaald algemeen gevoel.</p>
<p><strong>Had je als kind ook al zulke poëtische gedachten had en of je ze soms ook opschreef? <br /> </strong> Misschien heeft ieder kind wel poëtische gedachten. Ik heb altijd veel geschreven, maar vroeger scheef ik wel op een heel andere manier dan dat ik nu doe. Toen ik jonger was schreef ik bijvoorbeeld veel vaker in rijm. Ik vond laatst toevallig een gedicht van vroeger terug. Het gaat over een meisje dat Suzanne heet en dat verliefd is op een konijn dat in haar keukenkastje woont.</p>
<p><strong> Wat hoop je dat je gedichten met mensen doen? <br /> </strong> Als ik schrijf ben ik daar niet echt mee bezig. Het schrijven is voor mij een heel persoonlijk proces en als ik er me er continu bewust van ben dat mensen het gaan lezen dan lukt het niet goed. Als het gedicht eenmaal af is vind ik het wel leuk als het iets met mensen doet. Op welke manier maakt dan eigenlijk niet eens heel veel uit. Soms halen mensen heel andere dingen uit mijn gedichten dan ik, maar dat vind ik niet erg. Het leuke aan poëzie (en eigenlijk alle kunst) vind ik juist dat het een hoeveelheid aan betekenissen op kan roepen.</p>
<p><strong> Wat is en doet een Nijmeegse campusdichter en hoe ben je het geworden? <br /> </strong> Als campusdichter schrijf je gedichten voor het universiteitsblad Vox en treed je op bij evenementen van de universiteit. Er wordt ieder jaar een campusdichterverkiezing aan de Radboud Universiteit georganiseerd, via die verkiezing ben ik campusdichter geworden.</p>
<p><strong> Wat zijn je poëtische ambities en heeft het winnen van de prijs deze veranderd? <br /> </strong> Ik wil graag een dichtbundel uitgeven. Verder wil ik blijven schrijven en mezelf zoveel mogelijk ontwikkelen. Het winnen van deze prijs heeft mijn poëtische ambities niet veranderd, maar het is wel motiverend.</p>
<p><strong> Hoe belangrijk is literatuur volgens jou uiteindelijk voor respectievelijk mens en planeet? </strong> <br /> Voor mij verschilt dat van moment tot moment. Soms denk ik dat literatuur het fundament van de wereld vormt, op andere dagen ben ik meer bezig met het belang van lekkere havermoutpap.</p>	</div><!-- .entry-content -->

	

        <footer class="entry-footer">
        <!-- MEANDER Twee regels weggehaald met //. Daarna regel toegevoegd. -->
				        <button class="datum">31 mei 2017</button><a href="http://contact.meandermagazine.net/reactieoptekst.php?wp=6558" target="elders"><button class="link">Stuur een reactie aan Laura Demelza Bosma</button></a><div class="socialmedia"><a href="http://www.facebook.com/sharer.php?u=http://meandermagazine.net/wp/2017/05/de-kip-is-het-ei/" target="social"><img src="http://meandermagazine.net/images-wp/facebook-3-64.gif" alt="deel op Facebook"/></a></div><div class="socialmedia"><a href="http://twitter.com/share?url=http%3A%2F%2Fmeandermagazine.net%2Fwp%2F2017%2F05%2Fde-kip-is-het-ei%2F&text=De+kip+is+het+ei&related=meandermagazine" target="social"><img src="http://meandermagazine.net/images-wp/twitter-3-64.gif" alt="deel op Twitter"/></a></div><div class="socialmedia"><a href="https://plus.google.com/share?url=http://meandermagazine.net/wp/2017/05/de-kip-is-het-ei/" target="social"><img src="http://meandermagazine.net/images-wp/google-plus-3-64.gif" alt="deel op Google+"/></a></div>        
    </footer><!-- .entry-footer -->

    </article><!-- #post-## -->

	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Berichtnavigatie</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://meandermagazine.net/wp/2017/05/een-krachtige-roffel-op-de-borstkas-van-de-taal/" rel="prev"><span class="meta-nav" aria-hidden="true">Vorige</span> <span class="screen-reader-text">Vorig bericht:</span> <span class="entry-title">Recensie van <em>Alleen van kale reizen kom je thuis</em> - Erwin Steyaert *  Een krachtige roffel op de borstkas van de taal</span></a></div><div class="nav-next"><a href="http://meandermagazine.net/wp/2017/05/gedichten-373/" rel="next"><span class="meta-nav" aria-hidden="true">Volgende</span> <span class="screen-reader-text">Volgend bericht:</span> <span class="entry-title">Gedichten</span></a></div></div>
	</nav>
		</main><!-- .site-main -->
	</div><!-- .content-area -->


	</div><!-- .site-content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
			            <div class="voetmenu">
            <a href="http://meandermagazine.net/wp">[Voorpagina]</a>
            <br />
            <a href="http://meandermagazine.net/wp/cat/gedichten/">[Gedichten]</a>
            &nbsp;&nbsp;&nbsp;&nbsp;
            <a href="http://meandermagazine.net/wp/cat/interviews/">[Interviews]</a>
            &nbsp;&nbsp;&nbsp;&nbsp;
            <a href="http://meandermagazine.net/wp/cat/recensies/">[Recensies]</a>
            <br />
            <a href="http://klassiekegedichten.net" target="elders">[Meander Klassiekers]</a>
            &nbsp;&nbsp;&nbsp;&nbsp;
            <a href="http://ezine.meandermagazine.net" target="elders">[Meander Magazine]</a>
            &nbsp;&nbsp;&nbsp;&nbsp;
            <a href="http://meandermagazine.net/wp/colofon/">[Colofon]</a>
            <br />
            <a href="http://meandermagazine.net/wp/auteurs">[Overzicht auteurs]</a>
            <!-- &nbsp;&nbsp;&nbsp;&nbsp;
            <a href="http://meandermagazine.net/wp/dichters">[Overzicht dichters]</a>  -->
            <br />
            <a href="http://kopij.meandermagazine.net" target="elders">[In Meander publiceren]</a>
            &nbsp;&nbsp;&nbsp;&nbsp;
            <a href="http://meandermagazine.net/wp/abonnement">[Abonnement]</a>
            &nbsp;&nbsp;&nbsp;&nbsp;
            <a href="http://contact.meandermagazine.net" target="elders">[Contact]</a>


			<!-- <a href="https://nl.wordpress.org/">Ondersteund door WordPress</a> -->
          </div>
	</div><!-- .site-info -->
	</footer><!-- .site-footer -->

</div><!-- .site -->

<script type='text/javascript' src='http://meandermagazine.net/wpi/wp-content/themes/twentyfifteen/js/skip-link-focus-fix.js?ver=20141010'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">Alles uitklappen<\/span>","collapse":"<span class=\"screen-reader-text\">Alles inklappen<\/span>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://meandermagazine.net/wpi/wp-content/themes/twentyfifteen/js/functions.js?ver=20141212'></script>

</body>
</html>
