<!DOCTYPE html>
<html lang="nl-NL" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://meandermagazine.net/wpi/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://meandermagazine.net/wpi/wp-content/themes/twentyfifteen/js/html5.js"></script>
	<![endif]-->
	<script>(function(){document.documentElement.className='js'})();</script>
	<title>Hoe een mens leven uitknipt | Meander</title>
<link rel="alternate" type="application/rss+xml" title="Meander &raquo; Feed" href="http://meandermagazine.net/wp/feed/" />
<link rel="alternate" type="application/rss+xml" title="Meander &raquo; Reactiesfeed" href="http://meandermagazine.net/wp/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Meander &raquo; Hoe een mens leven uitknipt Reactiesfeed" href="http://meandermagazine.net/wp/2017/06/hoe-een-mens-leven-uitknipt/feed/" />
<link rel='stylesheet' id='bb-taps-editor-style-shared-css'  href='http://meandermagazine.net/wpi/wp-content/themes/twentyfifteen-child/editor-style-shared.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://meandermagazine.net/wpi/wp-content/themes/twentyfifteen/style.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='http://meandermagazine.net/wpi/wp-content/themes/twentyfifteen-child/style.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfifteen-fonts-css'  href='//fonts.googleapis.com/css?family=Noto+Sans%3A400italic%2C700italic%2C400%2C700%7CNoto+Serif%3A400italic%2C700italic%2C400%2C700%7CInconsolata%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://meandermagazine.net/wpi/wp-content/themes/twentyfifteen/genericons/genericons.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfifteen-style-css'  href='http://meandermagazine.net/wpi/wp-content/themes/twentyfifteen-child/style.css?ver=4.1.1' type='text/css' media='all' />
<style id='twentyfifteen-style-inline-css' type='text/css'>

		/* Custom Header Background Color */
		body:before,
		.site-header {
			background-color: #ccaaff;
		}

		@media screen and (min-width: 59.6875em) {
			.site-header,
			.secondary {
				background-color: transparent;
			}

			.widget button,
			.widget input[type="button"],
			.widget input[type="reset"],
			.widget input[type="submit"],
			.widget_calendar tbody a,
			.widget_calendar tbody a:hover,
			.widget_calendar tbody a:focus {
				color: #ccaaff;
			}
		}
	
</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfifteen-ie-css'  href='http://meandermagazine.net/wpi/wp-content/themes/twentyfifteen/css/ie.css?ver=20141010' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentyfifteen-ie7-css'  href='http://meandermagazine.net/wpi/wp-content/themes/twentyfifteen/css/ie7.css?ver=20141010' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://meandermagazine.net/wpi/wp-content/themes/twentyfifteen-child/facebook_share.js'></script>
<script type='text/javascript' src='http://meandermagazine.net/wpi/wp-content/themes/twentyfifteen-child/js/frameFit.js'></script>
<script type='text/javascript' src='http://meandermagazine.net/wpi/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://meandermagazine.net/wpi/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://meandermagazine.net/wpi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://meandermagazine.net/wpi/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Gedichten' href='http://meandermagazine.net/wp/2017/06/gedichten-376/' />
<meta name="generator" content="WordPress 4.1.1" />
<link rel='canonical' href='http://meandermagazine.net/wp/2017/06/hoe-een-mens-leven-uitknipt/' />
<link rel='shortlink' href='http://meandermagazine.net/wp/?p=6628' />
<meta property="og:url" content="http://meandermagazine.net/wp/2017/06/hoe-een-mens-leven-uitknipt/" />
<meta property="og:title" content="Hoe een mens leven uitknipt" />
<meta property="og:image" content="http://meandermagazine.net/images-wp/p.jpg" />
<meta property="og:description" content="Recensente Laura Demelza Bosma over Hoe ik een bos begon in mijn badkamer van Maartje Smits: ‘[Ze] legt originele verbanden, niet alleen tussen de woorden maar ook tussen woord én beeld. ( … ) Ze vertelt van personificatie en eenheid met de natuur en schetst tegelijk een mensbeeld. De mens die het leven uitknipt dat hij wil hebben, als plaatjes uit een catalogus op een verlanglijstje en de natuur die hieronder lijdt.’" />
</head>

<body class="single single-post postid-6628 single-format-standard custom-background">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Naar de inhoud springen</a>

	<div id="sidebar" class="sidebar">
		<header id="masthead" class="site-header" role="banner">
			<div class="site-branding">
										<p class="site-title"><a href="http://meandermagazine.net/wp/" rel="home">Meander</a></p>
											<p class="site-description">poëzie</p>
					                <!--- MEANDER Hieronder 'Menu en widgets' veranderd in 'Menu' --->
				<button class="secondary-toggle">Menu</button>
			</div><!-- .site-branding -->
		</header><!-- .site-header -->

			<div id="secondary" class="secondary">

		
		
					<div id="widget-area" class="widget-area" role="complementary">
				<aside id="wegwijzer" class="widget widget_Wegwijzer"><h2 class="widget-title"></h2><ul><li><a href="http://meandermagazine.net/wp">Voorpagina</a></li><li><a href="http://meandermagazine.net/wp/cat/gedichten/">Gedichten</a></li><li><a href="http://meandermagazine.net/wp/cat/interviews/">Interviews</a></li><li><a href="http://meandermagazine.net/wp/cat/recensies/">Recensies</a></li><li><a href="http://meandermagazine.net/wp/cat/wedstrijd/">Wedstrijd</a></li><li><a href="http://meandermagazine.net/wp/colofon/">Colofon</a></li><li><a href="http://klassiekegedichten.net" target="elders">Meander Klassiekers</a>&nbsp;&nbsp;&nbsp;<img src="http://meandermagazine.net/images-wp/external.png"/></li><li><a href="http://ezine.meandermagazine.net" target="elders">Meander Magazine</a>&nbsp;&nbsp;&nbsp;<img src="http://meandermagazine.net/images-wp/external.png"/></li></ul></aside><aside id="abonneren" class="widget widget_Abonneren"><h2 class="widget-title">Neem een gratis abonnement op Meander Magazine per e-mail. Meer dan 4000 abonnees.</h2><form action="http://meandermagazine.net/wp/abonnement" method="post"><div class="vormer">
<!-- <div class="tekst">Neem een gratis abonnement op onze nieuwsbrief. Meer dan 4000 abonnees.</div> -->
<div class="vorm"><input type="email" name="email" placeholder="Uw e-mailadres" required="required" /></div>
<div class="vorm"><input name="knop" type="submit" value="Abonneren" /></div>
</div>
</form></aside><aside id="textlist" class="widget widget_TextList"><h2 class="widget-title">Nieuwste recensies</h2><ul><li><a href="http://meandermagazine.net/wp/2017/06/hoe-een-mens-leven-uitknipt/"><img src="http://meandermagazine.net/bundelfotoos/9789463360173.gif"/> <em>Hoe ik een bos begon in mijn badkamer</em> - Maartje Smits</a><br /></li><li><a href="http://meandermagazine.net/wp/2017/06/o-t-waar-zoo-schoon-geweest-dat-lied-van-t-leven/"><img src="http://meandermagazine.net/bundelfotoos/9789460043222.gif"/> <em>Willem Kloos [1859-1938]. O God, waarom schynt de zon nog!</em> - Peter Janzen en Frans Oerlemans</a><br /></li><li><a href="http://meandermagazine.net/wp/2017/06/een-nieuwe-invalshoek-2/"><img src="http://meandermagazine.net/bundelfotoos/9789463011242.gif"/> <em>De andere stem. Over het dialogisch dichterschap van Bernlef</em> - Johan Reijmerink</a><br /></li><li><a href="http://meandermagazine.net/wp/2017/06/nestwarmte/"><img src="http://meandermagazine.net/bundelfotoos/9789492395139.gif"/> <em>Voor de verre prinses</em> - Chrétien Breukers</a><br /></li><li><a href="http://meandermagazine.net/wp/2017/06/zoekwoorden-in-waterverf/"><img src="http://meandermagazine.net/bundelfotoos/9789063381639.gif"/> <em>rond is moeilijk</em> - Harry van Doveren</a><br /></li><li><a href="http://meandermagazine.net/wp/2017/06/van-twee-werelden-naar-een/"><img src="http://meandermagazine.net/bundelfotoos/9789491921346.gif"/> <em>ik hier jij daar</em> - Ghayath Almadhoun & Anne Vegter</a><br /></li><li><a href="http://meandermagazine.net/wp/2017/06/weren-en-bezweren/"><img src="http://meandermagazine.net/bundelfotoos/9789491034903.gif"/> <em>Weerbericht</em> - Geert Zomer</a><br /></li><li><a href="http://meandermagazine.net/wp/2017/05/een-krachtige-roffel-op-de-borstkas-van-de-taal/"><img src="http://meandermagazine.net/bundelfotoos/9789492339287.gif"/> <em>Alleen van kale reizen kom je thuis</em> - Erwin Steyaert</a><br /></li><li><a href="http://meandermagazine.net/wp/2017/05/de-spinnende-schrijver-over-de-poezie-van-serge-delaive/"><img src="http://meandermagazine.net/bundelfotoos/9789056551162.gif"/> <em>Meridianen van de doling</em> - Serge Delaive</a><br /></li><li><a href="http://meandermagazine.net/wp/2017/05/sporenonderzoek-van-een-buitenstaander/"><img src="http://meandermagazine.net/bundelfotoos/9789028261921.gif"/> <em>Verzamelde gedichten</em> - Wim Brands</a><br /></li><li><a href="http://meandermagazine.net/wp/2017/05/het-uitgebroken-zwembad/"><img src="http://meandermagazine.net/bundelfotoos/9789056551063.gif"/> <em>Zwembad de verbeelding</em> - Tom Van de Voorde</a><br /></li><li><a href="http://meandermagazine.net/wp/2017/05/poezie-kort-2017-5/"><img src="http://meandermagazine.net/bundelfotoos/9789028426887.gif"/> Poëzie Kort 2017 / 5</a><br /></li></ul><div style="height: 30px;">&nbsp;</div><h2 class="widget-title">De nieuwste gedichten en interviews</h2><ul><li><a href="http://meandermagazine.net/wp/2017/06/gedichten-376/"><img src="http://meandermagazine.net/wp/wp-content/uploads/2017/mbrouwer_80.jpg"/> Michelle Brouwer</a><br /><a href="http://meandermagazine.net/wp/2017/06/gedichten-376/"><em>Gedichten</em></a></li><li><a href="http://meandermagazine.net/wp/2017/06/gedichten-375/"><img src="http://meandermagazine.net/wp/wp-content/uploads/2017/lammers_80.jpg"/> Jordi Lammers</a><br /><a href="http://meandermagazine.net/wp/2017/06/gedichten-375/"><em>Gedichten</em></a></li><li><a href="http://meandermagazine.net/wp/2017/06/gedichten-374/"><img src="http://meandermagazine.net/wp/wp-content/uploads/2017/hoeve_80.jpg"/> Dick van Hoeve</a><br /><a href="http://meandermagazine.net/wp/2017/06/gedichten-374/"><em>Gedichten</em></a></li><li><a href="http://meandermagazine.net/wp/2017/05/de-kip-is-het-ei/"><img src="http://meandermagazine.net/wp/wp-content/uploads/2017/merel_80.jpg"/> Merel van Slobbe</a><br /><a href="http://meandermagazine.net/wp/2017/05/de-kip-is-het-ei/"><em>Interview + Gedichten</em></a></li><li><a href="http://meandermagazine.net/wp/2017/05/gedichten-372/"><img src="http://meandermagazine.net/wp/wp-content/uploads/2017/langelaar_80.jpg"/> Marije Langelaar</a><br /><a href="http://meandermagazine.net/wp/2017/05/gedichten-372/"><em>Gedichten</em></a></li></ul></aside><aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://meandermagazine.net/wp/">
				<label>
					<span class="screen-reader-text">Zoeken naar:</span>
					<input type="search" class="search-field" placeholder="Zoeken &hellip;" value="" name="s" title="Zoeken naar:" />
				</label>
				<input type="submit" class="search-submit screen-reader-text" value="Zoeken" />
			</form></aside><aside id="archives-2" class="widget widget_archive"><h2 class="widget-title">Archief</h2>		<select name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			<option value="">Maand selecteren</option>

				<option value='http://meandermagazine.net/wp/2017/06/'> juni 2017 &nbsp;(10)</option>
	<option value='http://meandermagazine.net/wp/2017/05/'> mei 2017 &nbsp;(23)</option>
	<option value='http://meandermagazine.net/wp/2017/04/'> april 2017 &nbsp;(23)</option>
	<option value='http://meandermagazine.net/wp/2017/03/'> maart 2017 &nbsp;(18)</option>
	<option value='http://meandermagazine.net/wp/2017/02/'> februari 2017 &nbsp;(18)</option>
	<option value='http://meandermagazine.net/wp/2017/01/'> januari 2017 &nbsp;(19)</option>
	<option value='http://meandermagazine.net/wp/2016/12/'> december 2016 &nbsp;(22)</option>
	<option value='http://meandermagazine.net/wp/2016/11/'> november 2016 &nbsp;(15)</option>
	<option value='http://meandermagazine.net/wp/2016/10/'> oktober 2016 &nbsp;(18)</option>
	<option value='http://meandermagazine.net/wp/2016/09/'> september 2016 &nbsp;(19)</option>
	<option value='http://meandermagazine.net/wp/2016/08/'> augustus 2016 &nbsp;(10)</option>
	<option value='http://meandermagazine.net/wp/2016/07/'> juli 2016 &nbsp;(6)</option>
	<option value='http://meandermagazine.net/wp/2016/06/'> juni 2016 &nbsp;(19)</option>
	<option value='http://meandermagazine.net/wp/2016/05/'> mei 2016 &nbsp;(21)</option>
	<option value='http://meandermagazine.net/wp/2016/04/'> april 2016 &nbsp;(22)</option>
	<option value='http://meandermagazine.net/wp/2016/03/'> maart 2016 &nbsp;(27)</option>
	<option value='http://meandermagazine.net/wp/2016/02/'> februari 2016 &nbsp;(21)</option>
	<option value='http://meandermagazine.net/wp/2016/01/'> januari 2016 &nbsp;(19)</option>
	<option value='http://meandermagazine.net/wp/2015/12/'> december 2015 &nbsp;(14)</option>
	<option value='http://meandermagazine.net/wp/2015/11/'> november 2015 &nbsp;(18)</option>
	<option value='http://meandermagazine.net/wp/2015/10/'> oktober 2015 &nbsp;(12)</option>
	<option value='http://meandermagazine.net/wp/2015/09/'> september 2015 &nbsp;(18)</option>
	<option value='http://meandermagazine.net/wp/2015/08/'> augustus 2015 &nbsp;(12)</option>
	<option value='http://meandermagazine.net/wp/2015/07/'> juli 2015 &nbsp;(14)</option>
	<option value='http://meandermagazine.net/wp/2015/06/'> juni 2015 &nbsp;(16)</option>
	<option value='http://meandermagazine.net/wp/2015/05/'> mei 2015 &nbsp;(21)</option>
	<option value='http://meandermagazine.net/wp/2015/04/'> april 2015 &nbsp;(29)</option>
	<option value='http://meandermagazine.net/wp/2015/03/'> maart 2015 &nbsp;(20)</option>
	<option value='http://meandermagazine.net/wp/2015/02/'> februari 2015 &nbsp;(19)</option>
	<option value='http://meandermagazine.net/wp/2015/01/'> januari 2015 &nbsp;(27)</option>
	<option value='http://meandermagazine.net/wp/2014/12/'> december 2014 &nbsp;(25)</option>
	<option value='http://meandermagazine.net/wp/2014/11/'> november 2014 &nbsp;(27)</option>
	<option value='http://meandermagazine.net/wp/2014/10/'> oktober 2014 &nbsp;(29)</option>
	<option value='http://meandermagazine.net/wp/2014/09/'> september 2014 &nbsp;(20)</option>
	<option value='http://meandermagazine.net/wp/2014/08/'> augustus 2014 &nbsp;(9)</option>
	<option value='http://meandermagazine.net/wp/2014/07/'> juli 2014 &nbsp;(14)</option>
	<option value='http://meandermagazine.net/wp/2014/06/'> juni 2014 &nbsp;(23)</option>
	<option value='http://meandermagazine.net/wp/2014/05/'> mei 2014 &nbsp;(25)</option>
	<option value='http://meandermagazine.net/wp/2014/04/'> april 2014 &nbsp;(29)</option>
	<option value='http://meandermagazine.net/wp/2014/03/'> maart 2014 &nbsp;(24)</option>
	<option value='http://meandermagazine.net/wp/2014/02/'> februari 2014 &nbsp;(17)</option>
	<option value='http://meandermagazine.net/wp/2014/01/'> januari 2014 &nbsp;(18)</option>
	<option value='http://meandermagazine.net/wp/2013/12/'> december 2013 &nbsp;(18)</option>
	<option value='http://meandermagazine.net/wp/2013/11/'> november 2013 &nbsp;(23)</option>
	<option value='http://meandermagazine.net/wp/2013/10/'> oktober 2013 &nbsp;(20)</option>
	<option value='http://meandermagazine.net/wp/2013/09/'> september 2013 &nbsp;(22)</option>
	<option value='http://meandermagazine.net/wp/2013/08/'> augustus 2013 &nbsp;(12)</option>
	<option value='http://meandermagazine.net/wp/2013/07/'> juli 2013 &nbsp;(26)</option>
	<option value='http://meandermagazine.net/wp/2013/06/'> juni 2013 &nbsp;(17)</option>
	<option value='http://meandermagazine.net/wp/2013/05/'> mei 2013 &nbsp;(17)</option>
	<option value='http://meandermagazine.net/wp/2013/04/'> april 2013 &nbsp;(29)</option>
	<option value='http://meandermagazine.net/wp/2013/03/'> maart 2013 &nbsp;(19)</option>
	<option value='http://meandermagazine.net/wp/2013/02/'> februari 2013 &nbsp;(24)</option>
	<option value='http://meandermagazine.net/wp/2013/01/'> januari 2013 &nbsp;(16)</option>
	<option value='http://meandermagazine.net/wp/2012/12/'> december 2012 &nbsp;(19)</option>
	<option value='http://meandermagazine.net/wp/2012/11/'> november 2012 &nbsp;(23)</option>
	<option value='http://meandermagazine.net/wp/2012/10/'> oktober 2012 &nbsp;(22)</option>
	<option value='http://meandermagazine.net/wp/2012/09/'> september 2012 &nbsp;(13)</option>
	<option value='http://meandermagazine.net/wp/2012/08/'> augustus 2012 &nbsp;(10)</option>
	<option value='http://meandermagazine.net/wp/2012/07/'> juli 2012 &nbsp;(14)</option>
	<option value='http://meandermagazine.net/wp/2012/06/'> juni 2012 &nbsp;(16)</option>
	<option value='http://meandermagazine.net/wp/2012/05/'> mei 2012 &nbsp;(21)</option>
	<option value='http://meandermagazine.net/wp/2012/04/'> april 2012 &nbsp;(22)</option>
	<option value='http://meandermagazine.net/wp/2012/03/'> maart 2012 &nbsp;(28)</option>
	<option value='http://meandermagazine.net/wp/2012/02/'> februari 2012 &nbsp;(25)</option>
	<option value='http://meandermagazine.net/wp/2012/01/'> januari 2012 &nbsp;(22)</option>
	<option value='http://meandermagazine.net/wp/2011/12/'> december 2011 &nbsp;(18)</option>
	<option value='http://meandermagazine.net/wp/2011/11/'> november 2011 &nbsp;(23)</option>
	<option value='http://meandermagazine.net/wp/2011/10/'> oktober 2011 &nbsp;(20)</option>
	<option value='http://meandermagazine.net/wp/2011/09/'> september 2011 &nbsp;(12)</option>
	<option value='http://meandermagazine.net/wp/2011/08/'> augustus 2011 &nbsp;(3)</option>
	<option value='http://meandermagazine.net/wp/2011/07/'> juli 2011 &nbsp;(8)</option>
	<option value='http://meandermagazine.net/wp/2011/06/'> juni 2011 &nbsp;(20)</option>
	<option value='http://meandermagazine.net/wp/2011/05/'> mei 2011 &nbsp;(12)</option>
	<option value='http://meandermagazine.net/wp/2011/04/'> april 2011 &nbsp;(15)</option>
	<option value='http://meandermagazine.net/wp/2011/03/'> maart 2011 &nbsp;(15)</option>
	<option value='http://meandermagazine.net/wp/2011/02/'> februari 2011 &nbsp;(19)</option>
	<option value='http://meandermagazine.net/wp/2011/01/'> januari 2011 &nbsp;(21)</option>
	<option value='http://meandermagazine.net/wp/2010/12/'> december 2010 &nbsp;(17)</option>
	<option value='http://meandermagazine.net/wp/2010/11/'> november 2010 &nbsp;(19)</option>
	<option value='http://meandermagazine.net/wp/2010/10/'> oktober 2010 &nbsp;(28)</option>
	<option value='http://meandermagazine.net/wp/2010/09/'> september 2010 &nbsp;(19)</option>
	<option value='http://meandermagazine.net/wp/2010/08/'> augustus 2010 &nbsp;(29)</option>
	<option value='http://meandermagazine.net/wp/2010/07/'> juli 2010 &nbsp;(20)</option>
	<option value='http://meandermagazine.net/wp/2010/06/'> juni 2010 &nbsp;(9)</option>
	<option value='http://meandermagazine.net/wp/2010/05/'> mei 2010 &nbsp;(22)</option>
	<option value='http://meandermagazine.net/wp/2010/04/'> april 2010 &nbsp;(17)</option>
	<option value='http://meandermagazine.net/wp/2010/03/'> maart 2010 &nbsp;(13)</option>
	<option value='http://meandermagazine.net/wp/2010/02/'> februari 2010 &nbsp;(18)</option>
	<option value='http://meandermagazine.net/wp/2010/01/'> januari 2010 &nbsp;(27)</option>
	<option value='http://meandermagazine.net/wp/2009/12/'> december 2009 &nbsp;(22)</option>
	<option value='http://meandermagazine.net/wp/2009/11/'> november 2009 &nbsp;(11)</option>
	<option value='http://meandermagazine.net/wp/2009/10/'> oktober 2009 &nbsp;(21)</option>
	<option value='http://meandermagazine.net/wp/2009/09/'> september 2009 &nbsp;(14)</option>
	<option value='http://meandermagazine.net/wp/2009/08/'> augustus 2009 &nbsp;(4)</option>
	<option value='http://meandermagazine.net/wp/2009/07/'> juli 2009 &nbsp;(3)</option>
	<option value='http://meandermagazine.net/wp/2009/06/'> juni 2009 &nbsp;(15)</option>
	<option value='http://meandermagazine.net/wp/2009/05/'> mei 2009 &nbsp;(20)</option>
	<option value='http://meandermagazine.net/wp/2009/04/'> april 2009 &nbsp;(18)</option>
	<option value='http://meandermagazine.net/wp/2009/03/'> maart 2009 &nbsp;(14)</option>
	<option value='http://meandermagazine.net/wp/2009/02/'> februari 2009 &nbsp;(20)</option>
	<option value='http://meandermagazine.net/wp/2009/01/'> januari 2009 &nbsp;(19)</option>
	<option value='http://meandermagazine.net/wp/2008/12/'> december 2008 &nbsp;(13)</option>
	<option value='http://meandermagazine.net/wp/2008/11/'> november 2008 &nbsp;(18)</option>
	<option value='http://meandermagazine.net/wp/2008/10/'> oktober 2008 &nbsp;(23)</option>
	<option value='http://meandermagazine.net/wp/2008/09/'> september 2008 &nbsp;(11)</option>
	<option value='http://meandermagazine.net/wp/2008/06/'> juni 2008 &nbsp;(9)</option>
	<option value='http://meandermagazine.net/wp/2008/05/'> mei 2008 &nbsp;(15)</option>
	<option value='http://meandermagazine.net/wp/2008/04/'> april 2008 &nbsp;(12)</option>
	<option value='http://meandermagazine.net/wp/2008/03/'> maart 2008 &nbsp;(13)</option>
	<option value='http://meandermagazine.net/wp/2008/02/'> februari 2008 &nbsp;(14)</option>
	<option value='http://meandermagazine.net/wp/2008/01/'> januari 2008 &nbsp;(13)</option>
	<option value='http://meandermagazine.net/wp/2007/09/'> september 2007 &nbsp;(1)</option>
	<option value='http://meandermagazine.net/wp/2007/05/'> mei 2007 &nbsp;(1)</option>
	<option value='http://meandermagazine.net/wp/2006/12/'> december 2006 &nbsp;(1)</option>
	<option value='http://meandermagazine.net/wp/2006/09/'> september 2006 &nbsp;(2)</option>
	<option value='http://meandermagazine.net/wp/2006/07/'> juli 2006 &nbsp;(1)</option>
	<option value='http://meandermagazine.net/wp/2006/05/'> mei 2006 &nbsp;(1)</option>
	<option value='http://meandermagazine.net/wp/2006/03/'> maart 2006 &nbsp;(2)</option>
	<option value='http://meandermagazine.net/wp/2005/10/'> oktober 2005 &nbsp;(2)</option>
		</select>
</aside>			</div><!-- .widget-area -->
		
	</div><!-- .secondary -->

	</div><!-- .sidebar -->

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-6628" class="post-6628 post type-post status-publish format-standard hentry category-recensies">
	
	<header class="entry-header">
        <div class="chapeau">Recensie van <em>Hoe ik een bos begon in mijn badkamer</em> - Maartje Smits</div>
        <h1 class="entry-title">Hoe een mens leven uitknipt</h1>	</header><!-- .entry-header -->

	<div class="entry-content">
		<div class="auteur">door <a href="http://meandermagazine.net/wp/?auteur=bosma">Laura Demelza Bosma</a></div><div class="recensieinfo"><div class="plaatje"><img src="http://meandermagazine.net/bundelfotoos/big_9789463360173.gif"/></div><div class="gegevens"><a href="http://meandermagazine.net/wp/?dichter=smits">Maartje Smits</a><br /><em>Hoe ik een bos begon in mijn badkamer</em><br />Uitgever: <a href="http://meandermagazine.net/wp/?uitgever=harmonie">De Harmonie</a><br />2017<br />ISBN 9789463360173<br />&euro; 17,50<br />69 blz.</div></div><p>Maartje Smits studeerde ’beeld en taal’ aan de Gerrit Rietveld Academie en  voltooide eveneens een Master in Design aan het Sandberg Instituut. In 2015 debuteerde ze met <em>Als je een meisje bent</em> bij uitgeverij De Harmonie.  Voor deze tweede bundel ontving Maartje de debutantenbeurs van het Nederlandse Letterenfonds. Smits is docente aan de Gerrit Rietveld Academie en ArtEZ en schrijft columns voor De Groene Amsterdammer.</p>
<p><em>Hoe ik een bos begon in mijn badkamer</em> heeft voor mij de hebbeding-factor zodra ik de cover op de sociale media voorbij zie komen. Het groen omsluit, als een bos van boven gezien, twee stopcontacten. Met het hebbeding in mijn handen zie ik dat het groen meer op koraal lijkt dan op bomen. Koraal past mooi bij het waterthema van de badkamer en stammen wij, doet het beeld mij retorisch afvragen, inclusief het groen niet allemaal uit het water? De stopcontacten suggereren dat de moderne wereld en natuur in de gedichten een fascinerende dialoog met elkaar aan zullen gaan. <br />Voor we naar binnen gaan in de wonderlijke wereld van Smits, nog één opmerking over de voorkant. Door de associatie van mijn partner werd ik me bewust dat de voorkant een perfect beeldrijm maakt met de hoes van de animatiefilm <em>The secret of kells</em>. Op de cover van de betreffende film kijken twee witte ogen door een twee ogen groot gat in het bladergroen. Hierdoor ben ik benieuwd of in de bundel Keltische symbolen of sferen aangehaald zullen worden, in de vorm van moderne natuurgedichten, wat me spannend lijkt.</p>
<p>Maar al snel blijkt tijdens het lezen dat ik mijn verlangen naar sprookjes en romantisering moet laten varen. (Wakker worden Laura, we leven in 2017!) Smits draagt de bundel op aan alle ecoducten die ze (stiekem) overstak en benoemt deze persoonlijk. Zo zegt ze in moderne, niet romantische taal dat ze eigenlijk een hert is, denk ik. De stijl van de gedichten grenst hier en daar aan postmodern. Ze observeren, benoemen, breken af, ontleden, spelen met betekenissystemen. Smits legt originele verbanden, niet alleen tussen de woorden maar ook tussen woord én beeld.  De zinnen (of woorden, lettergrepen) ontregelen door originele verbanden te leggen, talen (Nederlands mit bits of Duits en Engels) te mixen en herhaling als stijlfiguur in te zetten, alsof het een associatief soort muziek betreft. Ervaar als voorbeeld een fragment van het zintuigelijke ‘Hindernissen’.</p>
<div class="voorjaar">
<p>(Lärm stinkt en lonkt en slalomt het speelplein over</p>
<p>hufterproof beton <br /> boom <br /> hufterproof beton <br /> boom <br /> hufterbroof beton <br /> boom)</p>
</div>
<p>Ziedaar, ‘boom’, gaat het hier nu om een groene boom? Of is het een onomatopee voor een knal die poogt het hufterproof beton om te leggen? Het is maar net wat onze associatie ermee doet en Smits lijkt daar niet wakker van te liggen. In deze zin wordt het gedrukte gedicht overgelaten aan de verbeelding van de lezer. De speelse muzikaliteit van de taal herinnert me aan werk van Paul van Ostaijen.. <br /> Persoonlijk blijf ik achter met een leeg gevoel , wat me willekeurig doet denken aan het boeddhistische hart-sutra: leegte is vorm en vorm is leegte. Vanuit mijn streven naar zingeving (wat volgens het sutra eveneens leegte is), beweer ik dat Smits in haar creatief proces haar ego (het ik-concept) afbreekt om iets nieuws te kunnen maken. Als ik inzoom zie ik dat ze niet alleen afbreekt, maar ook weer opbouwt, zoals in het gedicht ‘Instructies om jezelf te troosten’ (fragment)<em>.</em></p>
<div class="voorjaar">
<p>(ruik <br /> het beeld van een net geschoren <br /> berm <br /> de  close-up van het houten kruid <br /> geknipt tot waar knippert hoe hard <br /> ze je inhalen (auto’s wezens etc.)</p>
<p>ga liggen tussen weiland en straat <br /> wrijf grijze kevers schoon lak watervogels <br /> mat en bedenk waar wagens <br /> tegenwoordig naar vernoemd worden wacht <br /> tot iemand je ziet zonder te kijken hoe jij jezelf on-dekt <br /> snuif en bepaal de richting en geschiedenis van <br /> dit ongehoorzame geluid</p>
<p>Vluchtheuvel op een razend weiland <br /> prevel: van alles hier leef ik nu het meest)</p>
</div>
<p>Bovenstaand gedicht dat ik op zichzelf in knappe taal filmisch vind, wordt overigens onderbroken door twee foto’s.  Zo staan in de bundel meermaals foto’s midden op de pagina tussen twee ‘strofes’ van een gedicht. De zin hiervan ontgaat me soms. Ik ervaar de afbeeldingen op deze manier als onderbreking, een afleiding van de tekst die me ook al regelmatig laat stoppen met lezen om na te denken over het geschrevene. Ook wordt op sommige foto’s, zoals wij op de kunstacademie in theatertaal omschreven, de rode deur rood geverfd. Dat wil zeggen dat op de foto hetzelfde staat als in de tekst. In een gedicht wordt duin genoemd, op de foto staat een duin. Zou op de foto bijvoorbeeld een berg afval te zien zijn, dan zou het woord ‘duin’ een andere lading krijgen. Desalniettemin zou ik geen enkele foto uit de bundel geschrapt willen zien, ze weten nuchter en met een knipoog tegelijk adembenemend mooi te zijn.  Toch kan ik me een vorm voorstellen, zeg fotoboek of expositie, waarin de foto’s beter tot hun recht zouden komen. Op de bladzijdes dat de foto’s het rijk voor zich alleen hebben, met een enkele zin, komen ze naar mijn mening direct veel beter tot hun recht. De foto’s van Maartje Smits zijn gedichten op zich.  </p>
<p>Over het algemeen gezien hebben de kortere gedichten van Smits, die op de bladzijden meer witregels krijgen, de meeste zeggingskracht. Waar in de conceptuele vormgeving ‘wild’ wordt gedaan met groene strepen die naar de naastliggende bladzijde doorlopen raak ik weer wat de weg kwijt, maar dat terzijde. Het volgende gedicht, ‘Oververhitting bij tandelozen’, is eveneens een goed voorbeeld van het ‘stopcontact temidden van het groen’, de verwrongen en gelaagde dialoog tussen natuur en civilisatie.</p>
<div class="voorjaar">
<p>(traject palliatieve zorg sloeg in <br /> ontheffing vroeg onze aandacht</p>
<p>het dier rustig laten sterven: <br /> 1. <s> intravasculaire injectie </s> <br /> 2. <s> vuurwapen </s> <br /> 3. explosieven</p>
<p>Rendac stond klaar voor vewerking <br /> rug- (kop, flipper) staartvin</p>
<p>na afloop <br /> bleek Johanna <br /> boterzacht</p>
<p>het snijwerk nam twee dagen in beslag.)</p>
</div>
<p>De taal van civilisatie is zakelijk en hard en vormt een confronterend contrast met Johanna’s ‘boterzacht.’ Het snijwerk komt daarna extra hard aan. Zo hakt een gedicht er wel in met een engagement dat observerend aanstipt zonder te oordelen.</p>
<p>Het mooiste vind ik wanneer Smits emotie in haar teksten toelaat, zoals in mijn favoriete zinnen uit het titelgedicht.</p>
<div class="voorjaar">(mijn plantenmix huilde onder de douche <br /> waar ik hun weke onderlijven ontpotte en begroef <br /> in de uitgeknipte aarde )</div>
<p>Hier spreekt Maartje Smits zich uit en ik weet, nee ik voel, wat haar boodschap is. <br /> Ze vertelt van personificatie en eenheid met de natuur en schetst tegelijk een mensbeeld. De mens die het leven uitknipt dat hij wil hebben, als plaatjes uit een catalogus op een verlanglijstje en de natuur die hieronder lijdt.</p>
<p>Ik vermoed dat ook de gedichten die onpersoonlijker lijken meer tot leven komen als de dichteres ze voordraagt. Gelukkig kon ik op haar website direct mijn verlangen stillen en mijn vermoeden bevestigd weten. In de voordracht worden gedichten die op papier moeilijk zijn te volgen vanzelf toegankelijk. Naast haar talent voor beeld en taal is Smits namelijk ook een perform-talent en ze zal zeker, op steeds weer verrassende wijze, nog veel van zich laten horen. </p>	</div><!-- .entry-content -->

	

        <footer class="entry-footer">
        <!-- MEANDER Twee regels weggehaald met //. Daarna regel toegevoegd. -->
				        <button class="datum">15 juni 2017</button><a href="http://contact.meandermagazine.net/reactieoptekst.php?wp=6628" target="elders"><button class="link">Stuur een reactie aan Laura Demelza Bosma</button></a><div class="socialmedia"><a href="http://www.facebook.com/sharer.php?u=http://meandermagazine.net/wp/2017/06/hoe-een-mens-leven-uitknipt/" target="social"><img src="http://meandermagazine.net/images-wp/facebook-3-64.gif" alt="deel op Facebook"/></a></div><div class="socialmedia"><a href="http://twitter.com/share?url=http%3A%2F%2Fmeandermagazine.net%2Fwp%2F2017%2F06%2Fhoe-een-mens-leven-uitknipt%2F&text=Hoe+een+mens+leven+uitknipt&related=meandermagazine" target="social"><img src="http://meandermagazine.net/images-wp/twitter-3-64.gif" alt="deel op Twitter"/></a></div><div class="socialmedia"><a href="https://plus.google.com/share?url=http://meandermagazine.net/wp/2017/06/hoe-een-mens-leven-uitknipt/" target="social"><img src="http://meandermagazine.net/images-wp/google-plus-3-64.gif" alt="deel op Google+"/></a></div>        
    </footer><!-- .entry-footer -->

    </article><!-- #post-## -->

	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Berichtnavigatie</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://meandermagazine.net/wp/2017/06/gedichten-376/" rel="prev"><span class="meta-nav" aria-hidden="true">Vorige</span> <span class="screen-reader-text">Vorig bericht:</span> <span class="entry-title">Gedichten</span></a></div></div>
	</nav>
		</main><!-- .site-main -->
	</div><!-- .content-area -->


	</div><!-- .site-content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
			            <div class="voetmenu">
            <a href="http://meandermagazine.net/wp">[Voorpagina]</a>
            <br />
            <a href="http://meandermagazine.net/wp/cat/gedichten/">[Gedichten]</a>
            &nbsp;&nbsp;&nbsp;&nbsp;
            <a href="http://meandermagazine.net/wp/cat/interviews/">[Interviews]</a>
            &nbsp;&nbsp;&nbsp;&nbsp;
            <a href="http://meandermagazine.net/wp/cat/recensies/">[Recensies]</a>
            <br />
            <a href="http://klassiekegedichten.net" target="elders">[Meander Klassiekers]</a>
            &nbsp;&nbsp;&nbsp;&nbsp;
            <a href="http://ezine.meandermagazine.net" target="elders">[Meander Magazine]</a>
            &nbsp;&nbsp;&nbsp;&nbsp;
            <a href="http://meandermagazine.net/wp/colofon/">[Colofon]</a>
            <br />
            <a href="http://meandermagazine.net/wp/auteurs">[Overzicht auteurs]</a>
            <!-- &nbsp;&nbsp;&nbsp;&nbsp;
            <a href="http://meandermagazine.net/wp/dichters">[Overzicht dichters]</a>  -->
            <br />
            <a href="http://kopij.meandermagazine.net" target="elders">[In Meander publiceren]</a>
            &nbsp;&nbsp;&nbsp;&nbsp;
            <a href="http://meandermagazine.net/wp/abonnement">[Abonnement]</a>
            &nbsp;&nbsp;&nbsp;&nbsp;
            <a href="http://contact.meandermagazine.net" target="elders">[Contact]</a>


			<!-- <a href="https://nl.wordpress.org/">Ondersteund door WordPress</a> -->
          </div>
	</div><!-- .site-info -->
	</footer><!-- .site-footer -->

</div><!-- .site -->

<script type='text/javascript' src='http://meandermagazine.net/wpi/wp-content/themes/twentyfifteen/js/skip-link-focus-fix.js?ver=20141010'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">Alles uitklappen<\/span>","collapse":"<span class=\"screen-reader-text\">Alles inklappen<\/span>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://meandermagazine.net/wpi/wp-content/themes/twentyfifteen/js/functions.js?ver=20141212'></script>

</body>
</html>
