<!DOCTYPE html>
<html lang="nl-NL" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://meandermagazine.net/wpi/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://meandermagazine.net/wpi/wp-content/themes/twentyfifteen/js/html5.js"></script>
	<![endif]-->
	<script>(function(){document.documentElement.className='js'})();</script>
	<title>Het gratis theater van de ontkenning | Meander</title>
<link rel="alternate" type="application/rss+xml" title="Meander &raquo; Feed" href="http://meandermagazine.net/wp/feed/" />
<link rel="alternate" type="application/rss+xml" title="Meander &raquo; Reactiesfeed" href="http://meandermagazine.net/wp/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Meander &raquo; Het gratis theater van de ontkenning Reactiesfeed" href="http://meandermagazine.net/wp/2017/08/het-gratis-theater-van-de-ontkenning/feed/" />
<link rel='stylesheet' id='bb-taps-editor-style-shared-css'  href='http://meandermagazine.net/wpi/wp-content/themes/twentyfifteen-child/editor-style-shared.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://meandermagazine.net/wpi/wp-content/themes/twentyfifteen/style.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='http://meandermagazine.net/wpi/wp-content/themes/twentyfifteen-child/style.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfifteen-fonts-css'  href='//fonts.googleapis.com/css?family=Noto+Sans%3A400italic%2C700italic%2C400%2C700%7CNoto+Serif%3A400italic%2C700italic%2C400%2C700%7CInconsolata%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://meandermagazine.net/wpi/wp-content/themes/twentyfifteen/genericons/genericons.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfifteen-style-css'  href='http://meandermagazine.net/wpi/wp-content/themes/twentyfifteen-child/style.css?ver=4.1.1' type='text/css' media='all' />
<style id='twentyfifteen-style-inline-css' type='text/css'>

		/* Custom Header Background Color */
		body:before,
		.site-header {
			background-color: #ccaaff;
		}

		@media screen and (min-width: 59.6875em) {
			.site-header,
			.secondary {
				background-color: transparent;
			}

			.widget button,
			.widget input[type="button"],
			.widget input[type="reset"],
			.widget input[type="submit"],
			.widget_calendar tbody a,
			.widget_calendar tbody a:hover,
			.widget_calendar tbody a:focus {
				color: #ccaaff;
			}
		}
	
</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfifteen-ie-css'  href='http://meandermagazine.net/wpi/wp-content/themes/twentyfifteen/css/ie.css?ver=20141010' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentyfifteen-ie7-css'  href='http://meandermagazine.net/wpi/wp-content/themes/twentyfifteen/css/ie7.css?ver=20141010' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://meandermagazine.net/wpi/wp-content/themes/twentyfifteen-child/facebook_share.js'></script>
<script type='text/javascript' src='http://meandermagazine.net/wpi/wp-content/themes/twentyfifteen-child/js/frameFit.js'></script>
<script type='text/javascript' src='http://meandermagazine.net/wpi/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://meandermagazine.net/wpi/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://meandermagazine.net/wpi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://meandermagazine.net/wpi/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Gedichten' href='http://meandermagazine.net/wp/2017/08/gedichten-384/' />
<meta name="generator" content="WordPress 4.1.1" />
<link rel='canonical' href='http://meandermagazine.net/wp/2017/08/het-gratis-theater-van-de-ontkenning/' />
<link rel='shortlink' href='http://meandermagazine.net/wp/?p=6898' />
<meta property="og:url" content="http://meandermagazine.net/wp/2017/08/het-gratis-theater-van-de-ontkenning/" />
<meta property="og:title" content="Het gratis theater van de ontkenning" />
<meta property="og:image" content="http://meandermagazine.net/images-wp/p.jpg" />
<meta property="og:description" content="‘Een tuin in de winter’ is een beschrijving van 22 jaar vriendschap tussen dichter Gerrit Kouwenaar en dichter en psychoanalyticus Anna Enquist, vanuit het perspectief van de laatste. In vijf delen doorloopt zij de laatste seizoenen van de dichter die zijn emoties verstopte in zijn gedichten. De opmaat naar een biografie en een opwarmer voor het lezen van de poëzie van Kouwenaar. (Een recensie door Ernst Jan Peters)" />
</head>

<body class="single single-post postid-6898 single-format-standard custom-background">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Naar de inhoud springen</a>

	<div id="sidebar" class="sidebar">
		<header id="masthead" class="site-header" role="banner">
			<div class="site-branding">
										<p class="site-title"><a href="http://meandermagazine.net/wp/" rel="home">Meander</a></p>
											<p class="site-description">poëzie</p>
					                <!--- MEANDER Hieronder 'Menu en widgets' veranderd in 'Menu' --->
				<button class="secondary-toggle">Menu</button>
			</div><!-- .site-branding -->
		</header><!-- .site-header -->

			<div id="secondary" class="secondary">

		
		
					<div id="widget-area" class="widget-area" role="complementary">
				<aside id="wegwijzer" class="widget widget_Wegwijzer"><h2 class="widget-title"></h2><ul><li><a href="http://meandermagazine.net/wp">Voorpagina</a></li><li><a href="http://meandermagazine.net/wp/cat/gedichten/">Gedichten</a></li><li><a href="http://meandermagazine.net/wp/cat/interviews/">Interviews</a></li><li><a href="http://meandermagazine.net/wp/cat/recensies/">Recensies</a></li><li><a href="http://meandermagazine.net/wp/cat/wedstrijd/">Wedstrijd</a></li><li><a href="http://meandermagazine.net/wp/colofon/">Colofon</a></li><li><a href="http://klassiekegedichten.net" target="elders">Meander Klassiekers</a>&nbsp;&nbsp;&nbsp;<img src="http://meandermagazine.net/images-wp/external.png"/></li><li><a href="http://ezine.meandermagazine.net" target="elders">Meander Magazine</a>&nbsp;&nbsp;&nbsp;<img src="http://meandermagazine.net/images-wp/external.png"/></li></ul></aside><aside id="abonneren" class="widget widget_Abonneren"><h2 class="widget-title">Neem een gratis abonnement op Meander Magazine per e-mail. Meer dan 4000 abonnees.</h2><form action="http://meandermagazine.net/wp/abonnement" method="post"><div class="vormer">
<!-- <div class="tekst">Neem een gratis abonnement op onze nieuwsbrief. Meer dan 4000 abonnees.</div> -->
<div class="vorm"><input type="email" name="email" placeholder="Uw e-mailadres" required="required" /></div>
<div class="vorm"><input name="knop" type="submit" value="Abonneren" /></div>
</div>
</form></aside><aside id="textlist" class="widget widget_TextList"><h2 class="widget-title">Nieuwste recensies</h2><ul><li><a href="http://meandermagazine.net/wp/2017/08/het-gratis-theater-van-de-ontkenning/"><img src="http://meandermagazine.net/bundelfotoos/9789029514248.gif"/> <em>Een tuin in de winter. Herinneringen aan Gerrit Kouwenaar</em> - Anna Enquist</a><br /></li><li><a href="http://meandermagazine.net/wp/2017/08/er-is-geen-grens-aan-het-verbeelden/"><img src="http://meandermagazine.net/bundelfotoos/9789025450908.gif"/> <em>De loeiende tier</em> - Mark Van Tongele</a><br /></li><li><a href="http://meandermagazine.net/wp/2017/07/de-voortgezette-mythe-van-de-werkelijkheid/"><img src="http://meandermagazine.net/bundelfotoos/9789492395115.gif"/> <em>Gedichten</em> - Jorgos Seferis</a><br /></li><li><a href="http://meandermagazine.net/wp/2017/07/de-dichter-op-een-uitkijkpost/"><img src="http://meandermagazine.net/bundelfotoos/9789021402130.gif"/> <em>de wereld onleesbaar</em> - Jeroen van Kan</a><br /></li><li><a href="http://meandermagazine.net/wp/2017/07/de-dichter-als-chroniqueur-van-zijn-eigen-private-leven/"><img src="http://meandermagazine.net/bundelfotoos/9789492411211.gif"/> <em>de tuimelaar</em> - Harry M.P. van de Vijfeijke</a><br /></li><li><a href="http://meandermagazine.net/wp/2017/07/nog-horen-we-je-stem-nog-zien-we-je-blik/"><img src="http://meandermagazine.net/bundelfotoos/9789462430099.gif"/> <em>Moordballaden. Een bloemlezing van op ware moorden gebaseerde gedichten. Deel 1</em> - Bart FM Droog (samenstelling)</a><br /></li><li><a href="http://meandermagazine.net/wp/2017/07/kiezelstenen-in-de-knapzak/"><img src="http://meandermagazine.net/bundelfotoos/9789029514293.gif"/> <em>As, vuur</em> - Hester Knibbe</a><br /></li><li><a href="http://meandermagazine.net/wp/2017/07/geen-gewoon-liefdesverhaal/"><img src="http://meandermagazine.net/bundelfotoos/9789492411235.gif"/> <em>Waar leg ik mijn hart</em> - Wendela de Vos</a><br /></li><li><a href="http://meandermagazine.net/wp/2017/07/spelen-om-te-overleven/"><img src="http://meandermagazine.net/bundelfotoos/9789076644820.gif"/> <em>Wat het raadsel achterlaat</em> - Guy Commerman</a><br /></li><li><a href="http://meandermagazine.net/wp/2017/07/ik-dacht-mijzelf-te-zijn/"><img src="http://meandermagazine.net/bundelfotoos/9789072546357.gif"/> <em>Ik is niet 1</em> - Jan Baeke e.a. (samenstelling en redactie)</a><br /></li><li><a href="http://meandermagazine.net/wp/2017/07/winnen-van-de-zwaartekracht/"><img src="http://meandermagazine.net/bundelfotoos/9789046822579.gif"/> <em>Verse helden</em> - Gerry van der Linden</a><br /></li><li><a href="http://meandermagazine.net/wp/2017/07/omzien-in-mildheid/"><img src="http://meandermagazine.net/bundelfotoos/9789059367388.gif"/> <em>Leesjongen</em> - Wiel Kusters</a><br /></li></ul><div style="height: 30px;">&nbsp;</div><h2 class="widget-title">De nieuwste gedichten en interviews</h2><ul><li><a href="http://meandermagazine.net/wp/2017/08/gedichten-384/"><img src="http://meandermagazine.net/wp/wp-content/uploads/2017/scholten_80.jpg"/> Joop Scholten</a><br /><a href="http://meandermagazine.net/wp/2017/08/gedichten-384/"><em>Gedichten</em></a></li><li><a href="http://meandermagazine.net/wp/2017/07/gedichten-383/"><img src="http://meandermagazine.net/images-wp/p-tje.jpg"/> Diverse auteurs</a><br /><a href="http://meandermagazine.net/wp/2017/07/gedichten-383/"><em>Gedichten</em></a></li><li><a href="http://meandermagazine.net/wp/2017/07/6840/"><img src="http://meandermagazine.net/images-wp/p-tje.jpg"/> Diverse auteurs</a><br /><a href="http://meandermagazine.net/wp/2017/07/6840/"><em>Gedichten</em></a></li><li><a href="http://meandermagazine.net/wp/2017/07/gedichten-382/"><img src="http://meandermagazine.net/wp/wp-content/uploads/2017/akkerman_80.jpg"/> Annette Akkerman</a><br /><a href="http://meandermagazine.net/wp/2017/07/gedichten-382/"><em>Gedichten</em></a></li><li><a href="http://meandermagazine.net/wp/2017/07/6775/"><img src="http://meandermagazine.net/images-wp/p-tje.jpg"/> Diverse auteurs</a><br /><a href="http://meandermagazine.net/wp/2017/07/6775/"><em>Gedichten</em></a></li></ul></aside><aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://meandermagazine.net/wp/">
				<label>
					<span class="screen-reader-text">Zoeken naar:</span>
					<input type="search" class="search-field" placeholder="Zoeken &hellip;" value="" name="s" title="Zoeken naar:" />
				</label>
				<input type="submit" class="search-submit screen-reader-text" value="Zoeken" />
			</form></aside><aside id="archives-2" class="widget widget_archive"><h2 class="widget-title">Archief</h2>		<select name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			<option value="">Maand selecteren</option>

				<option value='http://meandermagazine.net/wp/2017/08/'> augustus 2017 &nbsp;(3)</option>
	<option value='http://meandermagazine.net/wp/2017/07/'> juli 2017 &nbsp;(19)</option>
	<option value='http://meandermagazine.net/wp/2017/06/'> juni 2017 &nbsp;(22)</option>
	<option value='http://meandermagazine.net/wp/2017/05/'> mei 2017 &nbsp;(23)</option>
	<option value='http://meandermagazine.net/wp/2017/04/'> april 2017 &nbsp;(23)</option>
	<option value='http://meandermagazine.net/wp/2017/03/'> maart 2017 &nbsp;(18)</option>
	<option value='http://meandermagazine.net/wp/2017/02/'> februari 2017 &nbsp;(18)</option>
	<option value='http://meandermagazine.net/wp/2017/01/'> januari 2017 &nbsp;(19)</option>
	<option value='http://meandermagazine.net/wp/2016/12/'> december 2016 &nbsp;(22)</option>
	<option value='http://meandermagazine.net/wp/2016/11/'> november 2016 &nbsp;(15)</option>
	<option value='http://meandermagazine.net/wp/2016/10/'> oktober 2016 &nbsp;(18)</option>
	<option value='http://meandermagazine.net/wp/2016/09/'> september 2016 &nbsp;(19)</option>
	<option value='http://meandermagazine.net/wp/2016/08/'> augustus 2016 &nbsp;(10)</option>
	<option value='http://meandermagazine.net/wp/2016/07/'> juli 2016 &nbsp;(6)</option>
	<option value='http://meandermagazine.net/wp/2016/06/'> juni 2016 &nbsp;(19)</option>
	<option value='http://meandermagazine.net/wp/2016/05/'> mei 2016 &nbsp;(21)</option>
	<option value='http://meandermagazine.net/wp/2016/04/'> april 2016 &nbsp;(22)</option>
	<option value='http://meandermagazine.net/wp/2016/03/'> maart 2016 &nbsp;(27)</option>
	<option value='http://meandermagazine.net/wp/2016/02/'> februari 2016 &nbsp;(21)</option>
	<option value='http://meandermagazine.net/wp/2016/01/'> januari 2016 &nbsp;(19)</option>
	<option value='http://meandermagazine.net/wp/2015/12/'> december 2015 &nbsp;(14)</option>
	<option value='http://meandermagazine.net/wp/2015/11/'> november 2015 &nbsp;(18)</option>
	<option value='http://meandermagazine.net/wp/2015/10/'> oktober 2015 &nbsp;(12)</option>
	<option value='http://meandermagazine.net/wp/2015/09/'> september 2015 &nbsp;(18)</option>
	<option value='http://meandermagazine.net/wp/2015/08/'> augustus 2015 &nbsp;(12)</option>
	<option value='http://meandermagazine.net/wp/2015/07/'> juli 2015 &nbsp;(14)</option>
	<option value='http://meandermagazine.net/wp/2015/06/'> juni 2015 &nbsp;(16)</option>
	<option value='http://meandermagazine.net/wp/2015/05/'> mei 2015 &nbsp;(21)</option>
	<option value='http://meandermagazine.net/wp/2015/04/'> april 2015 &nbsp;(29)</option>
	<option value='http://meandermagazine.net/wp/2015/03/'> maart 2015 &nbsp;(20)</option>
	<option value='http://meandermagazine.net/wp/2015/02/'> februari 2015 &nbsp;(19)</option>
	<option value='http://meandermagazine.net/wp/2015/01/'> januari 2015 &nbsp;(27)</option>
	<option value='http://meandermagazine.net/wp/2014/12/'> december 2014 &nbsp;(25)</option>
	<option value='http://meandermagazine.net/wp/2014/11/'> november 2014 &nbsp;(27)</option>
	<option value='http://meandermagazine.net/wp/2014/10/'> oktober 2014 &nbsp;(29)</option>
	<option value='http://meandermagazine.net/wp/2014/09/'> september 2014 &nbsp;(20)</option>
	<option value='http://meandermagazine.net/wp/2014/08/'> augustus 2014 &nbsp;(9)</option>
	<option value='http://meandermagazine.net/wp/2014/07/'> juli 2014 &nbsp;(14)</option>
	<option value='http://meandermagazine.net/wp/2014/06/'> juni 2014 &nbsp;(23)</option>
	<option value='http://meandermagazine.net/wp/2014/05/'> mei 2014 &nbsp;(25)</option>
	<option value='http://meandermagazine.net/wp/2014/04/'> april 2014 &nbsp;(29)</option>
	<option value='http://meandermagazine.net/wp/2014/03/'> maart 2014 &nbsp;(24)</option>
	<option value='http://meandermagazine.net/wp/2014/02/'> februari 2014 &nbsp;(17)</option>
	<option value='http://meandermagazine.net/wp/2014/01/'> januari 2014 &nbsp;(18)</option>
	<option value='http://meandermagazine.net/wp/2013/12/'> december 2013 &nbsp;(18)</option>
	<option value='http://meandermagazine.net/wp/2013/11/'> november 2013 &nbsp;(23)</option>
	<option value='http://meandermagazine.net/wp/2013/10/'> oktober 2013 &nbsp;(20)</option>
	<option value='http://meandermagazine.net/wp/2013/09/'> september 2013 &nbsp;(22)</option>
	<option value='http://meandermagazine.net/wp/2013/08/'> augustus 2013 &nbsp;(12)</option>
	<option value='http://meandermagazine.net/wp/2013/07/'> juli 2013 &nbsp;(26)</option>
	<option value='http://meandermagazine.net/wp/2013/06/'> juni 2013 &nbsp;(17)</option>
	<option value='http://meandermagazine.net/wp/2013/05/'> mei 2013 &nbsp;(17)</option>
	<option value='http://meandermagazine.net/wp/2013/04/'> april 2013 &nbsp;(29)</option>
	<option value='http://meandermagazine.net/wp/2013/03/'> maart 2013 &nbsp;(19)</option>
	<option value='http://meandermagazine.net/wp/2013/02/'> februari 2013 &nbsp;(24)</option>
	<option value='http://meandermagazine.net/wp/2013/01/'> januari 2013 &nbsp;(16)</option>
	<option value='http://meandermagazine.net/wp/2012/12/'> december 2012 &nbsp;(19)</option>
	<option value='http://meandermagazine.net/wp/2012/11/'> november 2012 &nbsp;(23)</option>
	<option value='http://meandermagazine.net/wp/2012/10/'> oktober 2012 &nbsp;(22)</option>
	<option value='http://meandermagazine.net/wp/2012/09/'> september 2012 &nbsp;(13)</option>
	<option value='http://meandermagazine.net/wp/2012/08/'> augustus 2012 &nbsp;(10)</option>
	<option value='http://meandermagazine.net/wp/2012/07/'> juli 2012 &nbsp;(14)</option>
	<option value='http://meandermagazine.net/wp/2012/06/'> juni 2012 &nbsp;(16)</option>
	<option value='http://meandermagazine.net/wp/2012/05/'> mei 2012 &nbsp;(21)</option>
	<option value='http://meandermagazine.net/wp/2012/04/'> april 2012 &nbsp;(22)</option>
	<option value='http://meandermagazine.net/wp/2012/03/'> maart 2012 &nbsp;(28)</option>
	<option value='http://meandermagazine.net/wp/2012/02/'> februari 2012 &nbsp;(25)</option>
	<option value='http://meandermagazine.net/wp/2012/01/'> januari 2012 &nbsp;(22)</option>
	<option value='http://meandermagazine.net/wp/2011/12/'> december 2011 &nbsp;(18)</option>
	<option value='http://meandermagazine.net/wp/2011/11/'> november 2011 &nbsp;(23)</option>
	<option value='http://meandermagazine.net/wp/2011/10/'> oktober 2011 &nbsp;(20)</option>
	<option value='http://meandermagazine.net/wp/2011/09/'> september 2011 &nbsp;(12)</option>
	<option value='http://meandermagazine.net/wp/2011/08/'> augustus 2011 &nbsp;(3)</option>
	<option value='http://meandermagazine.net/wp/2011/07/'> juli 2011 &nbsp;(8)</option>
	<option value='http://meandermagazine.net/wp/2011/06/'> juni 2011 &nbsp;(20)</option>
	<option value='http://meandermagazine.net/wp/2011/05/'> mei 2011 &nbsp;(12)</option>
	<option value='http://meandermagazine.net/wp/2011/04/'> april 2011 &nbsp;(15)</option>
	<option value='http://meandermagazine.net/wp/2011/03/'> maart 2011 &nbsp;(15)</option>
	<option value='http://meandermagazine.net/wp/2011/02/'> februari 2011 &nbsp;(19)</option>
	<option value='http://meandermagazine.net/wp/2011/01/'> januari 2011 &nbsp;(21)</option>
	<option value='http://meandermagazine.net/wp/2010/12/'> december 2010 &nbsp;(17)</option>
	<option value='http://meandermagazine.net/wp/2010/11/'> november 2010 &nbsp;(19)</option>
	<option value='http://meandermagazine.net/wp/2010/10/'> oktober 2010 &nbsp;(28)</option>
	<option value='http://meandermagazine.net/wp/2010/09/'> september 2010 &nbsp;(19)</option>
	<option value='http://meandermagazine.net/wp/2010/08/'> augustus 2010 &nbsp;(29)</option>
	<option value='http://meandermagazine.net/wp/2010/07/'> juli 2010 &nbsp;(20)</option>
	<option value='http://meandermagazine.net/wp/2010/06/'> juni 2010 &nbsp;(9)</option>
	<option value='http://meandermagazine.net/wp/2010/05/'> mei 2010 &nbsp;(22)</option>
	<option value='http://meandermagazine.net/wp/2010/04/'> april 2010 &nbsp;(17)</option>
	<option value='http://meandermagazine.net/wp/2010/03/'> maart 2010 &nbsp;(13)</option>
	<option value='http://meandermagazine.net/wp/2010/02/'> februari 2010 &nbsp;(18)</option>
	<option value='http://meandermagazine.net/wp/2010/01/'> januari 2010 &nbsp;(27)</option>
	<option value='http://meandermagazine.net/wp/2009/12/'> december 2009 &nbsp;(22)</option>
	<option value='http://meandermagazine.net/wp/2009/11/'> november 2009 &nbsp;(11)</option>
	<option value='http://meandermagazine.net/wp/2009/10/'> oktober 2009 &nbsp;(21)</option>
	<option value='http://meandermagazine.net/wp/2009/09/'> september 2009 &nbsp;(14)</option>
	<option value='http://meandermagazine.net/wp/2009/08/'> augustus 2009 &nbsp;(4)</option>
	<option value='http://meandermagazine.net/wp/2009/07/'> juli 2009 &nbsp;(3)</option>
	<option value='http://meandermagazine.net/wp/2009/06/'> juni 2009 &nbsp;(15)</option>
	<option value='http://meandermagazine.net/wp/2009/05/'> mei 2009 &nbsp;(20)</option>
	<option value='http://meandermagazine.net/wp/2009/04/'> april 2009 &nbsp;(18)</option>
	<option value='http://meandermagazine.net/wp/2009/03/'> maart 2009 &nbsp;(14)</option>
	<option value='http://meandermagazine.net/wp/2009/02/'> februari 2009 &nbsp;(20)</option>
	<option value='http://meandermagazine.net/wp/2009/01/'> januari 2009 &nbsp;(19)</option>
	<option value='http://meandermagazine.net/wp/2008/12/'> december 2008 &nbsp;(13)</option>
	<option value='http://meandermagazine.net/wp/2008/11/'> november 2008 &nbsp;(18)</option>
	<option value='http://meandermagazine.net/wp/2008/10/'> oktober 2008 &nbsp;(23)</option>
	<option value='http://meandermagazine.net/wp/2008/09/'> september 2008 &nbsp;(11)</option>
	<option value='http://meandermagazine.net/wp/2008/06/'> juni 2008 &nbsp;(9)</option>
	<option value='http://meandermagazine.net/wp/2008/05/'> mei 2008 &nbsp;(15)</option>
	<option value='http://meandermagazine.net/wp/2008/04/'> april 2008 &nbsp;(12)</option>
	<option value='http://meandermagazine.net/wp/2008/03/'> maart 2008 &nbsp;(13)</option>
	<option value='http://meandermagazine.net/wp/2008/02/'> februari 2008 &nbsp;(14)</option>
	<option value='http://meandermagazine.net/wp/2008/01/'> januari 2008 &nbsp;(13)</option>
	<option value='http://meandermagazine.net/wp/2007/09/'> september 2007 &nbsp;(1)</option>
	<option value='http://meandermagazine.net/wp/2007/05/'> mei 2007 &nbsp;(1)</option>
	<option value='http://meandermagazine.net/wp/2006/12/'> december 2006 &nbsp;(1)</option>
	<option value='http://meandermagazine.net/wp/2006/09/'> september 2006 &nbsp;(2)</option>
	<option value='http://meandermagazine.net/wp/2006/07/'> juli 2006 &nbsp;(1)</option>
	<option value='http://meandermagazine.net/wp/2006/05/'> mei 2006 &nbsp;(1)</option>
	<option value='http://meandermagazine.net/wp/2006/03/'> maart 2006 &nbsp;(2)</option>
	<option value='http://meandermagazine.net/wp/2005/10/'> oktober 2005 &nbsp;(2)</option>
		</select>
</aside>			</div><!-- .widget-area -->
		
	</div><!-- .secondary -->

	</div><!-- .sidebar -->

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-6898" class="post-6898 post type-post status-publish format-standard hentry category-recensies">
	
	<header class="entry-header">
        <div class="chapeau">Recensie van <em>Een tuin in de winter. Herinneringen aan Gerrit Kouwenaar</em> - Anna Enquist</div>
        <h1 class="entry-title">Het gratis theater van de ontkenning</h1>	</header><!-- .entry-header -->

	<div class="entry-content">
		<div class="auteur">door <a href="http://meandermagazine.net/wp/?auteur=petersej">Ernst Jan Peters</a></div><div class="recensieinfo"><div class="plaatje"><img src="http://meandermagazine.net/bundelfotoos/big_9789029514248.gif"/></div><div class="gegevens"><a href="http://meandermagazine.net/wp/?dichter=enquist">Anna Enquist</a><br /><em>Een tuin in de winter. Herinneringen aan Gerrit Kouwenaar</em><br />Uitgever: <a href="http://meandermagazine.net/wp/?uitgever=arbeiderspers">De Arbeiderspers</a><br />2017<br />ISBN 9789029514248<br />&euro; 19,99<br />168 blz.</div></div><p>Dan bouw je een heel oeuvre op met goeddoordachte taalconstructies die het zicht op je zielenleven afschermen en dan sluit je vriendschap met een specialist in psychoanalyse: dat wil zeggen iemand die heeft geleerd om het verhaal te zoeken tussen datgene wat níet wordt gezegd, datgene dat verstopt moet blijven omdat het pijn doet. Het overkwam dichter Gerrit Kouwenaar toen hij na een gezamenlijk optreden bij Poetry International in 1992 in gesprek raakte met Anna Enquist. Daaruit vloeide een warme en betrokken vriendschap tussen de twee dichters en hun gesprek stopte pas met het overlijden van Kouwenaar.</p>
<p><em>Een tuin in de winter. Herinneringen aan Gerrit Kouwenaar</em> is een uitgave in de Privédomeinreeks, de intelligente variant op de behoefte aan &#8216;human interest&#8217; en roddel, waarin Anna Enquist met liefde en respect vertelt over haar oudere dichtersvriend. Respectvol maar ook in alle eerlijkheid. Want een gemakkelijk mens was Gerrit niet altijd, routes reed je zoals hij ze dicteerde, in zijn vriendschappen was hij beter in krijgen dan in geven, leningen werden al snel giften. Anna kende in die vriendschapsperiode haar eigen onbeschrijfelijke verdriet door het verlies van een dochter. Dat was iets waar Gerrit niet mee uit de voeten kon, maar ze bleef braaf terugkomen bij Gerrit die, zoveel jaar ouder dan zij, in de herfst en de winter van zijn leven belandde. Totdat hij overleed in 2014.</p>
<p>Alle trieste levenservaringen komen voorbij: het ziekbed van Kouwenaars echtgenote Paula en uiteindelijk haar overlijden, zijn eenzaamheid daarna, zijn aftakelen en tenslotte de laatste periode in het verpleeghuis. Elke fase krijgt een eigen deel in de winterse tuin, als scènes in een dramatisch toneelstuk. Maar de basis van de voortdurende vriendschap is de poëzie en het zijn juist de poëtische beschouwingen die het boek voor de poëzieliefhebbers zo waardevol maken. Zoals over hun gesprekken over het juiste gebruik van witregels en het nut van naslagwerk <em>Het juiste woord</em>. En er is de veelzeggende uitspraak van Kouwenaar over het ontbreken van bomen op IJsland. Bomen spelen een belangrijke rol in zijn werk omdat de boom tal van bruikbare metaforen aanreikt. Een wereld zonder bomen is een wereld die niet klopt. Kouwenaar kan niets met IJsland.</p>
<p>De poëzie ligt altijd op de loer bij hun contacten. Als het gaat over waardering van andere dichters is er de mijmering van Enquist over het ongekende fanatisme van de Vijftigers [p.118]:</p>
<div class="voorjaar">
<p>Ik denk dat ik (..) niet besefte hoezeer de verbetenheid waarmee de Vijftigers de &#8216;oude&#8217; literatuur afwezen met de net voorbije oorlog te maken had. Ze hadden allen als jongemannen de heftigheid van die tijd beleefd en moeten intens teleurgesteld zijn geweest dat alles na de bevrijding op de oude voet voortging, dat de hiërarchieën hersteld werden, dat het leek alsof er helemaal niets was gebeurd. Onverdraaglijk. Niet alleen de poëzie moest totaal veranderen en opnieuw worden uitgevonden, maar álles. Het verdringen en negeren van de gebeurtenissen , de concentratie op schoonheid, het vasthouden aan de verdufte en verzuilde maatschappelijke structuren &#8211; het was allemaal even verwerpelijk. Dan wordt het lezen en waarderen van Nijhoff, Vasalis of Gerhardt bijna een misdaad, een verraad. Dan duurt het tientallen jaren voor de opstandigen over de rivier heen willen kijken naar wat er eigenlijk groeit op die andere oever.</p>
</div>
<p>Een terugkerend thema in de biografische schets is de relatie tussen het werk van Kouwenaar en zijn gevoelsleven. Bij Kouwenaar mogen gedichten niet te veel emotie uitstralen en vooral geen troost bieden. Het gevoel achter de woorden moet afkoelen en stollen in de loop der tijd, universeler worden, minder het &#8216;ik&#8217; en steeds meer het &#8216;men&#8217;. Enquist heeft daar zo haar gedachten bij:</p>
<div class="voorjaar">
<p>[p. 18] Als Gerrit tijdens onze duopresentaties voorlas, luisterde ik met een oor dat naar betekenis zocht. Daarmee deed ik zijn werk vermoedelijk onrecht, maar ik kon niet anders, het is de manier waarop ik denk, werk, waarneem. De psychoanalyticus is een zoeker naar betekenis. Schijnbaar toevallige of triviale invallen vertellen een verhaal dat iets zegt over de bedenker, ook al ontkent die alles. Ik had het makkelijker met de latere gedichten, die altijd maar gingen over hoe alles ten einde liep, tot stilstand zou komen en sterven, binnen afzienbare tijd. Hij omhelsde het einde terwijl hij nog overeind stond.</p>
<p>[p. 26] Hij zag zichzelf als constructeur en taal was het materiaal waar hij &#8216;dingen&#8217; van maakte. Ik wist daar nooit goed raad mee. Woorden zijn betekenisdragers, ze torsen associaties en connotaties met zich mee. Ze hebben met gevoelens te maken. Het idee van de constructie begreep ik wel en daarover spraken we ook graag, maar hoe hij over de bouwstenen dacht is mij nooit echt helder geworden.</p>
</div>
<p>En zo zijn er meer voorbeelden te citeren. Kouwenaar laat in zijn laatste bundels wat van de afstandelijkheid varen en dat bevestigt Enquist in haar vermoeden dat zijn gedichten wat minder hoefden te dienen als &#8216;gevoelsafweer&#8217;. Hij zal zich dat zelf ook bewust zijn geweest als hij taal zelf omschrijft als het &#8216;gratis theater van de ontkenning&#8217; in het gedicht &#8216;maar nu de taal&#8217; uit de bundel <em>Vallende stilte</em>. Is afweren en ontkennen de essentie van Kouwenaars dichterschap? Enquist: [p. 89] &#8216;(&#8230;) de kwaliteit van Gerrits latere werk heeft te maken met het symboliseren van herkenbare autobiografische gegevens. De witte kamer is de eeuwigheid, de boomgaard is de wereld.&#8217;</p>
<p><em>Een tuin in de winter</em> is een boek dat je uitleest op een lome zomeravond. Het zorgt ervoor dat je zin krijgt om zowel gedichten van Kouwenaar als van Enquist te gaan lezen. Natuurlijk kun je tussen de regels lezen dat Anna haar vriend spaart door niet al te sappige details uit zijn leven prijs te geven. De relatie van Kouwenaar met zijn kinderen wordt voorzichtig aangestipt maar niet verder uitgewerkt. Die moeten maar terugkomen in de biografie waar Enquist op aanstuurt. Die zal zij zelf niet schrijven. Uit respect voor haar vriend, de Vijftiger die negentiger werd&#8230;</p>
<p>Gelijk met de herinneringen werkte Anna Enquist op verzoek van Kouwenaars uitgever Querido aan de bloemlezing met een selectie van zijn gedichten waardoor deze twee boeken elkaar versterken. Door <em>Een tuin in de winter</em> leren wij hoe zij kijkt naar Kouwenaar en zijn werk en dat helpt bij het doorgronden van haar keuzes. Maar daarover meer in de recensie van de bloemlezing <em>Van woorden gemaakt.</em></p>
<p>***<br />Anna Enquist (19 juli 1945) studeerde piano en psychologie. Ze is musicus, dichter, schrijver en ook werkzaam als psychoanalyticus. Haar dichterschap begin met publicatie in Maatstaf in 1988, haar debuut <em>Soldatenliederen</em> verscheen in 1991 en werd meteen goed ontvangen door kritiek én publiek. Dat gold ook voor haar latere bundels en haar romans die in veel talen zijn verschenen. Gerrit Kouwenaar ontmoette zij in 1992 en daar groeide een vriendschap uit die in stand bleef tot aan diens overlijden in 2014.</p>
<p>&nbsp;</p>
	</div><!-- .entry-content -->

	

        <footer class="entry-footer">
        <!-- MEANDER Twee regels weggehaald met //. Daarna regel toegevoegd. -->
				        <button class="datum">4 augustus 2017</button><div class="socialmedia"><a href="http://www.facebook.com/sharer.php?u=http://meandermagazine.net/wp/2017/08/het-gratis-theater-van-de-ontkenning/" target="social"><img src="http://meandermagazine.net/images-wp/facebook-3-64.gif" alt="deel op Facebook"/></a></div><div class="socialmedia"><a href="http://twitter.com/share?url=http%3A%2F%2Fmeandermagazine.net%2Fwp%2F2017%2F08%2Fhet-gratis-theater-van-de-ontkenning%2F&text=Het+gratis+theater+van+de+ontkenning&related=meandermagazine" target="social"><img src="http://meandermagazine.net/images-wp/twitter-3-64.gif" alt="deel op Twitter"/></a></div><div class="socialmedia"><a href="https://plus.google.com/share?url=http://meandermagazine.net/wp/2017/08/het-gratis-theater-van-de-ontkenning/" target="social"><img src="http://meandermagazine.net/images-wp/google-plus-3-64.gif" alt="deel op Google+"/></a></div>        
    </footer><!-- .entry-footer -->

    </article><!-- #post-## -->

	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Berichtnavigatie</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://meandermagazine.net/wp/2017/08/gedichten-384/" rel="prev"><span class="meta-nav" aria-hidden="true">Vorige</span> <span class="screen-reader-text">Vorig bericht:</span> <span class="entry-title">Gedichten</span></a></div></div>
	</nav>
		</main><!-- .site-main -->
	</div><!-- .content-area -->


	</div><!-- .site-content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
			            <div class="voetmenu">
            <a href="http://meandermagazine.net/wp">[Voorpagina]</a>
            <br />
            <a href="http://meandermagazine.net/wp/cat/gedichten/">[Gedichten]</a>
            &nbsp;&nbsp;&nbsp;&nbsp;
            <a href="http://meandermagazine.net/wp/cat/interviews/">[Interviews]</a>
            &nbsp;&nbsp;&nbsp;&nbsp;
            <a href="http://meandermagazine.net/wp/cat/recensies/">[Recensies]</a>
            <br />
            <a href="http://klassiekegedichten.net" target="elders">[Meander Klassiekers]</a>
            &nbsp;&nbsp;&nbsp;&nbsp;
            <a href="http://ezine.meandermagazine.net" target="elders">[Meander Magazine]</a>
            &nbsp;&nbsp;&nbsp;&nbsp;
            <a href="http://meandermagazine.net/wp/colofon/">[Colofon]</a>
            <br />
            <a href="http://meandermagazine.net/wp/auteurs">[Overzicht auteurs]</a>
            <!-- &nbsp;&nbsp;&nbsp;&nbsp;
            <a href="http://meandermagazine.net/wp/dichters">[Overzicht dichters]</a>  -->
            <br />
            <a href="http://kopij.meandermagazine.net" target="elders">[In Meander publiceren]</a>
            &nbsp;&nbsp;&nbsp;&nbsp;
            <a href="http://meandermagazine.net/wp/abonnement">[Abonnement]</a>
            &nbsp;&nbsp;&nbsp;&nbsp;
            <a href="http://contact.meandermagazine.net" target="elders">[Contact]</a>


			<!-- <a href="https://nl.wordpress.org/">Ondersteund door WordPress</a> -->
          </div>
	</div><!-- .site-info -->
	</footer><!-- .site-footer -->

</div><!-- .site -->

<script type='text/javascript' src='http://meandermagazine.net/wpi/wp-content/themes/twentyfifteen/js/skip-link-focus-fix.js?ver=20141010'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">Alles uitklappen<\/span>","collapse":"<span class=\"screen-reader-text\">Alles inklappen<\/span>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://meandermagazine.net/wpi/wp-content/themes/twentyfifteen/js/functions.js?ver=20141212'></script>

</body>
</html>
