<!DOCTYPE html>
<html lang="nl-NL" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://meandermagazine.net/wpi/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://meandermagazine.net/wpi/wp-content/themes/twentyfifteen/js/html5.js"></script>
	<![endif]-->
	<script>(function(){document.documentElement.className='js'})();</script>
	<title>Er was altijd leven in mijn moeders huis | Meander</title>
<link rel="alternate" type="application/rss+xml" title="Meander &raquo; Feed" href="http://meandermagazine.net/wp/feed/" />
<link rel="alternate" type="application/rss+xml" title="Meander &raquo; Reactiesfeed" href="http://meandermagazine.net/wp/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Meander &raquo; Er was altijd leven in mijn moeders huis Reactiesfeed" href="http://meandermagazine.net/wp/2017/09/er-was-altijd-leven-in-mijn-moeders-huis/feed/" />
<link rel='stylesheet' id='bb-taps-editor-style-shared-css'  href='http://meandermagazine.net/wpi/wp-content/themes/twentyfifteen-child/editor-style-shared.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://meandermagazine.net/wpi/wp-content/themes/twentyfifteen/style.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='http://meandermagazine.net/wpi/wp-content/themes/twentyfifteen-child/style.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfifteen-fonts-css'  href='//fonts.googleapis.com/css?family=Noto+Sans%3A400italic%2C700italic%2C400%2C700%7CNoto+Serif%3A400italic%2C700italic%2C400%2C700%7CInconsolata%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://meandermagazine.net/wpi/wp-content/themes/twentyfifteen/genericons/genericons.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfifteen-style-css'  href='http://meandermagazine.net/wpi/wp-content/themes/twentyfifteen-child/style.css?ver=4.1.1' type='text/css' media='all' />
<style id='twentyfifteen-style-inline-css' type='text/css'>

		/* Custom Header Background Color */
		body:before,
		.site-header {
			background-color: #ccaaff;
		}

		@media screen and (min-width: 59.6875em) {
			.site-header,
			.secondary {
				background-color: transparent;
			}

			.widget button,
			.widget input[type="button"],
			.widget input[type="reset"],
			.widget input[type="submit"],
			.widget_calendar tbody a,
			.widget_calendar tbody a:hover,
			.widget_calendar tbody a:focus {
				color: #ccaaff;
			}
		}
	
</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfifteen-ie-css'  href='http://meandermagazine.net/wpi/wp-content/themes/twentyfifteen/css/ie.css?ver=20141010' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentyfifteen-ie7-css'  href='http://meandermagazine.net/wpi/wp-content/themes/twentyfifteen/css/ie7.css?ver=20141010' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://meandermagazine.net/wpi/wp-content/themes/twentyfifteen-child/facebook_share.js'></script>
<script type='text/javascript' src='http://meandermagazine.net/wpi/wp-content/themes/twentyfifteen-child/js/frameFit.js'></script>
<script type='text/javascript' src='http://meandermagazine.net/wpi/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://meandermagazine.net/wpi/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://meandermagazine.net/wpi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://meandermagazine.net/wpi/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Gedichten' href='http://meandermagazine.net/wp/2017/09/gedichten-395/' />
<meta name="generator" content="WordPress 4.1.1" />
<link rel='canonical' href='http://meandermagazine.net/wp/2017/09/er-was-altijd-leven-in-mijn-moeders-huis/' />
<link rel='shortlink' href='http://meandermagazine.net/wp/?p=7102' />
<meta property="og:url" content="http://meandermagazine.net/wp/2017/09/er-was-altijd-leven-in-mijn-moeders-huis/" />
<meta property="og:title" content="Er was altijd leven in mijn moeders huis" />
<meta property="og:image" content="http://meandermagazine.net/images-wp/p.jpg" />
<meta property="og:description" content="Herbert Mouwen over ‘Mammie’ van Ronelda S. Kamfer: ‘Er zijn dichters die gedichten schrijven vanuit hun herinneringen zonder dat ze die verzen verfraaien met metaforen, rijm- en metrumvormen en allerlei stijlfiguren. De werkelijkheid die zij in hun poëzie publiceren, is op zich al bijzonder of schokkend genoeg. Hun gedichten behoeven geen aankleding of decoratie, ze confronteren de lezer direct met hun eigen persoonlijke historische realiteit. ‘Mammie’ van de Zuid-Afrikaanse dichteres Ronelda S. Kamfer is zo’n dichtbundel.’ Vertaald door Alfred Schaffer." />
</head>

<body class="single single-post postid-7102 single-format-standard custom-background">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Naar de inhoud springen</a>

	<div id="sidebar" class="sidebar">
		<header id="masthead" class="site-header" role="banner">
			<div class="site-branding">
										<p class="site-title"><a href="http://meandermagazine.net/wp/" rel="home">Meander</a></p>
											<p class="site-description">poëzie</p>
					                <!--- MEANDER Hieronder 'Menu en widgets' veranderd in 'Menu' --->
				<button class="secondary-toggle">Menu</button>
			</div><!-- .site-branding -->
		</header><!-- .site-header -->

			<div id="secondary" class="secondary">

		
		
					<div id="widget-area" class="widget-area" role="complementary">
				<aside id="wegwijzer" class="widget widget_Wegwijzer"><h2 class="widget-title"></h2><ul><li><a href="http://meandermagazine.net/wp">Voorpagina</a></li><li><a href="http://meandermagazine.net/wp/cat/gedichten/">Gedichten</a></li><li><a href="http://meandermagazine.net/wp/cat/interviews/">Interviews</a></li><li><a href="http://meandermagazine.net/wp/cat/recensies/">Recensies</a></li><li><a href="http://meandermagazine.net/wp/cat/wedstrijd/">Wedstrijd</a></li><li><a href="http://meandermagazine.net/wp/colofon/">Colofon</a></li><li><a href="http://klassiekegedichten.net" target="elders">Meander Klassiekers</a>&nbsp;&nbsp;&nbsp;<img src="http://meandermagazine.net/images-wp/external.png"/></li><li><a href="http://ezine.meandermagazine.net" target="elders">Meander Magazine</a>&nbsp;&nbsp;&nbsp;<img src="http://meandermagazine.net/images-wp/external.png"/></li></ul></aside><aside id="abonneren" class="widget widget_Abonneren"><h2 class="widget-title">Neem een gratis abonnement op Meander Magazine per e-mail. Meer dan 4000 abonnees.</h2><form action="http://meandermagazine.net/wp/abonnement" method="post"><div class="vormer">
<!-- <div class="tekst">Neem een gratis abonnement op onze nieuwsbrief. Meer dan 4000 abonnees.</div> -->
<div class="vorm"><input type="email" name="email" placeholder="Uw e-mailadres" required="required" /></div>
<div class="vorm"><input name="knop" type="submit" value="Abonneren" /></div>
</div>
</form></aside><aside id="textlist" class="widget widget_TextList"><h2 class="widget-title">Nieuwste recensies</h2><ul><li><a href="http://meandermagazine.net/wp/2017/09/er-was-altijd-leven-in-mijn-moeders-huis/"><img src="http://meandermagazine.net/bundelfotoos/9789057598739.gif"/> <em>Mammie</em> - Ronelda S. Kamfer</a><br /></li><li><a href="http://meandermagazine.net/wp/2017/09/je-hebt-iets-verstopt-dat-heel-waardevol-is/"><img src="http://meandermagazine.net/bundelfotoos/9789082585537.gif"/> <em>Dagen van Van Putten. Deel 2</em> - Kees Engelhart</a><br /></li><li><a href="http://meandermagazine.net/wp/2017/09/een-kaal-landschap-vol-betoverende-poezie/"><img src="http://meandermagazine.net/bundelfotoos/9789463381673.gif"/> <em>Een mistval om het rumoer</em> - Jan Kleefstra</a><br /></li><li><a href="http://meandermagazine.net/wp/2017/09/poetica-non-polet/"><img src="http://meandermagazine.net/bundelfotoos/9789028427129.gif"/> <em>Mijn grote schuld</em> - Laurens Ham</a><br /></li><li><a href="http://meandermagazine.net/wp/2017/09/prachtige-rompslomp-van-woorden/"><img src="http://meandermagazine.net/bundelfotoos/9789461648082.gif"/> <em>Nachtefteling</em> - Martijn Benders</a><br /></li><li><a href="http://meandermagazine.net/wp/2017/09/dat-moeders-van-oudsher-de-hoeders-van-de-feiten-zijn/"><img src="http://meandermagazine.net/bundelfotoos/9789492339294.gif"/> <em>Zonder is het licht niet zacht genoeg</em> - Sven Cooremans</a><br /></li><li><a href="http://meandermagazine.net/wp/2017/09/poezie-kort-2017-6/"><img src="http://meandermagazine.net/bundelfotoos/9789492339249.gif"/> Poëzie Kort 2017 / 6</a><br /></li><li><a href="http://meandermagazine.net/wp/2017/08/tragikomisch-wildfilosoferen/"><img src="http://meandermagazine.net/bundelfotoos/9789025450892.gif"/> <em>Man met hoed</em> - Lieke Marsman</a><br /></li><li><a href="http://meandermagazine.net/wp/2017/08/speelgoed-sportief-verlies-en-literaire-revanche/"><img src="http://meandermagazine.net/bundelfotoos/9789029514675.gif"/> <em>Wax Hollandais</em> - Abdelkader Benali</a><br /></li><li><a href="http://meandermagazine.net/wp/2017/08/ik-zie-soms-dat-gesterf-al-als-een-lekker-meewentelen/"><img src="http://meandermagazine.net/bundelfotoos/9789021457949.gif"/> <em>Die Vleugels II</em> - Leo Vroman</a><br /></li><li><a href="http://meandermagazine.net/wp/2017/08/nevengeschikte-tegendelen-de-kern-van-verhagens-poezie/"><img src="http://meandermagazine.net/bundelfotoos/9789038801827.gif"/> <em>Alle gedichten</em> - Hans Verhagen</a><br /></li><li><a href="http://meandermagazine.net/wp/2017/08/moules-belges-over-parels-en-mosselen/"><img src="http://meandermagazine.net/bundelfotoos/9789056551261.gif"/> <em>Belgium Bordelio, volume 2</em> - Jan H. Mysjkin (samenstelling)</a><br /></li></ul><div style="height: 30px;">&nbsp;</div><h2 class="widget-title">De nieuwste gedichten en interviews</h2><ul><li><a href="http://meandermagazine.net/wp/2017/09/gedichten-395/"><img src="http://meandermagazine.net/wp/wp-content/uploads/2017/beversluis_80.jpg"/> Martin Beversluis</a><br /><a href="http://meandermagazine.net/wp/2017/09/gedichten-395/"><em>Gedichten</em></a></li><li><a href="http://meandermagazine.net/wp/2017/09/gedichten-394/"><img src="http://meandermagazine.net/wp/wp-content/uploads/2017/witteman_80.jpg"/> Koos Hagen</a><br /><a href="http://meandermagazine.net/wp/2017/09/gedichten-394/"><em>Gedichten</em></a></li><li><a href="http://meandermagazine.net/wp/2017/09/barbecue-na-safari/"><img src="http://meandermagazine.net/wp/wp-content/uploads/2017/ham_80.jpg"/> Laurens Ham</a><br /><a href="http://meandermagazine.net/wp/2017/09/barbecue-na-safari/"><em>Interview + Gedichten</em></a></li><li><a href="http://meandermagazine.net/wp/2017/09/gedichten-392/"><img src="http://meandermagazine.net/images-wp/p-tje.jpg"/> Diverse auteurs</a><br /><a href="http://meandermagazine.net/wp/2017/09/gedichten-392/"><em>Gedichten</em></a></li><li><a href="http://meandermagazine.net/wp/2017/09/gedichten-391/"><img src="http://meandermagazine.net/wp/wp-content/uploads/2017/vanlerberghe_80.jpg"/> Gert Vanlerberghe</a><br /><a href="http://meandermagazine.net/wp/2017/09/gedichten-391/"><em>Gedichten</em></a></li></ul></aside><aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://meandermagazine.net/wp/">
				<label>
					<span class="screen-reader-text">Zoeken naar:</span>
					<input type="search" class="search-field" placeholder="Zoeken &hellip;" value="" name="s" title="Zoeken naar:" />
				</label>
				<input type="submit" class="search-submit screen-reader-text" value="Zoeken" />
			</form></aside><aside id="archives-2" class="widget widget_archive"><h2 class="widget-title">Archief</h2>		<select name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			<option value="">Maand selecteren</option>

				<option value='http://meandermagazine.net/wp/2017/09/'> september 2017 &nbsp;(14)</option>
	<option value='http://meandermagazine.net/wp/2017/08/'> augustus 2017 &nbsp;(19)</option>
	<option value='http://meandermagazine.net/wp/2017/07/'> juli 2017 &nbsp;(19)</option>
	<option value='http://meandermagazine.net/wp/2017/06/'> juni 2017 &nbsp;(22)</option>
	<option value='http://meandermagazine.net/wp/2017/05/'> mei 2017 &nbsp;(23)</option>
	<option value='http://meandermagazine.net/wp/2017/04/'> april 2017 &nbsp;(23)</option>
	<option value='http://meandermagazine.net/wp/2017/03/'> maart 2017 &nbsp;(18)</option>
	<option value='http://meandermagazine.net/wp/2017/02/'> februari 2017 &nbsp;(18)</option>
	<option value='http://meandermagazine.net/wp/2017/01/'> januari 2017 &nbsp;(19)</option>
	<option value='http://meandermagazine.net/wp/2016/12/'> december 2016 &nbsp;(22)</option>
	<option value='http://meandermagazine.net/wp/2016/11/'> november 2016 &nbsp;(15)</option>
	<option value='http://meandermagazine.net/wp/2016/10/'> oktober 2016 &nbsp;(18)</option>
	<option value='http://meandermagazine.net/wp/2016/09/'> september 2016 &nbsp;(19)</option>
	<option value='http://meandermagazine.net/wp/2016/08/'> augustus 2016 &nbsp;(10)</option>
	<option value='http://meandermagazine.net/wp/2016/07/'> juli 2016 &nbsp;(6)</option>
	<option value='http://meandermagazine.net/wp/2016/06/'> juni 2016 &nbsp;(19)</option>
	<option value='http://meandermagazine.net/wp/2016/05/'> mei 2016 &nbsp;(21)</option>
	<option value='http://meandermagazine.net/wp/2016/04/'> april 2016 &nbsp;(22)</option>
	<option value='http://meandermagazine.net/wp/2016/03/'> maart 2016 &nbsp;(27)</option>
	<option value='http://meandermagazine.net/wp/2016/02/'> februari 2016 &nbsp;(21)</option>
	<option value='http://meandermagazine.net/wp/2016/01/'> januari 2016 &nbsp;(19)</option>
	<option value='http://meandermagazine.net/wp/2015/12/'> december 2015 &nbsp;(14)</option>
	<option value='http://meandermagazine.net/wp/2015/11/'> november 2015 &nbsp;(18)</option>
	<option value='http://meandermagazine.net/wp/2015/10/'> oktober 2015 &nbsp;(12)</option>
	<option value='http://meandermagazine.net/wp/2015/09/'> september 2015 &nbsp;(18)</option>
	<option value='http://meandermagazine.net/wp/2015/08/'> augustus 2015 &nbsp;(12)</option>
	<option value='http://meandermagazine.net/wp/2015/07/'> juli 2015 &nbsp;(14)</option>
	<option value='http://meandermagazine.net/wp/2015/06/'> juni 2015 &nbsp;(16)</option>
	<option value='http://meandermagazine.net/wp/2015/05/'> mei 2015 &nbsp;(21)</option>
	<option value='http://meandermagazine.net/wp/2015/04/'> april 2015 &nbsp;(29)</option>
	<option value='http://meandermagazine.net/wp/2015/03/'> maart 2015 &nbsp;(20)</option>
	<option value='http://meandermagazine.net/wp/2015/02/'> februari 2015 &nbsp;(19)</option>
	<option value='http://meandermagazine.net/wp/2015/01/'> januari 2015 &nbsp;(27)</option>
	<option value='http://meandermagazine.net/wp/2014/12/'> december 2014 &nbsp;(25)</option>
	<option value='http://meandermagazine.net/wp/2014/11/'> november 2014 &nbsp;(27)</option>
	<option value='http://meandermagazine.net/wp/2014/10/'> oktober 2014 &nbsp;(29)</option>
	<option value='http://meandermagazine.net/wp/2014/09/'> september 2014 &nbsp;(20)</option>
	<option value='http://meandermagazine.net/wp/2014/08/'> augustus 2014 &nbsp;(9)</option>
	<option value='http://meandermagazine.net/wp/2014/07/'> juli 2014 &nbsp;(14)</option>
	<option value='http://meandermagazine.net/wp/2014/06/'> juni 2014 &nbsp;(23)</option>
	<option value='http://meandermagazine.net/wp/2014/05/'> mei 2014 &nbsp;(25)</option>
	<option value='http://meandermagazine.net/wp/2014/04/'> april 2014 &nbsp;(29)</option>
	<option value='http://meandermagazine.net/wp/2014/03/'> maart 2014 &nbsp;(24)</option>
	<option value='http://meandermagazine.net/wp/2014/02/'> februari 2014 &nbsp;(17)</option>
	<option value='http://meandermagazine.net/wp/2014/01/'> januari 2014 &nbsp;(18)</option>
	<option value='http://meandermagazine.net/wp/2013/12/'> december 2013 &nbsp;(18)</option>
	<option value='http://meandermagazine.net/wp/2013/11/'> november 2013 &nbsp;(23)</option>
	<option value='http://meandermagazine.net/wp/2013/10/'> oktober 2013 &nbsp;(20)</option>
	<option value='http://meandermagazine.net/wp/2013/09/'> september 2013 &nbsp;(22)</option>
	<option value='http://meandermagazine.net/wp/2013/08/'> augustus 2013 &nbsp;(12)</option>
	<option value='http://meandermagazine.net/wp/2013/07/'> juli 2013 &nbsp;(26)</option>
	<option value='http://meandermagazine.net/wp/2013/06/'> juni 2013 &nbsp;(17)</option>
	<option value='http://meandermagazine.net/wp/2013/05/'> mei 2013 &nbsp;(17)</option>
	<option value='http://meandermagazine.net/wp/2013/04/'> april 2013 &nbsp;(29)</option>
	<option value='http://meandermagazine.net/wp/2013/03/'> maart 2013 &nbsp;(19)</option>
	<option value='http://meandermagazine.net/wp/2013/02/'> februari 2013 &nbsp;(24)</option>
	<option value='http://meandermagazine.net/wp/2013/01/'> januari 2013 &nbsp;(16)</option>
	<option value='http://meandermagazine.net/wp/2012/12/'> december 2012 &nbsp;(19)</option>
	<option value='http://meandermagazine.net/wp/2012/11/'> november 2012 &nbsp;(23)</option>
	<option value='http://meandermagazine.net/wp/2012/10/'> oktober 2012 &nbsp;(22)</option>
	<option value='http://meandermagazine.net/wp/2012/09/'> september 2012 &nbsp;(13)</option>
	<option value='http://meandermagazine.net/wp/2012/08/'> augustus 2012 &nbsp;(10)</option>
	<option value='http://meandermagazine.net/wp/2012/07/'> juli 2012 &nbsp;(14)</option>
	<option value='http://meandermagazine.net/wp/2012/06/'> juni 2012 &nbsp;(16)</option>
	<option value='http://meandermagazine.net/wp/2012/05/'> mei 2012 &nbsp;(21)</option>
	<option value='http://meandermagazine.net/wp/2012/04/'> april 2012 &nbsp;(22)</option>
	<option value='http://meandermagazine.net/wp/2012/03/'> maart 2012 &nbsp;(28)</option>
	<option value='http://meandermagazine.net/wp/2012/02/'> februari 2012 &nbsp;(25)</option>
	<option value='http://meandermagazine.net/wp/2012/01/'> januari 2012 &nbsp;(22)</option>
	<option value='http://meandermagazine.net/wp/2011/12/'> december 2011 &nbsp;(18)</option>
	<option value='http://meandermagazine.net/wp/2011/11/'> november 2011 &nbsp;(23)</option>
	<option value='http://meandermagazine.net/wp/2011/10/'> oktober 2011 &nbsp;(20)</option>
	<option value='http://meandermagazine.net/wp/2011/09/'> september 2011 &nbsp;(12)</option>
	<option value='http://meandermagazine.net/wp/2011/08/'> augustus 2011 &nbsp;(3)</option>
	<option value='http://meandermagazine.net/wp/2011/07/'> juli 2011 &nbsp;(8)</option>
	<option value='http://meandermagazine.net/wp/2011/06/'> juni 2011 &nbsp;(20)</option>
	<option value='http://meandermagazine.net/wp/2011/05/'> mei 2011 &nbsp;(12)</option>
	<option value='http://meandermagazine.net/wp/2011/04/'> april 2011 &nbsp;(15)</option>
	<option value='http://meandermagazine.net/wp/2011/03/'> maart 2011 &nbsp;(15)</option>
	<option value='http://meandermagazine.net/wp/2011/02/'> februari 2011 &nbsp;(19)</option>
	<option value='http://meandermagazine.net/wp/2011/01/'> januari 2011 &nbsp;(21)</option>
	<option value='http://meandermagazine.net/wp/2010/12/'> december 2010 &nbsp;(17)</option>
	<option value='http://meandermagazine.net/wp/2010/11/'> november 2010 &nbsp;(19)</option>
	<option value='http://meandermagazine.net/wp/2010/10/'> oktober 2010 &nbsp;(28)</option>
	<option value='http://meandermagazine.net/wp/2010/09/'> september 2010 &nbsp;(19)</option>
	<option value='http://meandermagazine.net/wp/2010/08/'> augustus 2010 &nbsp;(29)</option>
	<option value='http://meandermagazine.net/wp/2010/07/'> juli 2010 &nbsp;(20)</option>
	<option value='http://meandermagazine.net/wp/2010/06/'> juni 2010 &nbsp;(9)</option>
	<option value='http://meandermagazine.net/wp/2010/05/'> mei 2010 &nbsp;(22)</option>
	<option value='http://meandermagazine.net/wp/2010/04/'> april 2010 &nbsp;(17)</option>
	<option value='http://meandermagazine.net/wp/2010/03/'> maart 2010 &nbsp;(13)</option>
	<option value='http://meandermagazine.net/wp/2010/02/'> februari 2010 &nbsp;(18)</option>
	<option value='http://meandermagazine.net/wp/2010/01/'> januari 2010 &nbsp;(27)</option>
	<option value='http://meandermagazine.net/wp/2009/12/'> december 2009 &nbsp;(22)</option>
	<option value='http://meandermagazine.net/wp/2009/11/'> november 2009 &nbsp;(11)</option>
	<option value='http://meandermagazine.net/wp/2009/10/'> oktober 2009 &nbsp;(21)</option>
	<option value='http://meandermagazine.net/wp/2009/09/'> september 2009 &nbsp;(14)</option>
	<option value='http://meandermagazine.net/wp/2009/08/'> augustus 2009 &nbsp;(4)</option>
	<option value='http://meandermagazine.net/wp/2009/07/'> juli 2009 &nbsp;(3)</option>
	<option value='http://meandermagazine.net/wp/2009/06/'> juni 2009 &nbsp;(15)</option>
	<option value='http://meandermagazine.net/wp/2009/05/'> mei 2009 &nbsp;(20)</option>
	<option value='http://meandermagazine.net/wp/2009/04/'> april 2009 &nbsp;(18)</option>
	<option value='http://meandermagazine.net/wp/2009/03/'> maart 2009 &nbsp;(14)</option>
	<option value='http://meandermagazine.net/wp/2009/02/'> februari 2009 &nbsp;(20)</option>
	<option value='http://meandermagazine.net/wp/2009/01/'> januari 2009 &nbsp;(19)</option>
	<option value='http://meandermagazine.net/wp/2008/12/'> december 2008 &nbsp;(13)</option>
	<option value='http://meandermagazine.net/wp/2008/11/'> november 2008 &nbsp;(18)</option>
	<option value='http://meandermagazine.net/wp/2008/10/'> oktober 2008 &nbsp;(23)</option>
	<option value='http://meandermagazine.net/wp/2008/09/'> september 2008 &nbsp;(11)</option>
	<option value='http://meandermagazine.net/wp/2008/06/'> juni 2008 &nbsp;(9)</option>
	<option value='http://meandermagazine.net/wp/2008/05/'> mei 2008 &nbsp;(15)</option>
	<option value='http://meandermagazine.net/wp/2008/04/'> april 2008 &nbsp;(12)</option>
	<option value='http://meandermagazine.net/wp/2008/03/'> maart 2008 &nbsp;(13)</option>
	<option value='http://meandermagazine.net/wp/2008/02/'> februari 2008 &nbsp;(14)</option>
	<option value='http://meandermagazine.net/wp/2008/01/'> januari 2008 &nbsp;(13)</option>
	<option value='http://meandermagazine.net/wp/2007/09/'> september 2007 &nbsp;(1)</option>
	<option value='http://meandermagazine.net/wp/2007/05/'> mei 2007 &nbsp;(1)</option>
	<option value='http://meandermagazine.net/wp/2006/12/'> december 2006 &nbsp;(1)</option>
	<option value='http://meandermagazine.net/wp/2006/09/'> september 2006 &nbsp;(2)</option>
	<option value='http://meandermagazine.net/wp/2006/07/'> juli 2006 &nbsp;(1)</option>
	<option value='http://meandermagazine.net/wp/2006/05/'> mei 2006 &nbsp;(1)</option>
	<option value='http://meandermagazine.net/wp/2006/03/'> maart 2006 &nbsp;(2)</option>
	<option value='http://meandermagazine.net/wp/2005/10/'> oktober 2005 &nbsp;(2)</option>
		</select>
</aside>			</div><!-- .widget-area -->
		
	</div><!-- .secondary -->

	</div><!-- .sidebar -->

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-7102" class="post-7102 post type-post status-publish format-standard hentry category-recensies">
	
	<header class="entry-header">
        <div class="chapeau">Recensie van <em>Mammie</em> - Ronelda S. Kamfer</div>
        <h1 class="entry-title">Er was altijd leven in mijn moeders huis</h1>	</header><!-- .entry-header -->

	<div class="entry-content">
		<div class="auteur">door <a href="http://meandermagazine.net/wp/?auteur=mouwen">Herbert Mouwen</a></div><div class="recensieinfo"><div class="plaatje"><img src="http://meandermagazine.net/bundelfotoos/big_9789057598739.gif"/></div><div class="gegevens"><a href="http://meandermagazine.net/wp/?dichter=kamfer">Ronelda S. Kamfer</a><br />Vertaler: Alfred Schaffer<br /><em>Mammie</em><br />Uitgever: <a href="http://meandermagazine.net/wp/?uitgever=podium">Podium</a><br />2017<br />ISBN 9789057598739<br />&euro; 21,50<br />128 blz.</div></div><p>Er zijn dichters die gedichten schrijven vanuit hun herinneringen zonder dat ze die verzen verfraaien met metaforen, rijm- en metrumvormen en allerlei stijlfiguren. De werkelijkheid die zij in hun poëzie publiceren, is op zich al bijzonder of schokkend genoeg. Hun gedichten behoeven geen aankleding of decoratie, ze confronteren de lezer direct met hun eigen persoonlijke historische realiteit. <em>Mammie</em> van de Zuid-Afrikaanse dichteres Ronelda S. Kamfer is zo’n dichtbundel. De uitgesponnen, soms haast prozaïsche teksten presenteren een meedogenloze, rauwe wereld, waarin de dichteres de dood van haar moeder probeert te verwerken en er betekenis aan te geven. En dat in een land waar de dood op allerlei wijzen voortdurend op de loer ligt.</p>
<p>Ronelda Kamfer is een dichteres die midden in de culturele wereld van nu staat. Dat blijkt al meteen uit de motto’s die aan de bundel meegegeven zijn. Engelstalige fragmenten uit songs van REM (‘Nightswimming’), Elbow (‘The night will always win’) en van de jong gestorven rapper Tupac Shakur (‘Dear Mama’) leiden de bundel in. Ook in de gedichten zelf zijn talloze verwijzingen naar namen van personen in deze tijd, zoals in ‘Vetste vliegen’, een gedicht over ‘een nieuwe species / van bruine meisjes in vintagekleren’. Kamfer noemt de zwarte auteurs Idris Elbas en Alice Walker, de zangeressen Grace Jones en Jill Scott, actrice en filmmaakster Lupita Nyong&#8217;o en Michelle Obama. Echter, de meeste gedichten gaan over het leven en de dood van haar moeder, haar eigen jeugd, de opvoeding door haar grootouders en de broze relatie met haar zus. Haar moeder is een voorbeeld voor haar. Ze heeft veel, zo niet alles van haar geleerd:</p>
<div class="voorjaar">
<p>Lage levens</p>
<p>er was een vrouw in mijn leven <br />die zo vaak was verraden <br />dat haar hart een cirkel was <br />ze wreef haar vernederingen <br />samen met haar badolie <br />in haar huid <br />ze was mijn moeder <br />en ze leerde mij <br />om niet van mezelf <br />te houden</p>
</div>
<p>Veel gedichten gaan over het moment van het sterven van Kamfers moeder zelf. De beleving, het verdriet en de rouw bepalen de sfeer van die gedichten. Voortdurend wordt daarin het gemis van de moeder voelbaar. In het gedicht ‘Moeder’ is het onder andere haar man die haar mist: ‘mijn vader doet zijn best een goede moeder te zijn / hij koopt geregeld een heleboel groente / maar er is niemand die kookt’. Haar afkomst, haar grote familie, het gewelddadige leven in Zuid-Afrika, haar school, de schoonmaakbanen en de gevangenis zijn onderwerpen die in de poëzie van Ronelda Kamfer op epische wijze uitgewerkt worden. Ook godsdienst, discriminatie, criminaliteit, seksualiteit en haar schrijverschap dat zich plots ontwikkelt, zijn vervlochten met de persoonlijke belevenissen van de dichteres.</p>
<p>Een enkele maal zet Ronelda Kamfer gebeurtenissen uit haar jeugd tegenover het heden, zoals in het slotgedicht met de titel ‘Wees lief voor elkaar, pas op haar, Neldie, ze is je zus…’. De titel heeft het karakter van een letterlijke uitspraak van de moeder van Ronelda. Het eerste deel gaat over het weglopen van haar zus Allisen – ze is nog heel jong – uit een speelgoedwinkel. De paniek van haar moeder is groot, ze bedreigt Ronelda: ‘ik herinner me dat mijn moeder terugkwam / me vastgreep en zei / als Allisen weg is maak ik je dood’. Het tweede deel, dat jaren later plaatsvindt, is confronterend. Weer is haar zus weg, maar nu zijn de omstandigheden anders:</p>
<div class="voorjaar">
<p>mijn zus is nu al twee maanden vermist <br />ze is aan de drugs <br />ze steelt <br />ze papt aan met gangsters <br />ze heeft haar kind bij mij achtergelaten</p>
</div>
<p>En weer hoort de dichteres haar moeder dreigen wanneer ze de slaap niet kan vatten. De angst, het verdriet, het geweld, het houdt nooit op, niet in de werkelijkheid van alledag, niet in haar herinneringen, niet in haar dromen en dus ook niet in haar gedichten. <em>Mammie</em> is de willekeurige stapeling van gedichten die de chaos in het leven van Ronelda Kamfer verwoordt, zonder opsmuk en al helemaal niet chronologisch. Mooi is het citaat van haar moeder, dat voorafgaat aan de gedichten: ‘Ronelda, je bent en blijft mijn kind tot de dag dat de maan een andere naam krijgt’.</p>
<p>De bundel, die 77 gedichten bevat, is niet ingedeeld in afdelingen. Na de gedichten die door Alfred Schaffer vertaald werden, zijn in een kleiner lettertype de Zuid-Afrikaanse verzen geplaatst. Een versie met de oorspronkelijke gedichten links en de vertaling op de rechter pagina ernaast, zou functioneler geweest zijn. De lezer moet zeker de moeite nemen om deze poëzie in het Zuid-Afrikaans te lezen, het is een prachtige taal. Waarschijnlijk heeft de uitgever dat naast elkaar plaatsen van de gedichten niet gedaan om de kosten te drukken. Achterin de bundel is een handzame, verklarende woordenlijst opgenomen. Ik begrijp dat de uitgever de bundel van deze nog niet zo bekende dichteres wil promoten, maar de voor- en achterkaft vol zetten met aanprijzende citaten van Adriaan van Dis, Antjie Krog, Christine Otten en Maartje Wortel, stoort me. De poëzielezer is heel goed in staat de hoge kwaliteit van deze toegankelijke gedichten zelf te ontdekken, zonder al deze aanbevelingen.</p>
<p>*** <br />Ronelda Kamfer werd in 1981 in Blackheath in Kaapstad geboren. Vanaf haar derde jaar groeide ze op bij haar grootouders, op haar dertiende ging ze weer bij haar ouders wonen in Eersterivier, een township op de Kaapse Vlakte. De gedichten in <em>Noudat slapende honden</em> (2008) handelen over het dagelijkse leven. In de dichtbundel <em>grond/Santekraam</em> (2011) vertelt ze het verhaal van haar familie en de wereld waaruit deze met geweld verdreven werd. <em>Hammie (Mammie)</em>, waarin haar overleden moeder een belangrijke rol speelt, verscheen in 2016. Ronelda Kamfer heeft een dochter, Seymour. Haar laatste twee bundels zijn door Alfred Schaffer vertaald in het Nederlands.</p>	</div><!-- .entry-content -->

	

        <footer class="entry-footer">
        <!-- MEANDER Twee regels weggehaald met //. Daarna regel toegevoegd. -->
				        <button class="datum">27 september 2017</button><a href="http://contact.meandermagazine.net/reactieoptekst.php?wp=7102" target="elders"><button class="link">Stuur een reactie aan Herbert Mouwen</button></a><div class="socialmedia"><a href="http://www.facebook.com/sharer.php?u=http://meandermagazine.net/wp/2017/09/er-was-altijd-leven-in-mijn-moeders-huis/" target="social"><img src="http://meandermagazine.net/images-wp/facebook-3-64.gif" alt="deel op Facebook"/></a></div><div class="socialmedia"><a href="http://twitter.com/share?url=http%3A%2F%2Fmeandermagazine.net%2Fwp%2F2017%2F09%2Fer-was-altijd-leven-in-mijn-moeders-huis%2F&text=Er+was+altijd+leven+in+mijn+moeders+huis&related=meandermagazine" target="social"><img src="http://meandermagazine.net/images-wp/twitter-3-64.gif" alt="deel op Twitter"/></a></div><div class="socialmedia"><a href="https://plus.google.com/share?url=http://meandermagazine.net/wp/2017/09/er-was-altijd-leven-in-mijn-moeders-huis/" target="social"><img src="http://meandermagazine.net/images-wp/google-plus-3-64.gif" alt="deel op Google+"/></a></div>        
    </footer><!-- .entry-footer -->

    </article><!-- #post-## -->

	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Berichtnavigatie</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://meandermagazine.net/wp/2017/09/gedichten-395/" rel="prev"><span class="meta-nav" aria-hidden="true">Vorige</span> <span class="screen-reader-text">Vorig bericht:</span> <span class="entry-title">Gedichten</span></a></div></div>
	</nav>
		</main><!-- .site-main -->
	</div><!-- .content-area -->


	</div><!-- .site-content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
			            <div class="voetmenu">
            <a href="http://meandermagazine.net/wp">[Voorpagina]</a>
            <br />
            <a href="http://meandermagazine.net/wp/cat/gedichten/">[Gedichten]</a>
            &nbsp;&nbsp;&nbsp;&nbsp;
            <a href="http://meandermagazine.net/wp/cat/interviews/">[Interviews]</a>
            &nbsp;&nbsp;&nbsp;&nbsp;
            <a href="http://meandermagazine.net/wp/cat/recensies/">[Recensies]</a>
            <br />
            <a href="http://klassiekegedichten.net" target="elders">[Meander Klassiekers]</a>
            &nbsp;&nbsp;&nbsp;&nbsp;
            <a href="http://ezine.meandermagazine.net" target="elders">[Meander Magazine]</a>
            &nbsp;&nbsp;&nbsp;&nbsp;
            <a href="http://meandermagazine.net/wp/colofon/">[Colofon]</a>
            <br />
            <a href="http://meandermagazine.net/wp/auteurs">[Overzicht auteurs]</a>
            <!-- &nbsp;&nbsp;&nbsp;&nbsp;
            <a href="http://meandermagazine.net/wp/dichters">[Overzicht dichters]</a>  -->
            <br />
            <a href="http://kopij.meandermagazine.net" target="elders">[In Meander publiceren]</a>
            &nbsp;&nbsp;&nbsp;&nbsp;
            <a href="http://meandermagazine.net/wp/abonnement">[Abonnement]</a>
            &nbsp;&nbsp;&nbsp;&nbsp;
            <a href="http://contact.meandermagazine.net" target="elders">[Contact]</a>


			<!-- <a href="https://nl.wordpress.org/">Ondersteund door WordPress</a> -->
          </div>
	</div><!-- .site-info -->
	</footer><!-- .site-footer -->

</div><!-- .site -->

<script type='text/javascript' src='http://meandermagazine.net/wpi/wp-content/themes/twentyfifteen/js/skip-link-focus-fix.js?ver=20141010'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">Alles uitklappen<\/span>","collapse":"<span class=\"screen-reader-text\">Alles inklappen<\/span>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://meandermagazine.net/wpi/wp-content/themes/twentyfifteen/js/functions.js?ver=20141212'></script>

</body>
</html>
