<!DOCTYPE html>
<html lang="nl-NL" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://meandermagazine.net/wpi/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://meandermagazine.net/wpi/wp-content/themes/twentyfifteen/js/html5.js"></script>
	<![endif]-->
	<script>(function(){document.documentElement.className='js'})();</script>
	<title>Telkens opnieuw leren lezen | Meander</title>
<link rel="alternate" type="application/rss+xml" title="Meander &raquo; Feed" href="https://meandermagazine.net/wp/feed/" />
<link rel="alternate" type="application/rss+xml" title="Meander &raquo; Reactiesfeed" href="https://meandermagazine.net/wp/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Meander &raquo; Telkens opnieuw leren lezen Reactiesfeed" href="https://meandermagazine.net/wp/2017/10/telkens-opnieuw-leren-lezen/feed/" />
<link rel='stylesheet' id='bb-taps-editor-style-shared-css'  href='https://meandermagazine.net/wpi/wp-content/themes/twentyfifteen-child/editor-style-shared.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://meandermagazine.net/wpi/wp-content/themes/twentyfifteen/style.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://meandermagazine.net/wpi/wp-content/themes/twentyfifteen-child/style.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfifteen-fonts-css'  href='//fonts.googleapis.com/css?family=Noto+Sans%3A400italic%2C700italic%2C400%2C700%7CNoto+Serif%3A400italic%2C700italic%2C400%2C700%7CInconsolata%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://meandermagazine.net/wpi/wp-content/themes/twentyfifteen/genericons/genericons.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfifteen-style-css'  href='https://meandermagazine.net/wpi/wp-content/themes/twentyfifteen-child/style.css?ver=4.1.1' type='text/css' media='all' />
<style id='twentyfifteen-style-inline-css' type='text/css'>

		/* Custom Header Background Color */
		body:before,
		.site-header {
			background-color: #ccaaff;
		}

		@media screen and (min-width: 59.6875em) {
			.site-header,
			.secondary {
				background-color: transparent;
			}

			.widget button,
			.widget input[type="button"],
			.widget input[type="reset"],
			.widget input[type="submit"],
			.widget_calendar tbody a,
			.widget_calendar tbody a:hover,
			.widget_calendar tbody a:focus {
				color: #ccaaff;
			}
		}
	
</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfifteen-ie-css'  href='https://meandermagazine.net/wpi/wp-content/themes/twentyfifteen/css/ie.css?ver=20141010' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentyfifteen-ie7-css'  href='https://meandermagazine.net/wpi/wp-content/themes/twentyfifteen/css/ie7.css?ver=20141010' type='text/css' media='all' />
<![endif]-->
      <script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
      <script type='text/javascript' src='https://meandermagazine.net/wpi/wp-content/themes/twentyfifteen-child/facebook_share.js'></script>
<script type='text/javascript' src='https://meandermagazine.net/wpi/wp-content/themes/twentyfifteen-child/js/frameFit.js'></script>
<script type='text/javascript' src='https://meandermagazine.net/wpi/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='https://meandermagazine.net/wpi/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://meandermagazine.net/wpi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://meandermagazine.net/wpi/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Een kraai vol kleur' href='https://meandermagazine.net/wp/2017/10/een-kraai-vol-kleur/' />
<meta name="generator" content="WordPress 4.1.1" />
<link rel='canonical' href='https://meandermagazine.net/wp/2017/10/telkens-opnieuw-leren-lezen/' />
<link rel='shortlink' href='https://meandermagazine.net/wp/?p=7175' />
<meta property="og:url" content="https://meandermagazine.net/wp/2017/10/telkens-opnieuw-leren-lezen/" />
<meta property="og:title" content="Telkens opnieuw leren lezen" />
<meta property="og:image" content="https://meandermagazine.net/images-wp/p.jpg" />
<meta property="og:description" content="Ernst Jan Peters over ‘Voor jou, van jou’ van Nachoem Wijnberg: ‘Misschien is zijn zeventiende bundel, getiteld 'Voor jou, van jou', wel de doorbraak voor het grote publiek. Het gaat over alledaagse herkenbare zaken: verliefdheid, verlaten liefdes, herinneringen, lichtheid en zwaarte.’ Maar ook hier geldt dat Wijnberg zijn lezers dwingt om opnieuw te leren lezen, Wie dat doet, wordt ruimschoots beloond.

" />
</head>

<body data-rsssl=1 class="single single-post postid-7175 single-format-standard custom-background">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Naar de inhoud springen</a>

	<div id="sidebar" class="sidebar">
		<header id="masthead" class="site-header" role="banner">
			<div class="site-branding">
										<p class="site-title"><a href="https://meandermagazine.net/wp/" rel="home">Meander</a></p>
											<p class="site-description">poëzie</p>
					                <!--- MEANDER Hieronder 'Menu en widgets' veranderd in 'Menu' --->
				<button class="secondary-toggle">Menu</button>
			</div><!-- .site-branding -->
		</header><!-- .site-header -->

			<div id="secondary" class="secondary">

		
		
					<div id="widget-area" class="widget-area" role="complementary">
				<aside id="wegwijzer" class="widget widget_Wegwijzer"><h2 class="widget-title"></h2><ul><li><a href="https://meandermagazine.net/wp">Voorpagina</a></li><li><a href="https://meandermagazine.net/wp/cat/gedichten/">Gedichten</a></li><li><a href="https://meandermagazine.net/wp/cat/interviews/">Interviews</a></li><li><a href="https://meandermagazine.net/wp/cat/recensies/">Recensies</a></li><li><a href="https://meandermagazine.net/wp/cat/wedstrijd/">Wedstrijd</a></li><li><a href="https://meandermagazine.net/wp/colofon/">Colofon</a></li><li><a href="http://klassiekegedichten.net" target="elders">Meander Klassiekers</a>&nbsp;&nbsp;&nbsp;<img src="https://meandermagazine.net/images-wp/external.png"/></li><li><a href="http://ezine.meandermagazine.net" target="elders">Meander Magazine</a>&nbsp;&nbsp;&nbsp;<img src="https://meandermagazine.net/images-wp/external.png"/></li></ul></aside><aside id="abonneren" class="widget widget_Abonneren"><h2 class="widget-title">Neem een gratis abonnement op Meander Magazine per e-mail. Meer dan 4000 abonnees.</h2><form action="https://meandermagazine.net/wp/abonnement" method="post"><div class="vormer">
<!-- <div class="tekst">Neem een gratis abonnement op onze nieuwsbrief. Meer dan 4000 abonnees.</div> -->
<div class="vorm"><input type="email" name="email" placeholder="Uw e-mailadres" required="required" /></div>
<div class="vorm"><input name="knop" type="submit" value="Abonneren" /></div>
</div>
</form></aside><aside id="textlist" class="widget widget_TextList"><h2 class="widget-title">Nieuwste recensies</h2><ul><li><a href="https://meandermagazine.net/wp/2017/10/telkens-opnieuw-leren-lezen/"><img src="https://meandermagazine.net/bundelfotoos/9789025451523.gif"/> <em>Voor jou, van jou</em> - Nachoem Wijnberg</a><br /></li><li><a href="https://meandermagazine.net/wp/2017/10/een-kraai-vol-kleur/"><img src="https://meandermagazine.net/bundelfotoos/9789490401368.gif"/> <em>De dood en drie andere gedichten</em> - Joris Miedema</a><br /></li><li><a href="https://meandermagazine.net/wp/2017/10/te-mooi-om-waar-te-zijn/"><img src="https://meandermagazine.net/bundelfotoos/9789087596934.gif"/> <em>Zie mij</em> - Mariet Lems en Cora Vries</a><br /></li><li><a href="https://meandermagazine.net/wp/2017/10/het-tenue-de-ville-van-de-dichter/"><img src="https://meandermagazine.net/bundelfotoos/9789044635102.gif"/> <em>Handschrift</em> - Jean Pierre Rawie</a><br /></li><li><a href="https://meandermagazine.net/wp/2017/10/poezie-kort-2017-7/"><img src="https://meandermagazine.net/bundelfotoos/9789463102803.gif"/> Poëzie Kort 2017 / 7</a><br /></li><li><a href="https://meandermagazine.net/wp/2017/10/dagen-en-nachten-plukken-en-bedachtzaam-omkijken/"><img src="https://meandermagazine.net/bundelfotoos/9789460043475.gif"/> <em>Het regent in de trompetten</em> - Pierre Kemp</a><br /></li><li><a href="https://meandermagazine.net/wp/2017/09/er-was-altijd-leven-in-mijn-moeders-huis/"><img src="https://meandermagazine.net/bundelfotoos/9789057598739.gif"/> <em>Mammie</em> - Ronelda S. Kamfer</a><br /></li><li><a href="https://meandermagazine.net/wp/2017/09/je-hebt-iets-verstopt-dat-heel-waardevol-is/"><img src="https://meandermagazine.net/bundelfotoos/9789082585537.gif"/> <em>Dagen van Van Putten. Deel 2</em> - Kees Engelhart</a><br /></li><li><a href="https://meandermagazine.net/wp/2017/09/een-kaal-landschap-vol-betoverende-poezie/"><img src="https://meandermagazine.net/bundelfotoos/9789463381673.gif"/> <em>Een mistval om het rumoer</em> - Jan Kleefstra</a><br /></li><li><a href="https://meandermagazine.net/wp/2017/09/poetica-non-polet/"><img src="https://meandermagazine.net/bundelfotoos/9789028427129.gif"/> <em>Mijn grote schuld</em> - Laurens Ham</a><br /></li><li><a href="https://meandermagazine.net/wp/2017/09/prachtige-rompslomp-van-woorden/"><img src="https://meandermagazine.net/bundelfotoos/9789461648082.gif"/> <em>Nachtefteling</em> - Martijn Benders</a><br /></li><li><a href="https://meandermagazine.net/wp/2017/09/dat-moeders-van-oudsher-de-hoeders-van-de-feiten-zijn/"><img src="https://meandermagazine.net/bundelfotoos/9789492339294.gif"/> <em>Zonder is het licht niet zacht genoeg</em> - Sven Cooremans</a><br /></li></ul><div style="height: 30px;">&nbsp;</div><h2 class="widget-title">De nieuwste gedichten en interviews</h2><ul><li><a href="https://meandermagazine.net/wp/2017/10/ik-heb-nooit-gedacht-dat-het-wel-eens-genoeg-was-geweest/"><img src="https://meandermagazine.net/wp/wp-content/uploads/2017/waard_80.jpg"/> Elly de Waard</a><br /><a href="https://meandermagazine.net/wp/2017/10/ik-heb-nooit-gedacht-dat-het-wel-eens-genoeg-was-geweest/"><em>Interview + Gedichten</em></a></li><li><a href="https://meandermagazine.net/wp/2017/10/gedichten-399/"><img src="https://meandermagazine.net/wp/wp-content/uploads/2017/djanssens_80.png"/> Daan Janssens</a><br /><a href="https://meandermagazine.net/wp/2017/10/gedichten-399/"><em>Gedichten</em></a></li><li><a href="https://meandermagazine.net/wp/2017/10/gedichten-398/"><img src="https://meandermagazine.net/wp/wp-content/uploads/2017/koren_80.jpg"/> Heidi Koren</a><br /><a href="https://meandermagazine.net/wp/2017/10/gedichten-398/"><em>Gedichten</em></a></li><li><a href="https://meandermagazine.net/wp/2017/10/het-is-waarschijnlijk-de-aard-van-het-beestje/"><img src="https://meandermagazine.net/wp/wp-content/uploads/2017/wasscher_80.jpg"/> Anneke Wasscher</a><br /><a href="https://meandermagazine.net/wp/2017/10/het-is-waarschijnlijk-de-aard-van-het-beestje/"><em>Interview + Gedichten</em></a></li><li><a href="https://meandermagazine.net/wp/2017/09/indonesie-zit-in-mijn-bloedbaan/"><img src="https://meandermagazine.net/wp/wp-content/uploads/2017/agerbeek_80.jpg"/> Barney Agerbeek</a><br /><a href="https://meandermagazine.net/wp/2017/09/indonesie-zit-in-mijn-bloedbaan/"><em>Interview + Gedichten</em></a></li></ul></aside><aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://meandermagazine.net/wp/">
				<label>
					<span class="screen-reader-text">Zoeken naar:</span>
					<input type="search" class="search-field" placeholder="Zoeken &hellip;" value="" name="s" title="Zoeken naar:" />
				</label>
				<input type="submit" class="search-submit screen-reader-text" value="Zoeken" />
			</form></aside><aside id="archives-2" class="widget widget_archive"><h2 class="widget-title">Archief</h2>		<select name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			<option value="">Maand selecteren</option>

				<option value='https://meandermagazine.net/wp/2017/10/'> oktober 2017 &nbsp;(12)</option>
	<option value='https://meandermagazine.net/wp/2017/09/'> september 2017 &nbsp;(16)</option>
	<option value='https://meandermagazine.net/wp/2017/08/'> augustus 2017 &nbsp;(19)</option>
	<option value='https://meandermagazine.net/wp/2017/07/'> juli 2017 &nbsp;(19)</option>
	<option value='https://meandermagazine.net/wp/2017/06/'> juni 2017 &nbsp;(22)</option>
	<option value='https://meandermagazine.net/wp/2017/05/'> mei 2017 &nbsp;(23)</option>
	<option value='https://meandermagazine.net/wp/2017/04/'> april 2017 &nbsp;(23)</option>
	<option value='https://meandermagazine.net/wp/2017/03/'> maart 2017 &nbsp;(18)</option>
	<option value='https://meandermagazine.net/wp/2017/02/'> februari 2017 &nbsp;(18)</option>
	<option value='https://meandermagazine.net/wp/2017/01/'> januari 2017 &nbsp;(19)</option>
	<option value='https://meandermagazine.net/wp/2016/12/'> december 2016 &nbsp;(22)</option>
	<option value='https://meandermagazine.net/wp/2016/11/'> november 2016 &nbsp;(15)</option>
	<option value='https://meandermagazine.net/wp/2016/10/'> oktober 2016 &nbsp;(18)</option>
	<option value='https://meandermagazine.net/wp/2016/09/'> september 2016 &nbsp;(19)</option>
	<option value='https://meandermagazine.net/wp/2016/08/'> augustus 2016 &nbsp;(10)</option>
	<option value='https://meandermagazine.net/wp/2016/07/'> juli 2016 &nbsp;(6)</option>
	<option value='https://meandermagazine.net/wp/2016/06/'> juni 2016 &nbsp;(19)</option>
	<option value='https://meandermagazine.net/wp/2016/05/'> mei 2016 &nbsp;(21)</option>
	<option value='https://meandermagazine.net/wp/2016/04/'> april 2016 &nbsp;(22)</option>
	<option value='https://meandermagazine.net/wp/2016/03/'> maart 2016 &nbsp;(27)</option>
	<option value='https://meandermagazine.net/wp/2016/02/'> februari 2016 &nbsp;(21)</option>
	<option value='https://meandermagazine.net/wp/2016/01/'> januari 2016 &nbsp;(19)</option>
	<option value='https://meandermagazine.net/wp/2015/12/'> december 2015 &nbsp;(14)</option>
	<option value='https://meandermagazine.net/wp/2015/11/'> november 2015 &nbsp;(18)</option>
	<option value='https://meandermagazine.net/wp/2015/10/'> oktober 2015 &nbsp;(12)</option>
	<option value='https://meandermagazine.net/wp/2015/09/'> september 2015 &nbsp;(18)</option>
	<option value='https://meandermagazine.net/wp/2015/08/'> augustus 2015 &nbsp;(12)</option>
	<option value='https://meandermagazine.net/wp/2015/07/'> juli 2015 &nbsp;(14)</option>
	<option value='https://meandermagazine.net/wp/2015/06/'> juni 2015 &nbsp;(16)</option>
	<option value='https://meandermagazine.net/wp/2015/05/'> mei 2015 &nbsp;(21)</option>
	<option value='https://meandermagazine.net/wp/2015/04/'> april 2015 &nbsp;(29)</option>
	<option value='https://meandermagazine.net/wp/2015/03/'> maart 2015 &nbsp;(20)</option>
	<option value='https://meandermagazine.net/wp/2015/02/'> februari 2015 &nbsp;(19)</option>
	<option value='https://meandermagazine.net/wp/2015/01/'> januari 2015 &nbsp;(27)</option>
	<option value='https://meandermagazine.net/wp/2014/12/'> december 2014 &nbsp;(25)</option>
	<option value='https://meandermagazine.net/wp/2014/11/'> november 2014 &nbsp;(27)</option>
	<option value='https://meandermagazine.net/wp/2014/10/'> oktober 2014 &nbsp;(29)</option>
	<option value='https://meandermagazine.net/wp/2014/09/'> september 2014 &nbsp;(20)</option>
	<option value='https://meandermagazine.net/wp/2014/08/'> augustus 2014 &nbsp;(9)</option>
	<option value='https://meandermagazine.net/wp/2014/07/'> juli 2014 &nbsp;(14)</option>
	<option value='https://meandermagazine.net/wp/2014/06/'> juni 2014 &nbsp;(23)</option>
	<option value='https://meandermagazine.net/wp/2014/05/'> mei 2014 &nbsp;(25)</option>
	<option value='https://meandermagazine.net/wp/2014/04/'> april 2014 &nbsp;(29)</option>
	<option value='https://meandermagazine.net/wp/2014/03/'> maart 2014 &nbsp;(24)</option>
	<option value='https://meandermagazine.net/wp/2014/02/'> februari 2014 &nbsp;(17)</option>
	<option value='https://meandermagazine.net/wp/2014/01/'> januari 2014 &nbsp;(18)</option>
	<option value='https://meandermagazine.net/wp/2013/12/'> december 2013 &nbsp;(18)</option>
	<option value='https://meandermagazine.net/wp/2013/11/'> november 2013 &nbsp;(23)</option>
	<option value='https://meandermagazine.net/wp/2013/10/'> oktober 2013 &nbsp;(20)</option>
	<option value='https://meandermagazine.net/wp/2013/09/'> september 2013 &nbsp;(22)</option>
	<option value='https://meandermagazine.net/wp/2013/08/'> augustus 2013 &nbsp;(12)</option>
	<option value='https://meandermagazine.net/wp/2013/07/'> juli 2013 &nbsp;(26)</option>
	<option value='https://meandermagazine.net/wp/2013/06/'> juni 2013 &nbsp;(17)</option>
	<option value='https://meandermagazine.net/wp/2013/05/'> mei 2013 &nbsp;(17)</option>
	<option value='https://meandermagazine.net/wp/2013/04/'> april 2013 &nbsp;(29)</option>
	<option value='https://meandermagazine.net/wp/2013/03/'> maart 2013 &nbsp;(19)</option>
	<option value='https://meandermagazine.net/wp/2013/02/'> februari 2013 &nbsp;(24)</option>
	<option value='https://meandermagazine.net/wp/2013/01/'> januari 2013 &nbsp;(16)</option>
	<option value='https://meandermagazine.net/wp/2012/12/'> december 2012 &nbsp;(19)</option>
	<option value='https://meandermagazine.net/wp/2012/11/'> november 2012 &nbsp;(23)</option>
	<option value='https://meandermagazine.net/wp/2012/10/'> oktober 2012 &nbsp;(22)</option>
	<option value='https://meandermagazine.net/wp/2012/09/'> september 2012 &nbsp;(13)</option>
	<option value='https://meandermagazine.net/wp/2012/08/'> augustus 2012 &nbsp;(10)</option>
	<option value='https://meandermagazine.net/wp/2012/07/'> juli 2012 &nbsp;(14)</option>
	<option value='https://meandermagazine.net/wp/2012/06/'> juni 2012 &nbsp;(16)</option>
	<option value='https://meandermagazine.net/wp/2012/05/'> mei 2012 &nbsp;(21)</option>
	<option value='https://meandermagazine.net/wp/2012/04/'> april 2012 &nbsp;(22)</option>
	<option value='https://meandermagazine.net/wp/2012/03/'> maart 2012 &nbsp;(28)</option>
	<option value='https://meandermagazine.net/wp/2012/02/'> februari 2012 &nbsp;(25)</option>
	<option value='https://meandermagazine.net/wp/2012/01/'> januari 2012 &nbsp;(22)</option>
	<option value='https://meandermagazine.net/wp/2011/12/'> december 2011 &nbsp;(18)</option>
	<option value='https://meandermagazine.net/wp/2011/11/'> november 2011 &nbsp;(23)</option>
	<option value='https://meandermagazine.net/wp/2011/10/'> oktober 2011 &nbsp;(20)</option>
	<option value='https://meandermagazine.net/wp/2011/09/'> september 2011 &nbsp;(12)</option>
	<option value='https://meandermagazine.net/wp/2011/08/'> augustus 2011 &nbsp;(3)</option>
	<option value='https://meandermagazine.net/wp/2011/07/'> juli 2011 &nbsp;(8)</option>
	<option value='https://meandermagazine.net/wp/2011/06/'> juni 2011 &nbsp;(20)</option>
	<option value='https://meandermagazine.net/wp/2011/05/'> mei 2011 &nbsp;(12)</option>
	<option value='https://meandermagazine.net/wp/2011/04/'> april 2011 &nbsp;(15)</option>
	<option value='https://meandermagazine.net/wp/2011/03/'> maart 2011 &nbsp;(15)</option>
	<option value='https://meandermagazine.net/wp/2011/02/'> februari 2011 &nbsp;(19)</option>
	<option value='https://meandermagazine.net/wp/2011/01/'> januari 2011 &nbsp;(21)</option>
	<option value='https://meandermagazine.net/wp/2010/12/'> december 2010 &nbsp;(17)</option>
	<option value='https://meandermagazine.net/wp/2010/11/'> november 2010 &nbsp;(19)</option>
	<option value='https://meandermagazine.net/wp/2010/10/'> oktober 2010 &nbsp;(28)</option>
	<option value='https://meandermagazine.net/wp/2010/09/'> september 2010 &nbsp;(19)</option>
	<option value='https://meandermagazine.net/wp/2010/08/'> augustus 2010 &nbsp;(29)</option>
	<option value='https://meandermagazine.net/wp/2010/07/'> juli 2010 &nbsp;(20)</option>
	<option value='https://meandermagazine.net/wp/2010/06/'> juni 2010 &nbsp;(9)</option>
	<option value='https://meandermagazine.net/wp/2010/05/'> mei 2010 &nbsp;(22)</option>
	<option value='https://meandermagazine.net/wp/2010/04/'> april 2010 &nbsp;(17)</option>
	<option value='https://meandermagazine.net/wp/2010/03/'> maart 2010 &nbsp;(13)</option>
	<option value='https://meandermagazine.net/wp/2010/02/'> februari 2010 &nbsp;(18)</option>
	<option value='https://meandermagazine.net/wp/2010/01/'> januari 2010 &nbsp;(27)</option>
	<option value='https://meandermagazine.net/wp/2009/12/'> december 2009 &nbsp;(22)</option>
	<option value='https://meandermagazine.net/wp/2009/11/'> november 2009 &nbsp;(11)</option>
	<option value='https://meandermagazine.net/wp/2009/10/'> oktober 2009 &nbsp;(21)</option>
	<option value='https://meandermagazine.net/wp/2009/09/'> september 2009 &nbsp;(14)</option>
	<option value='https://meandermagazine.net/wp/2009/08/'> augustus 2009 &nbsp;(4)</option>
	<option value='https://meandermagazine.net/wp/2009/07/'> juli 2009 &nbsp;(3)</option>
	<option value='https://meandermagazine.net/wp/2009/06/'> juni 2009 &nbsp;(15)</option>
	<option value='https://meandermagazine.net/wp/2009/05/'> mei 2009 &nbsp;(20)</option>
	<option value='https://meandermagazine.net/wp/2009/04/'> april 2009 &nbsp;(18)</option>
	<option value='https://meandermagazine.net/wp/2009/03/'> maart 2009 &nbsp;(14)</option>
	<option value='https://meandermagazine.net/wp/2009/02/'> februari 2009 &nbsp;(20)</option>
	<option value='https://meandermagazine.net/wp/2009/01/'> januari 2009 &nbsp;(19)</option>
	<option value='https://meandermagazine.net/wp/2008/12/'> december 2008 &nbsp;(13)</option>
	<option value='https://meandermagazine.net/wp/2008/11/'> november 2008 &nbsp;(18)</option>
	<option value='https://meandermagazine.net/wp/2008/10/'> oktober 2008 &nbsp;(23)</option>
	<option value='https://meandermagazine.net/wp/2008/09/'> september 2008 &nbsp;(11)</option>
	<option value='https://meandermagazine.net/wp/2008/06/'> juni 2008 &nbsp;(9)</option>
	<option value='https://meandermagazine.net/wp/2008/05/'> mei 2008 &nbsp;(15)</option>
	<option value='https://meandermagazine.net/wp/2008/04/'> april 2008 &nbsp;(12)</option>
	<option value='https://meandermagazine.net/wp/2008/03/'> maart 2008 &nbsp;(13)</option>
	<option value='https://meandermagazine.net/wp/2008/02/'> februari 2008 &nbsp;(14)</option>
	<option value='https://meandermagazine.net/wp/2008/01/'> januari 2008 &nbsp;(13)</option>
	<option value='https://meandermagazine.net/wp/2007/09/'> september 2007 &nbsp;(1)</option>
	<option value='https://meandermagazine.net/wp/2007/05/'> mei 2007 &nbsp;(1)</option>
	<option value='https://meandermagazine.net/wp/2006/12/'> december 2006 &nbsp;(1)</option>
	<option value='https://meandermagazine.net/wp/2006/09/'> september 2006 &nbsp;(2)</option>
	<option value='https://meandermagazine.net/wp/2006/07/'> juli 2006 &nbsp;(1)</option>
	<option value='https://meandermagazine.net/wp/2006/05/'> mei 2006 &nbsp;(1)</option>
	<option value='https://meandermagazine.net/wp/2006/03/'> maart 2006 &nbsp;(2)</option>
	<option value='https://meandermagazine.net/wp/2005/10/'> oktober 2005 &nbsp;(2)</option>
		</select>
</aside>			</div><!-- .widget-area -->
		
	</div><!-- .secondary -->

	</div><!-- .sidebar -->

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-7175" class="post-7175 post type-post status-publish format-standard hentry category-recensies">
	
	<header class="entry-header">
        <div class="chapeau">Recensie van <em>Voor jou, van jou</em> - Nachoem Wijnberg</div>
        <h1 class="entry-title">Telkens opnieuw leren lezen</h1>	</header><!-- .entry-header -->

	<div class="entry-content">
		<div class="auteur">door <a href="https://meandermagazine.net/wp/?auteur=petersej">Ernst Jan Peters</a></div><div class="recensieinfo"><div class="plaatje"><img src="https://meandermagazine.net/bundelfotoos/big_9789025451523.gif"/></div><div class="gegevens"><a href="https://meandermagazine.net/wp/?dichter=wijnberg">Nachoem Wijnberg</a><br /><em>Voor jou, van jou</em><br />Uitgever: <a href="https://meandermagazine.net/wp/?uitgever=atcon">Atlas Contact</a><br />2017<br />ISBN 9789025451523<br />&euro; 21,99<br />102 blz.</div></div><p>In de fabelachtige verhalen van Toon Tellegen lopen dieren rond die op de rand staan van besef maar net het laatste stapje van het echt begrijpen niet kunnen zetten. Zo&#8217;n mier, krekel of nijlpaard voel ik mij als ik het werk lees van Nachoem Wijnberg. In elk interview met de zeer productieve dichter, romancier, wetenschapper steekt het onderwerp even de kop op: hoe ondoorgrondelijk is Wijnbergs dichtwerk? En in al die interviews lezen we dat Wijnberg daar verwonderd en geprikkeld op reageert, zoals in de NRC: &#8220;Als je een krantenartikel kunt lezen, kun je mijn poëzie lezen.&#8221; Wie een krant kan lezen, zou klaar moeten zijn voor zijn dichtkunst. De verbazing, verwondering, zelfs teleurstelling bij Wijnberg lijkt oprecht. Hij is ervan overtuigd dat hij de mensheid zeer helder toespreekt. Hij wil graag een grotere lezerskring hebben, met betere verkoopcijfers om na zijn dood te kunnen rusten in een door de lezers bekostigd praalgraf. Ik gun het hem. Ik gun het iedere dichter; niet dat praalgraf, wel de lezers.</p>
<p>Misschien is zijn zeventiende bundel, getiteld <em>Voor jou, van jou,</em> wel de doorbraak voor het grote publiek. Het gaat over alledaagse herkenbare zaken: verliefdheid, verlaten liefdes, herinneringen, lichtheid en zwaarte. Er staan geen moeilijke woorden in en geen ingewikkelde economische theorieën. Wijnberg zegt het zelf al in het eerste gedicht: &#8216;Je maakt het lichte zwaar, / omdat je er niet goed in bent, / en niet van anderen wil leren. // Daarna word je enkel / om wat zwaar is gevraagd / en je hoopt dat je ondertussen / &#8211; je kan niet zeggen hoe- / beter zal worden in het lichte.&#8217; En die &#8216;je&#8217;, wie is dat dan? De lyrische ik spreekt vooral zichzelf toe. De dichtende ik wil zó graag lichter worden, maar wat dat betekent in een universum waar boomtakken doorbuigen onder het gewicht van vlinders, blijft als een mysterie tussen de regels hangen.</p>
<p>De krantenartikelen van de afgelopen maand zijn gevuld met aandacht voor herinneringen en de feilbaarheid van het menselijk geheugen. We lezen over getuigenissen van mariniers die niet overeenstemmen met wat er te horen is op bandopnamen bij hetzelfde incident veertig jaar geleden. En hoe staat het met de betrouwbaarheid van wat getraumatiseerden zoals incestslachtoffers zich herinneren? Herinneringen kunnen vervalsingen zijn van wat we hebben meegemaakt, vervormingen van wat we denken te hebben meegemaakt. In <em>Voor jou, van jou</em> komt de herinnering vaak voor. Maar zijn dat wel altijd &#8216;echte&#8217; herinneringen? Bij Wijnberg kun je zelfs geschiedenis beleven waarvan het onbelangrijk is of je ze hebt meegemaakt: &#8216;dat is als herinnerd worden / aan waar je nooit bij was&#8217;.</p>
<p>Dat vervormen van wat we hebben meegemaakt, blijkt noodzakelijk om te kunnen leven met het onbegrijpelijke wat je overkomt. Onze geest zoekt via de eigen logica naar vormen om het verhaal rond de herinnering passend te maken tussen de andere vervormde verhalen van de menselijke belevenissen. Wijnberg ziet dat we daar zelf invloed op hebben, iedereen heeft een &#8216;heer der herinnering&#8217; die, als een kasteelheer, waakt over wat er zoal rondspookt in ons geheugen. Deze heer der is zodanig machtig dat hij herinneringen naar zijn hand kan zetten.</p>
<p>In het gedicht &#8216;Avond&#8217; zijn de herinneringen eerder gedachten aan verliefde wensdromen dan aan wat er werkelijk is voorgevallen. Het hopeloze verlangen is ook nog eens eindeloos, het vuur is nodig om in het donker naar gevallen parels te zoeken. Wie op het versierderspad is, neemt sigaretten mee om een meisje iets aan te kunnen bieden. Vuur meenemen is er niet van gekomen, dat moet van een ander komen, maar het vuur aan de praat houden kan heel stoer met het aansteken van bankbiljetten. Voor jou, meisje, van jou, smachtende ik.</p>
<div class="voorjaar">
<p>AVOND</p>
<p>In plaats van een sigaret <br /><span style="font-size: 10pt;">aan te steken met een brandend bankbiljet <br /></span><span style="font-size: 10pt;">steek je een biljet aan <br /></span><span style="font-size: 10pt;">met een ander, <br /></span><span style="font-size: 10pt;">als iemand je vuur geeft.</span></p>
<p>Je bestelt porties <br /><span style="font-size: 10pt;">die groter zijn dan je op kan, <br /></span><span style="font-size: 10pt;">als je bijvoorbeeld water wil drinken <br /></span><span style="font-size: 10pt;">bestel je een fles </span><em style="font-size: 10pt;"> zo groot als dat meisje <br /></em><em style="font-size: 10pt;">dat haar ogen dichthoudt.</em></p>
<p>Wil je een sigaret?</p>
<p>Je rookt zelf niet, maar hebt er wel een bij je.</p>
<p>Herinner je je, <br /><em style="font-size: 10pt;">kijk hoe zij danst, <br /></em><span style="font-size: 10pt;">met een brandende sigaret <br /></span><span style="font-size: 10pt;">in haar hand <br /></span><span style="font-size: 10pt;">alsof dat straks het enige licht is?</span></p>
<p>Wat is de kans <br /><span style="font-size: 10pt;">dat een meisje <br /></span><span style="font-size: 10pt;">je vraagt te helpen zoeken <br /></span><span style="font-size: 10pt;">naar haar parels, <br /></span><span style="font-size: 10pt;">op straat, in het donker?</span></p>
<p><em style="font-size: 10pt;">Brak de parelketting <br /></em><em style="font-size: 10pt;">om je hals?</em></p>
<p><em style="font-size: 10pt;">Ja, zoiets, je hebt niet toevallig <br /></em><em style="font-size: 10pt;">een zaklantaarn bij je <br /></em><em style="font-size: 10pt;">of een paar lucifers?</em></p>
</div>
<p><em>Voor jou, van jou</em> kent een sterke samenhang. De gedichten in <em>Voor jou, van jou</em> hebben zeggingskracht als losse gedichten, maar versterken elkaar door onderlinge verwijzingen. Eigenlijk kunnen we spreken van één groot gedicht in onderdelen. Veel gedichten dragen dezelfde naam: vijf keer is er de titel &#8216;Avond&#8217;, vier keer de titel &#8216;Je dochter&#8217; en twee keer &#8216;Je dochters&#8217;. Heel associatief dansen de gedichten om steeds terugkerende motieven heen. Dat helpt bij het zoeken naar betekenis maar schept daarbij ook steeds weer nieuwe betekenissen.</p>
<p>Natuurlijk heeft Wijnberg gelijk als hij zegt dat hij helder taalgebruik hanteert in zijn dichtwerk. Er staat geen woord Spaans tussen, we hoeven niet bang te zijn voor onbekende symbolische onderlagen: wat er staat is wat er aan de orde is. Maar wat er staat moet uiterst zorgvuldig worden gelezen. Als Wijnberg een bundel <em>Nog een grap</em> noemt of <em>Liedjes,</em> gebeurt er iets met de betekenis van respectievelijk &#8216;grap&#8217; of &#8216;liedje&#8217;. Woorden krijgen een nieuwe geschiedenis, een nieuwe herinnering. De titel <em>Voor jou, van jou </em>lijkt te gaan over de aangesproken lezer, de eerste &#8216;jou&#8217; is misschien een andere &#8216;jou&#8217; dan de tweede. Dat weet je niet, je zult de keuzeboom af moeten lopen om alle verbanden te zien. Wie heeft gekozen voor de ene betekenis, loopt het risico een andere laag te missen.</p>
<p>Wijnberg wil begrepen worden, voor Nachoem (Hebreeuws voor degene die troost komt brengen) is het dichten een roeping. Zijn dichtwerk bestaat om de mensheid verlichting te brengen. Als een profeet creëert hij heel productief gedicht na gedicht om ons lezers te verheffen en misschien zelfs te troosten. In heldere taal, maar niet de taal die we gemakkelijk verstaan. Niet de taal van de lyrische dichter met muzikale elementen als metrum en rijm en herhaling. Het is zijn eigen idioom en wie het aandurft om zich daarin te verdiepen die ervaart zoals Wijnberg schrijft:</p>
<div class="voorjaar">
<p>De vreugde van het plotseling dieper <br /><span style="font-size: 10pt;">kunnen zien, wat <br /></span><span style="font-size: 10pt;">het lichte is.<br /></span></p>
</div>
<p>***<br />Nachoem M. Wijnberg (1961) is romanschrijver, hoogleraar in de economische wetenschappen en dichter. Zijn eerste tien dichtbundels werden verzameld in <em>Uit tien.</em> Daarna verschenen nog <em>Liedjes</em>, dat werd bekroond met de Ida Gerhardt Poëzieprijs, <em>Het leven van</em>, dat de VSB Poëzieprijs kreeg toebedeeld, <em>Divan van Ghalib, </em>Waaraan de Gedichtendagprijs toeviel, <em>Als ik als eerste aankom, Nog een grap</em> en <em>Van groot belang</em> (genomineerd voor zowel de VSB Poëzieprijs als de Herman de Coninckprijs). Wijnbergs werk is vertaald in het Italiaans, Duits en Engels; in de VS verschijnt in 2018 een vertaling van <em>Van groot belang.</em></p>	</div><!-- .entry-content -->

	

        <footer class="entry-footer">
        <!-- MEANDER Twee regels weggehaald met //. Daarna regel toegevoegd. -->
				        <button class="datum">20 oktober 2017</button><div class="socialmedia"><a href="http://www.facebook.com/sharer.php?u=https://meandermagazine.net/wp/2017/10/telkens-opnieuw-leren-lezen/" target="social"><img src="https://meandermagazine.net/images-wp/facebook-3-64.gif" alt="deel op Facebook"/></a></div><div class="socialmedia"><a href="http://twitter.com/share?url=https%3A%2F%2Fmeandermagazine.net%2Fwp%2F2017%2F10%2Ftelkens-opnieuw-leren-lezen%2F&text=Telkens+opnieuw+leren+lezen&related=meandermagazine" target="social"><img src="https://meandermagazine.net/images-wp/twitter-3-64.gif" alt="deel op Twitter"/></a></div><div class="socialmedia"><a href="https://plus.google.com/share?url=https://meandermagazine.net/wp/2017/10/telkens-opnieuw-leren-lezen/" target="social"><img src="https://meandermagazine.net/images-wp/google-plus-3-64.gif" alt="deel op Google+"/></a></div>        
    </footer><!-- .entry-footer -->

    </article><!-- #post-## -->

	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Berichtnavigatie</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://meandermagazine.net/wp/2017/10/een-kraai-vol-kleur/" rel="prev"><span class="meta-nav" aria-hidden="true">Vorige</span> <span class="screen-reader-text">Vorig bericht:</span> <span class="entry-title">Recensie van <em>De dood en drie andere gedichten</em> - Joris Miedema *  Een kraai vol kleur</span></a></div></div>
	</nav>
		</main><!-- .site-main -->
	</div><!-- .content-area -->


	</div><!-- .site-content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
			            <div class="voetmenu">
            <a href="https://meandermagazine.net/wp">[Voorpagina]</a>
            <br />
            <a href="https://meandermagazine.net/wp/cat/gedichten/">[Gedichten]</a>
            &nbsp;&nbsp;&nbsp;&nbsp;
            <a href="https://meandermagazine.net/wp/cat/interviews/">[Interviews]</a>
            &nbsp;&nbsp;&nbsp;&nbsp;
            <a href="https://meandermagazine.net/wp/cat/recensies/">[Recensies]</a>
            <br />
            <a href="http://klassiekegedichten.net" target="elders">[Meander Klassiekers]</a>
            &nbsp;&nbsp;&nbsp;&nbsp;
            <a href="http://ezine.meandermagazine.net" target="elders">[Meander Magazine]</a>
            &nbsp;&nbsp;&nbsp;&nbsp;
            <a href="https://meandermagazine.net/wp/colofon/">[Colofon]</a>
            <br />
            <a href="https://meandermagazine.net/wp/auteurs">[Overzicht auteurs]</a>
            <!-- &nbsp;&nbsp;&nbsp;&nbsp;
            <a href="https://meandermagazine.net/wp/dichters">[Overzicht dichters]</a>  -->
            <br />
            <a href="http://kopij.meandermagazine.net" target="elders">[In Meander publiceren]</a>
            &nbsp;&nbsp;&nbsp;&nbsp;
            <a href="https://meandermagazine.net/wp/abonnement">[Abonnement]</a>
            &nbsp;&nbsp;&nbsp;&nbsp;
            <a href="http://contact.meandermagazine.net" target="elders">[Contact]</a>


			<!-- <a href="https://nl.wordpress.org/">Ondersteund door WordPress</a> -->
          </div>
	</div><!-- .site-info -->
	</footer><!-- .site-footer -->

</div><!-- .site -->

<script type='text/javascript' src='https://meandermagazine.net/wpi/wp-content/themes/twentyfifteen/js/skip-link-focus-fix.js?ver=20141010'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">Alles uitklappen<\/span>","collapse":"<span class=\"screen-reader-text\">Alles inklappen<\/span>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://meandermagazine.net/wpi/wp-content/themes/twentyfifteen/js/functions.js?ver=20141212'></script>

</body>
</html>
