<!DOCTYPE html>
<html lang="nl-NL" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://meandermagazine.net/wpi/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://meandermagazine.net/wpi/wp-content/themes/twentyfifteen/js/html5.js"></script>
	<![endif]-->
	<script>(function(){document.documentElement.className='js'})();</script>
	<title>Nooit meer roken | Meander</title>
<link rel="alternate" type="application/rss+xml" title="Meander &raquo; Feed" href="https://meandermagazine.net/wp/feed/" />
<link rel="alternate" type="application/rss+xml" title="Meander &raquo; Reactiesfeed" href="https://meandermagazine.net/wp/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Meander &raquo; Nooit meer roken Reactiesfeed" href="https://meandermagazine.net/wp/2017/12/nooit-meer-roken/feed/" />
<link rel='stylesheet' id='bb-taps-editor-style-shared-css'  href='https://meandermagazine.net/wpi/wp-content/themes/twentyfifteen-child/editor-style-shared.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://meandermagazine.net/wpi/wp-content/themes/twentyfifteen/style.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://meandermagazine.net/wpi/wp-content/themes/twentyfifteen-child/style.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfifteen-fonts-css'  href='//fonts.googleapis.com/css?family=Noto+Sans%3A400italic%2C700italic%2C400%2C700%7CNoto+Serif%3A400italic%2C700italic%2C400%2C700%7CInconsolata%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://meandermagazine.net/wpi/wp-content/themes/twentyfifteen/genericons/genericons.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfifteen-style-css'  href='https://meandermagazine.net/wpi/wp-content/themes/twentyfifteen-child/style.css?ver=4.1.1' type='text/css' media='all' />
<style id='twentyfifteen-style-inline-css' type='text/css'>

		/* Custom Header Background Color */
		body:before,
		.site-header {
			background-color: #ccaaff;
		}

		@media screen and (min-width: 59.6875em) {
			.site-header,
			.secondary {
				background-color: transparent;
			}

			.widget button,
			.widget input[type="button"],
			.widget input[type="reset"],
			.widget input[type="submit"],
			.widget_calendar tbody a,
			.widget_calendar tbody a:hover,
			.widget_calendar tbody a:focus {
				color: #ccaaff;
			}
		}
	
</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfifteen-ie-css'  href='https://meandermagazine.net/wpi/wp-content/themes/twentyfifteen/css/ie.css?ver=20141010' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentyfifteen-ie7-css'  href='https://meandermagazine.net/wpi/wp-content/themes/twentyfifteen/css/ie7.css?ver=20141010' type='text/css' media='all' />
<![endif]-->
      <script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
      <script type='text/javascript' src='https://meandermagazine.net/wpi/wp-content/themes/twentyfifteen-child/facebook_share.js'></script>
<script type='text/javascript' src='https://meandermagazine.net/wpi/wp-content/themes/twentyfifteen-child/js/frameFit.js'></script>
<script type='text/javascript' src='https://meandermagazine.net/wpi/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='https://meandermagazine.net/wpi/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://meandermagazine.net/wpi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://meandermagazine.net/wpi/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Naar het einde der taal' href='https://meandermagazine.net/wp/2017/12/naar-het-einde-der-taal/' />
<meta name="generator" content="WordPress 4.1.1" />
<link rel='canonical' href='https://meandermagazine.net/wp/2017/12/nooit-meer-roken/' />
<link rel='shortlink' href='https://meandermagazine.net/wp/?p=7390' />
<meta property="og:url" content="https://meandermagazine.net/wp/2017/12/nooit-meer-roken/" />
<meta property="og:title" content="Nooit meer roken" />
<meta property="og:image" content="https://meandermagazine.net/images-wp/p.jpg" />
<meta property="og:description" content="Na 16 jaar weer een gedichtenbundel van Dimitri Verhulst. De liefde en de angst voor sleur komen volop aan bod. Gelukkig weer terug van weggeweest. Door Maurice Broere" />
</head>

<body data-rsssl=1 class="single single-post postid-7390 single-format-standard custom-background">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Naar de inhoud springen</a>

	<div id="sidebar" class="sidebar">
		<header id="masthead" class="site-header" role="banner">
			<div class="site-branding">
										<p class="site-title"><a href="https://meandermagazine.net/wp/" rel="home">Meander</a></p>
											<p class="site-description">poëzie</p>
					                <!--- MEANDER Hieronder 'Menu en widgets' veranderd in 'Menu' --->
				<button class="secondary-toggle">Menu</button>
			</div><!-- .site-branding -->
		</header><!-- .site-header -->

			<div id="secondary" class="secondary">

		
		
					<div id="widget-area" class="widget-area" role="complementary">
				<aside id="wegwijzer" class="widget widget_Wegwijzer"><h2 class="widget-title"></h2><ul><li><a href="https://meandermagazine.net/wp">Voorpagina</a></li><li><a href="https://meandermagazine.net/wp/cat/gedichten/">Gedichten</a></li><li><a href="https://meandermagazine.net/wp/cat/interviews/">Interviews</a></li><li><a href="https://meandermagazine.net/wp/cat/recensies/">Recensies</a></li><li><a href="https://meandermagazine.net/wp/cat/wedstrijd/">Wedstrijd</a></li><li><a href="https://meandermagazine.net/wp/colofon/">Colofon</a></li><li><a href="http://klassiekegedichten.net" target="elders">Meander Klassiekers</a>&nbsp;&nbsp;&nbsp;<img src="https://meandermagazine.net/images-wp/external.png"/></li><li><a href="http://ezine.meandermagazine.net" target="elders">Meander Magazine</a>&nbsp;&nbsp;&nbsp;<img src="https://meandermagazine.net/images-wp/external.png"/></li></ul></aside><aside id="abonneren" class="widget widget_Abonneren"><h2 class="widget-title">Neem een gratis abonnement op Meander Magazine per e-mail. Meer dan 4000 abonnees.</h2><form action="https://meandermagazine.net/wp/abonnement" method="post"><div class="vormer">
<!-- <div class="tekst">Neem een gratis abonnement op onze nieuwsbrief. Meer dan 4000 abonnees.</div> -->
<div class="vorm"><input type="email" name="email" placeholder="Uw e-mailadres" required="required" /></div>
<div class="vorm"><input name="knop" type="submit" value="Abonneren" /></div>
</div>
</form></aside><aside id="textlist" class="widget widget_TextList"><h2 class="widget-title">Nieuwste recensies</h2><ul><li><a href="https://meandermagazine.net/wp/2017/12/nooit-meer-roken/"><img src="https://meandermagazine.net/bundelfotoos/9789025451684.gif"/> <em>Stoppen met roken in 87 gedichten</em> - Dimitri Verhulst</a><br /></li><li><a href="https://meandermagazine.net/wp/2017/12/naar-het-einde-der-taal/"><img src="https://meandermagazine.net/bundelfotoos/9789492313362.gif"/> <em>Finisterre</em> - Eugenio Montale</a><br /></li><li><a href="https://meandermagazine.net/wp/2017/12/je-zwijgende-stem-tegen-de-mijne/"><img src="https://meandermagazine.net/bundelfotoos/9789492339386.gif"/> <em>Vrije val met hindernissen</em> - Lief Vleugels</a><br /></li><li><a href="https://meandermagazine.net/wp/2017/11/het-handschrift-van-een-dichter-en-zijn-vertaler/"><img src="https://meandermagazine.net/bundelfotoos/9789492339393.gif"/> <em>De kaneelschiller</em> - Michael Ondaatje</a><br /></li><li><a href="https://meandermagazine.net/wp/2017/11/een-hogere-staat-van-stedelijkheid/"><img src="https://meandermagazine.net/bundelfotoos/9789028426979.gif"/> <em>Wassende stad</em> - Lies Van Gasse</a><br /></li><li><a href="https://meandermagazine.net/wp/2017/11/de-aantrekkingskracht-van-het-onuitsprekelijke/"><img src="https://meandermagazine.net/bundelfotoos/9789492339430.gif"/> <em>De aantrekking</em> - Claude Van de Berge</a><br /></li><li><a href="https://meandermagazine.net/wp/2017/11/het-uitzicht-wordt-inzicht/"><img src="https://meandermagazine.net/bundelfotoos/9789028280229.gif"/> <em>Vogels, vlinders & andere vliegers</em> - Hans van Pinxteren</a><br /></li><li><a href="https://meandermagazine.net/wp/2017/11/een-gedicht-is-een-huis-om-in-te-wonen/"><img src="https://meandermagazine.net/bundelfotoos/9789492339300.gif"/> <em>Dat het blijft duren</em> - Jan Geerts</a><br /></li><li><a href="https://meandermagazine.net/wp/2017/11/poezie-kort-2017-9/"><img src="https://meandermagazine.net/bundelfotoos/9789491835056.gif"/> Poëzie Kort  2017 / 9</a><br /></li><li><a href="https://meandermagazine.net/wp/2017/11/van-een-lichtheid-die-helderder-doet-klinken/"><img src="https://meandermagazine.net/bundelfotoos/9789492519030.gif"/> <em>Aan de roekelozen</em> - Dinie Sophie Fintelman</a><br /></li><li><a href="https://meandermagazine.net/wp/2017/11/stijlvol-en-altijd-beschaafd/"><img src="https://meandermagazine.net/bundelfotoos/9789492519061.gif"/> <em>Stilte heeft het laatste woord</em> - Jan Paul Bresser</a><br /></li><li><a href="https://meandermagazine.net/wp/2017/11/een-toevluchtsoord-bereid/"><img src="https://meandermagazine.net/bundelfotoos/9789056552275.gif"/> <em>Een spiegel op uitkijk</em> - Jo Gisekin</a><br /></li></ul><div style="height: 30px;">&nbsp;</div><h2 class="widget-title">De nieuwste gedichten en interviews</h2><ul><li><a href="https://meandermagazine.net/wp/2017/11/gedichten-408/"><img src="https://meandermagazine.net/wp/wp-content/uploads/2017/lems_80.jpg"/> Mariet Lems</a><br /><a href="https://meandermagazine.net/wp/2017/11/gedichten-408/"><em>Gedichten</em></a></li><li><a href="https://meandermagazine.net/wp/2017/11/gedichten-407/"><img src="https://meandermagazine.net/images-wp/p-tje.jpg"/> Diverse auteurs</a><br /><a href="https://meandermagazine.net/wp/2017/11/gedichten-407/"><em>Gedichten</em></a></li><li><a href="https://meandermagazine.net/wp/2017/11/ik-ontvlucht-het-niet-ik-zet-het-liever-om-in-creativiteit/"><img src="https://meandermagazine.net/wp/wp-content/uploads/2017/nia_80.jpg"/> Nafiss Nia</a><br /><a href="https://meandermagazine.net/wp/2017/11/ik-ontvlucht-het-niet-ik-zet-het-liever-om-in-creativiteit/"><em>Interview + Gedichten</em></a></li><li><a href="https://meandermagazine.net/wp/2017/11/gedichten-405/"><img src="https://meandermagazine.net/wp/wp-content/uploads/2017/hoogdalem_80.jpg"/> Rens van Hoogdalem</a><br /><a href="https://meandermagazine.net/wp/2017/11/gedichten-405/"><em>Gedichten</em></a></li><li><a href="https://meandermagazine.net/wp/2017/11/gedichten-404/"><img src="https://meandermagazine.net/images-wp/p-tje.jpg"/> Diverse auteurs</a><br /><a href="https://meandermagazine.net/wp/2017/11/gedichten-404/"><em>Gedichten</em></a></li></ul></aside><aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://meandermagazine.net/wp/">
				<label>
					<span class="screen-reader-text">Zoeken naar:</span>
					<input type="search" class="search-field" placeholder="Zoeken &hellip;" value="" name="s" title="Zoeken naar:" />
				</label>
				<input type="submit" class="search-submit screen-reader-text" value="Zoeken" />
			</form></aside><aside id="archives-2" class="widget widget_archive"><h2 class="widget-title">Archief</h2>		<select name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			<option value="">Maand selecteren</option>

				<option value='https://meandermagazine.net/wp/2017/12/'> december 2017 &nbsp;(3)</option>
	<option value='https://meandermagazine.net/wp/2017/11/'> november 2017 &nbsp;(20)</option>
	<option value='https://meandermagazine.net/wp/2017/10/'> oktober 2017 &nbsp;(20)</option>
	<option value='https://meandermagazine.net/wp/2017/09/'> september 2017 &nbsp;(16)</option>
	<option value='https://meandermagazine.net/wp/2017/08/'> augustus 2017 &nbsp;(19)</option>
	<option value='https://meandermagazine.net/wp/2017/07/'> juli 2017 &nbsp;(19)</option>
	<option value='https://meandermagazine.net/wp/2017/06/'> juni 2017 &nbsp;(22)</option>
	<option value='https://meandermagazine.net/wp/2017/05/'> mei 2017 &nbsp;(23)</option>
	<option value='https://meandermagazine.net/wp/2017/04/'> april 2017 &nbsp;(23)</option>
	<option value='https://meandermagazine.net/wp/2017/03/'> maart 2017 &nbsp;(18)</option>
	<option value='https://meandermagazine.net/wp/2017/02/'> februari 2017 &nbsp;(18)</option>
	<option value='https://meandermagazine.net/wp/2017/01/'> januari 2017 &nbsp;(19)</option>
	<option value='https://meandermagazine.net/wp/2016/12/'> december 2016 &nbsp;(22)</option>
	<option value='https://meandermagazine.net/wp/2016/11/'> november 2016 &nbsp;(15)</option>
	<option value='https://meandermagazine.net/wp/2016/10/'> oktober 2016 &nbsp;(18)</option>
	<option value='https://meandermagazine.net/wp/2016/09/'> september 2016 &nbsp;(19)</option>
	<option value='https://meandermagazine.net/wp/2016/08/'> augustus 2016 &nbsp;(10)</option>
	<option value='https://meandermagazine.net/wp/2016/07/'> juli 2016 &nbsp;(6)</option>
	<option value='https://meandermagazine.net/wp/2016/06/'> juni 2016 &nbsp;(19)</option>
	<option value='https://meandermagazine.net/wp/2016/05/'> mei 2016 &nbsp;(21)</option>
	<option value='https://meandermagazine.net/wp/2016/04/'> april 2016 &nbsp;(22)</option>
	<option value='https://meandermagazine.net/wp/2016/03/'> maart 2016 &nbsp;(27)</option>
	<option value='https://meandermagazine.net/wp/2016/02/'> februari 2016 &nbsp;(21)</option>
	<option value='https://meandermagazine.net/wp/2016/01/'> januari 2016 &nbsp;(19)</option>
	<option value='https://meandermagazine.net/wp/2015/12/'> december 2015 &nbsp;(14)</option>
	<option value='https://meandermagazine.net/wp/2015/11/'> november 2015 &nbsp;(18)</option>
	<option value='https://meandermagazine.net/wp/2015/10/'> oktober 2015 &nbsp;(12)</option>
	<option value='https://meandermagazine.net/wp/2015/09/'> september 2015 &nbsp;(18)</option>
	<option value='https://meandermagazine.net/wp/2015/08/'> augustus 2015 &nbsp;(12)</option>
	<option value='https://meandermagazine.net/wp/2015/07/'> juli 2015 &nbsp;(14)</option>
	<option value='https://meandermagazine.net/wp/2015/06/'> juni 2015 &nbsp;(16)</option>
	<option value='https://meandermagazine.net/wp/2015/05/'> mei 2015 &nbsp;(21)</option>
	<option value='https://meandermagazine.net/wp/2015/04/'> april 2015 &nbsp;(29)</option>
	<option value='https://meandermagazine.net/wp/2015/03/'> maart 2015 &nbsp;(20)</option>
	<option value='https://meandermagazine.net/wp/2015/02/'> februari 2015 &nbsp;(19)</option>
	<option value='https://meandermagazine.net/wp/2015/01/'> januari 2015 &nbsp;(27)</option>
	<option value='https://meandermagazine.net/wp/2014/12/'> december 2014 &nbsp;(25)</option>
	<option value='https://meandermagazine.net/wp/2014/11/'> november 2014 &nbsp;(27)</option>
	<option value='https://meandermagazine.net/wp/2014/10/'> oktober 2014 &nbsp;(29)</option>
	<option value='https://meandermagazine.net/wp/2014/09/'> september 2014 &nbsp;(20)</option>
	<option value='https://meandermagazine.net/wp/2014/08/'> augustus 2014 &nbsp;(9)</option>
	<option value='https://meandermagazine.net/wp/2014/07/'> juli 2014 &nbsp;(14)</option>
	<option value='https://meandermagazine.net/wp/2014/06/'> juni 2014 &nbsp;(23)</option>
	<option value='https://meandermagazine.net/wp/2014/05/'> mei 2014 &nbsp;(25)</option>
	<option value='https://meandermagazine.net/wp/2014/04/'> april 2014 &nbsp;(29)</option>
	<option value='https://meandermagazine.net/wp/2014/03/'> maart 2014 &nbsp;(24)</option>
	<option value='https://meandermagazine.net/wp/2014/02/'> februari 2014 &nbsp;(17)</option>
	<option value='https://meandermagazine.net/wp/2014/01/'> januari 2014 &nbsp;(18)</option>
	<option value='https://meandermagazine.net/wp/2013/12/'> december 2013 &nbsp;(18)</option>
	<option value='https://meandermagazine.net/wp/2013/11/'> november 2013 &nbsp;(23)</option>
	<option value='https://meandermagazine.net/wp/2013/10/'> oktober 2013 &nbsp;(20)</option>
	<option value='https://meandermagazine.net/wp/2013/09/'> september 2013 &nbsp;(22)</option>
	<option value='https://meandermagazine.net/wp/2013/08/'> augustus 2013 &nbsp;(12)</option>
	<option value='https://meandermagazine.net/wp/2013/07/'> juli 2013 &nbsp;(26)</option>
	<option value='https://meandermagazine.net/wp/2013/06/'> juni 2013 &nbsp;(17)</option>
	<option value='https://meandermagazine.net/wp/2013/05/'> mei 2013 &nbsp;(17)</option>
	<option value='https://meandermagazine.net/wp/2013/04/'> april 2013 &nbsp;(29)</option>
	<option value='https://meandermagazine.net/wp/2013/03/'> maart 2013 &nbsp;(19)</option>
	<option value='https://meandermagazine.net/wp/2013/02/'> februari 2013 &nbsp;(24)</option>
	<option value='https://meandermagazine.net/wp/2013/01/'> januari 2013 &nbsp;(16)</option>
	<option value='https://meandermagazine.net/wp/2012/12/'> december 2012 &nbsp;(19)</option>
	<option value='https://meandermagazine.net/wp/2012/11/'> november 2012 &nbsp;(23)</option>
	<option value='https://meandermagazine.net/wp/2012/10/'> oktober 2012 &nbsp;(22)</option>
	<option value='https://meandermagazine.net/wp/2012/09/'> september 2012 &nbsp;(13)</option>
	<option value='https://meandermagazine.net/wp/2012/08/'> augustus 2012 &nbsp;(10)</option>
	<option value='https://meandermagazine.net/wp/2012/07/'> juli 2012 &nbsp;(14)</option>
	<option value='https://meandermagazine.net/wp/2012/06/'> juni 2012 &nbsp;(16)</option>
	<option value='https://meandermagazine.net/wp/2012/05/'> mei 2012 &nbsp;(21)</option>
	<option value='https://meandermagazine.net/wp/2012/04/'> april 2012 &nbsp;(22)</option>
	<option value='https://meandermagazine.net/wp/2012/03/'> maart 2012 &nbsp;(28)</option>
	<option value='https://meandermagazine.net/wp/2012/02/'> februari 2012 &nbsp;(25)</option>
	<option value='https://meandermagazine.net/wp/2012/01/'> januari 2012 &nbsp;(22)</option>
	<option value='https://meandermagazine.net/wp/2011/12/'> december 2011 &nbsp;(18)</option>
	<option value='https://meandermagazine.net/wp/2011/11/'> november 2011 &nbsp;(23)</option>
	<option value='https://meandermagazine.net/wp/2011/10/'> oktober 2011 &nbsp;(20)</option>
	<option value='https://meandermagazine.net/wp/2011/09/'> september 2011 &nbsp;(12)</option>
	<option value='https://meandermagazine.net/wp/2011/08/'> augustus 2011 &nbsp;(3)</option>
	<option value='https://meandermagazine.net/wp/2011/07/'> juli 2011 &nbsp;(8)</option>
	<option value='https://meandermagazine.net/wp/2011/06/'> juni 2011 &nbsp;(20)</option>
	<option value='https://meandermagazine.net/wp/2011/05/'> mei 2011 &nbsp;(12)</option>
	<option value='https://meandermagazine.net/wp/2011/04/'> april 2011 &nbsp;(15)</option>
	<option value='https://meandermagazine.net/wp/2011/03/'> maart 2011 &nbsp;(15)</option>
	<option value='https://meandermagazine.net/wp/2011/02/'> februari 2011 &nbsp;(19)</option>
	<option value='https://meandermagazine.net/wp/2011/01/'> januari 2011 &nbsp;(21)</option>
	<option value='https://meandermagazine.net/wp/2010/12/'> december 2010 &nbsp;(17)</option>
	<option value='https://meandermagazine.net/wp/2010/11/'> november 2010 &nbsp;(19)</option>
	<option value='https://meandermagazine.net/wp/2010/10/'> oktober 2010 &nbsp;(28)</option>
	<option value='https://meandermagazine.net/wp/2010/09/'> september 2010 &nbsp;(19)</option>
	<option value='https://meandermagazine.net/wp/2010/08/'> augustus 2010 &nbsp;(29)</option>
	<option value='https://meandermagazine.net/wp/2010/07/'> juli 2010 &nbsp;(20)</option>
	<option value='https://meandermagazine.net/wp/2010/06/'> juni 2010 &nbsp;(9)</option>
	<option value='https://meandermagazine.net/wp/2010/05/'> mei 2010 &nbsp;(22)</option>
	<option value='https://meandermagazine.net/wp/2010/04/'> april 2010 &nbsp;(17)</option>
	<option value='https://meandermagazine.net/wp/2010/03/'> maart 2010 &nbsp;(13)</option>
	<option value='https://meandermagazine.net/wp/2010/02/'> februari 2010 &nbsp;(18)</option>
	<option value='https://meandermagazine.net/wp/2010/01/'> januari 2010 &nbsp;(27)</option>
	<option value='https://meandermagazine.net/wp/2009/12/'> december 2009 &nbsp;(22)</option>
	<option value='https://meandermagazine.net/wp/2009/11/'> november 2009 &nbsp;(11)</option>
	<option value='https://meandermagazine.net/wp/2009/10/'> oktober 2009 &nbsp;(21)</option>
	<option value='https://meandermagazine.net/wp/2009/09/'> september 2009 &nbsp;(14)</option>
	<option value='https://meandermagazine.net/wp/2009/08/'> augustus 2009 &nbsp;(4)</option>
	<option value='https://meandermagazine.net/wp/2009/07/'> juli 2009 &nbsp;(3)</option>
	<option value='https://meandermagazine.net/wp/2009/06/'> juni 2009 &nbsp;(15)</option>
	<option value='https://meandermagazine.net/wp/2009/05/'> mei 2009 &nbsp;(20)</option>
	<option value='https://meandermagazine.net/wp/2009/04/'> april 2009 &nbsp;(18)</option>
	<option value='https://meandermagazine.net/wp/2009/03/'> maart 2009 &nbsp;(14)</option>
	<option value='https://meandermagazine.net/wp/2009/02/'> februari 2009 &nbsp;(20)</option>
	<option value='https://meandermagazine.net/wp/2009/01/'> januari 2009 &nbsp;(19)</option>
	<option value='https://meandermagazine.net/wp/2008/12/'> december 2008 &nbsp;(13)</option>
	<option value='https://meandermagazine.net/wp/2008/11/'> november 2008 &nbsp;(18)</option>
	<option value='https://meandermagazine.net/wp/2008/10/'> oktober 2008 &nbsp;(23)</option>
	<option value='https://meandermagazine.net/wp/2008/09/'> september 2008 &nbsp;(11)</option>
	<option value='https://meandermagazine.net/wp/2008/06/'> juni 2008 &nbsp;(9)</option>
	<option value='https://meandermagazine.net/wp/2008/05/'> mei 2008 &nbsp;(15)</option>
	<option value='https://meandermagazine.net/wp/2008/04/'> april 2008 &nbsp;(12)</option>
	<option value='https://meandermagazine.net/wp/2008/03/'> maart 2008 &nbsp;(13)</option>
	<option value='https://meandermagazine.net/wp/2008/02/'> februari 2008 &nbsp;(14)</option>
	<option value='https://meandermagazine.net/wp/2008/01/'> januari 2008 &nbsp;(13)</option>
	<option value='https://meandermagazine.net/wp/2007/09/'> september 2007 &nbsp;(1)</option>
	<option value='https://meandermagazine.net/wp/2007/05/'> mei 2007 &nbsp;(1)</option>
	<option value='https://meandermagazine.net/wp/2006/12/'> december 2006 &nbsp;(1)</option>
	<option value='https://meandermagazine.net/wp/2006/09/'> september 2006 &nbsp;(2)</option>
	<option value='https://meandermagazine.net/wp/2006/07/'> juli 2006 &nbsp;(1)</option>
	<option value='https://meandermagazine.net/wp/2006/05/'> mei 2006 &nbsp;(1)</option>
	<option value='https://meandermagazine.net/wp/2006/03/'> maart 2006 &nbsp;(2)</option>
	<option value='https://meandermagazine.net/wp/2005/10/'> oktober 2005 &nbsp;(2)</option>
		</select>
</aside>			</div><!-- .widget-area -->
		
	</div><!-- .secondary -->

	</div><!-- .sidebar -->

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-7390" class="post-7390 post type-post status-publish format-standard hentry category-recensies">
	
	<header class="entry-header">
        <div class="chapeau">Recensie van <em>Stoppen met roken in 87 gedichten</em> - Dimitri Verhulst</div>
        <h1 class="entry-title">Nooit meer roken</h1>	</header><!-- .entry-header -->

	<div class="entry-content">
		<div class="auteur">door <a href="https://meandermagazine.net/wp/?auteur=broere">Maurice Broere</a></div><div class="recensieinfo"><div class="plaatje"><img src="https://meandermagazine.net/bundelfotoos/big_9789025451684.gif"/></div><div class="gegevens"><a href="https://meandermagazine.net/wp/?dichter=verhulst">Dimitri Verhulst</a><br /><em>Stoppen met roken in 87 gedichten</em><br />Uitgever: <a href="https://meandermagazine.net/wp/?uitgever=atcon">Atlas Contact</a><br />2017<br />ISBN 9789025451684<br />&euro; 21,99<br />86 blz.</div></div><p>Dimitri Verhulst verrast steeds vaker. Dat hij een gevierd prozaschrijver is, is al sinds jaren bekend. Dat hij een performer is, is bekend sinds het boekenbal van 2015. Enkele dagen geleden bleek dat hij op dit moment in het theater actief is met een uitvoering van <em>Godverdomse dagen op een godverdomse bol.</em> Een bewerking van een roman van hem uit 2008. Maar de grootste verrassing voor mij was dat in het begin van dit jaar Wende Snijders een lied ten gehore bracht in het tv-programma ‘De wereld draait door’. De muziek van het lied heeft ze geschreven op een tekst van Dimitri Verhulst. Het lied ontroerde me in twee opzichten: qua melodie en qua tekst. Ik verwonderde me over het bijzondere woordgebruik. Het lied heet ‘Vrij me’ en is opgenomen in de bundel die nu ter bespreking voor me ligt.</p>
<p>De titel van de bundel, <em>Stoppen met roken in 87 gedichten </em>is opvallend, omdat het woord roken slechts een keer of drie voorkomt. Het lijkt ironisch bedoeld als een soort verwijzing naar zelfhulpboeken die in plaats van gedichten een bepaalde tijd of fase aanduiden. Ik denk dat als je dit werkje leest, je zo genoten hebt dat de behoefte aan roken totaal verdwenen is.</p>
<p>De bundel is opgebouwd uit acht getitelde afdelingen. De eerste heeft als titel ‘Me and Mrs Jones’. Een allusie op een hitje uit 1972 van de Amerikaan Billy Paul. Het gaat over een man en een vrouw die dagelijks een geheime ontmoeting hebben. Ze weten dat het fout is wat ze doen, maar het is te sterk om het te laten. De gedichten in deze afdeling gaan over kortstondige romantische ontmoetingen, die eenmalig zijn of in ieder geval niet leiden tot een blijvende relatie. Je zou dit motief bindingsangst kunnen noemen. Genieten van het moment en de angst om in een sleur terecht te komen. In zoverre lijkt Verhulst een pessimistische kijk te hebben op duurzame relaties, waarin sleur op de loer ligt.</p>
<div class="voorjaar">
<p>2<br />Wat waren wij sterk, dat wij het verkozen<br />voor alleen die ene keer<br />boven een verder leven met elkaar en alles</p>
<p>wat daarin dan zoal stuk kon gaan.<br />Alleen die ene keer je hals, je geur.<br />Je vingertoppen, je vocht, je mond.<br />Neen, wij wensten niets te weten,<br />of en wie wij dan bedrogen.<br />Want zo moesten we zijn, wij twee,<br />mensen zonder verleden, zonder leeftijd.<br />Geen adres. Onze namen alleen. Zij riepen<br />ons op , wij zouden elk afzonderlijk<br />ons nooit vergeten.<br />Wat waren wij sterk<br />en wat heeft mij dat<br />een uur na jouw vertrek<br />reeds vreselijk gespeten.</p>
</div>
<p>‘De dochters worden wakker’ heet de tweede afdeling, waarin vijf gedichten staan. Mooie beschrijving van de volwassenwording van meisjes met prachtige assonanties en alliteraties. Eindrijm komt overigens in de bundel anders dan toevallig niet voor: ‘Zij is bezig het kind in haar / behoedzaam af te pellen, / traag en laag per laag.’ (blz. 20)</p>
<p>Soms zijn die alliteraties wat over de top: ‘Vandaag blijft zij met al haar billen binnen’. Wat overigens geen afbreuk doet aan de melodieuze tekst en niets afdoet aan de leesbaarheid.</p>
<p>De derde afdeling, ‘Coördinaten’, 21 observaties van plaatsen waaruit de dichter inspiratie putte: kroeg, stad, bakkerswinkel, restaurants, ouderlijk huis, wielerkoers, schilderijen, huis van grootmoeder.</p>
<p>‘Flessenpost’ is een korte afdeling met slechts vier gedichten. Brieven in zee gepost in een fles hebben geen geadresseerde. Een brief komt niet of slechts bij toeval aan. In deze afdeling gaat het over toevallige ontmoetingen zoals een fles aanspoelt op een onbekend strand en gevonden wordt door een onbekende. Zo ontmoeten twee onbekenden elkaar. ‘Maken wij enkel kennis om ons te vergeten, / verzonnen zijn onze banden zoveel beter’ Fantasie, verbeelding, gaat boven werkelijkheid: ‘Toeval brengt mensen samen / een goede reden haalt ze weer uit elkaar’</p>
<p>De afdeling ‘Wortels’ bevat negen prozagedichten, die naar mijn mening het minst geslaagd zijn. Ik denk dat de titel slaat op de omgeving waaruit de dichter zijn inspiratie putte in de loop van zijn leven: sterk relativerende beschrijvingen van troosteloze wijken en straten. Twee citaten: ‘De dood, dat is voor altijd nooit’; ‘…een jongen op een opgefokte brommer / die door het rood doch zielsgelukkig naar zijn / meisje reed, haastig, vóór ze op haar moeder / leek.’</p>
<p>‘Een mens van vele sleutelbossen’ gaat over de huizen waarin de dichter woonde en over stukgelopen relaties met heimwee verwoord. Het mooie ‘Vrij me’ staat ook in deze afdeling. Het loont de moeite om de gezongen versie te beluisteren. Dat kan via <a href="https://youtu.be/_7hpeywrpD8">Youtube</a>. Bijzonder vind ik het creatieve taalgebruik van het woord vrijen. In de betekenis minnekozen, en dat is hier het geval, is het werkwoord onovergankelijk volgens Van Dale. Verhulst gebruikt het overgankelijk.</p>
<p>Alle gedichten in de afdeling ‘Yoga-oefeningen’ beginnen met een gebiedende wijs. Nummer 5 lijkt een uitzondering, maar in regel 3 en 4 komen ze toch voor. Zoals een oefening waarbij een trainer adviezen geeft, begint elk gedicht met een gebiedende wijs. Het doel is het hogere te bereiken.</p>
<p>De laatste afdeling, ‘Eerste gedicht voor Isabelle’, is de kortste van de bundel en levert pure liefdeslyriek op, bijzonder mooi van taal. Het eerste gedicht spreekt de wens uit van de dichter langer te leven dan de geliefde, dan kan hij haar missen en naar haar verlangen. Haar blijft dan het verdriet van gemis bespaard. Het tweede gedicht gaat over hetzelfde onderwerp. Jammer dat de laatste strofe nodeloos platvloers is.</p>
<div class="voorjaar">
<p>geef maar aan mij de eenzaamheid<br />en ik zal onbedaarlijk wenen<br />wanneer ik met mezelf ga spelen<br />aan ons denkend, hoe het was,<br />‘k zal van je dromen in detail<br />en daarna komen en kapotgaan bovenal.</p>
</div>
<p><em>Stoppen met roken in 87 gedichten</em> is een indrukwekkende bundel met mooie beelden en prachtige vondsten in bloemrijke melodieuze taal. Minder pessimistisch dan het prozawerk van Verhulst, maar waarin een vitaal mens naar voren komt. Toegankelijk, maar niet simpel, we worden aan het denken gezet over intermenselijke contacten. Warm aanbevolen voor de donkere dagen die nog in 2017 resten.</p>
<p>***<br />Dimitri Verhulst (Aalst, 2 oktober 1972) debuteerde in 1994 met <em>Werf en wrak,</em> in 2001 volgt de tweede dichtbundel <em>Liefde tenzij anders vermeld</em>. Die levert een nominatie op voor de C.Buddingh’-prijs 2002. In 2006 verscheen <em>De helaasheid der dingen,</em> zijn doorbraak bij het grote publiek. Volop literaire erkenning krijgt hij: De gouden uil in 2007, de Inktaap in 2008 en de Librisliteratuurprijs in 2009. Er volgt nog een aantal succesvolle romans en in 2015 schrijft hij het boekenweekgeschenk <em>De zomer hou je ook niet tegen.</em></p>	</div><!-- .entry-content -->

	

        <footer class="entry-footer">
        <!-- MEANDER Twee regels weggehaald met //. Daarna regel toegevoegd. -->
				        <button class="datum">5 december 2017</button><div class="socialmedia"><a href="http://www.facebook.com/sharer.php?u=https://meandermagazine.net/wp/2017/12/nooit-meer-roken/" target="social"><img src="https://meandermagazine.net/images-wp/facebook-3-64.gif" alt="deel op Facebook"/></a></div><div class="socialmedia"><a href="http://twitter.com/share?url=https%3A%2F%2Fmeandermagazine.net%2Fwp%2F2017%2F12%2Fnooit-meer-roken%2F&text=Nooit+meer+roken&related=meandermagazine" target="social"><img src="https://meandermagazine.net/images-wp/twitter-3-64.gif" alt="deel op Twitter"/></a></div><div class="socialmedia"><a href="https://plus.google.com/share?url=https://meandermagazine.net/wp/2017/12/nooit-meer-roken/" target="social"><img src="https://meandermagazine.net/images-wp/google-plus-3-64.gif" alt="deel op Google+"/></a></div>        
    </footer><!-- .entry-footer -->

    </article><!-- #post-## -->

	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Berichtnavigatie</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://meandermagazine.net/wp/2017/12/naar-het-einde-der-taal/" rel="prev"><span class="meta-nav" aria-hidden="true">Vorige</span> <span class="screen-reader-text">Vorig bericht:</span> <span class="entry-title">Recensie van <em>Finisterre</em> - Eugenio Montale *  Naar het einde der taal</span></a></div></div>
	</nav>
		</main><!-- .site-main -->
	</div><!-- .content-area -->


	</div><!-- .site-content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
			            <div class="voetmenu">
            <a href="https://meandermagazine.net/wp">[Voorpagina]</a>
            <br />
            <a href="https://meandermagazine.net/wp/cat/gedichten/">[Gedichten]</a>
            &nbsp;&nbsp;&nbsp;&nbsp;
            <a href="https://meandermagazine.net/wp/cat/interviews/">[Interviews]</a>
            &nbsp;&nbsp;&nbsp;&nbsp;
            <a href="https://meandermagazine.net/wp/cat/recensies/">[Recensies]</a>
            <br />
            <a href="http://klassiekegedichten.net" target="elders">[Meander Klassiekers]</a>
            &nbsp;&nbsp;&nbsp;&nbsp;
            <a href="http://ezine.meandermagazine.net" target="elders">[Meander Magazine]</a>
            &nbsp;&nbsp;&nbsp;&nbsp;
            <a href="https://meandermagazine.net/wp/colofon/">[Colofon]</a>
            <br />
            <a href="https://meandermagazine.net/wp/auteurs">[Overzicht auteurs]</a>
            <!-- &nbsp;&nbsp;&nbsp;&nbsp;
            <a href="https://meandermagazine.net/wp/dichters">[Overzicht dichters]</a>  -->
            <br />
            <a href="http://kopij.meandermagazine.net" target="elders">[In Meander publiceren]</a>
            &nbsp;&nbsp;&nbsp;&nbsp;
            <a href="https://meandermagazine.net/wp/abonnement">[Abonnement]</a>
            &nbsp;&nbsp;&nbsp;&nbsp;
            <a href="http://contact.meandermagazine.net" target="elders">[Contact]</a>


			<!-- <a href="https://nl.wordpress.org/">Ondersteund door WordPress</a> -->
          </div>
	</div><!-- .site-info -->
	</footer><!-- .site-footer -->

</div><!-- .site -->

<script type='text/javascript' src='https://meandermagazine.net/wpi/wp-content/themes/twentyfifteen/js/skip-link-focus-fix.js?ver=20141010'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">Alles uitklappen<\/span>","collapse":"<span class=\"screen-reader-text\">Alles inklappen<\/span>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://meandermagazine.net/wpi/wp-content/themes/twentyfifteen/js/functions.js?ver=20141212'></script>

</body>
</html>
