<!DOCTYPE html>
<html lang="nl-NL" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://meandermagazine.net/wpi/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://meandermagazine.net/wpi/wp-content/themes/twentyfifteen/js/html5.js"></script>
	<![endif]-->
	<script>(function(){document.documentElement.className='js'})();</script>
	<title>&#8216;meisjes ooit&#8217; | Meander</title>
<link rel="alternate" type="application/rss+xml" title="Meander &raquo; Feed" href="https://meandermagazine.net/wp/feed/" />
<link rel="alternate" type="application/rss+xml" title="Meander &raquo; Reactiesfeed" href="https://meandermagazine.net/wp/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Meander &raquo; &#8216;meisjes ooit&#8217; Reactiesfeed" href="https://meandermagazine.net/wp/2018/01/meisjes-ooit/feed/" />
<link rel='stylesheet' id='bb-taps-editor-style-shared-css'  href='https://meandermagazine.net/wpi/wp-content/themes/twentyfifteen-child/editor-style-shared.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://meandermagazine.net/wpi/wp-content/themes/twentyfifteen/style.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://meandermagazine.net/wpi/wp-content/themes/twentyfifteen-child/style.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfifteen-fonts-css'  href='//fonts.googleapis.com/css?family=Noto+Sans%3A400italic%2C700italic%2C400%2C700%7CNoto+Serif%3A400italic%2C700italic%2C400%2C700%7CInconsolata%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://meandermagazine.net/wpi/wp-content/themes/twentyfifteen/genericons/genericons.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfifteen-style-css'  href='https://meandermagazine.net/wpi/wp-content/themes/twentyfifteen-child/style.css?ver=4.1.1' type='text/css' media='all' />
<style id='twentyfifteen-style-inline-css' type='text/css'>

		/* Custom Header Background Color */
		body:before,
		.site-header {
			background-color: #ccaaff;
		}

		@media screen and (min-width: 59.6875em) {
			.site-header,
			.secondary {
				background-color: transparent;
			}

			.widget button,
			.widget input[type="button"],
			.widget input[type="reset"],
			.widget input[type="submit"],
			.widget_calendar tbody a,
			.widget_calendar tbody a:hover,
			.widget_calendar tbody a:focus {
				color: #ccaaff;
			}
		}
	
</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfifteen-ie-css'  href='https://meandermagazine.net/wpi/wp-content/themes/twentyfifteen/css/ie.css?ver=20141010' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentyfifteen-ie7-css'  href='https://meandermagazine.net/wpi/wp-content/themes/twentyfifteen/css/ie7.css?ver=20141010' type='text/css' media='all' />
<![endif]-->
      <script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
      <script type='text/javascript' src='https://meandermagazine.net/wpi/wp-content/themes/twentyfifteen-child/facebook_share.js'></script>
<script type='text/javascript' src='https://meandermagazine.net/wpi/wp-content/themes/twentyfifteen-child/js/frameFit.js'></script>
<script type='text/javascript' src='https://meandermagazine.net/wpi/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='https://meandermagazine.net/wpi/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://meandermagazine.net/wpi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://meandermagazine.net/wpi/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Zes vriendschappen en één liefde' href='https://meandermagazine.net/wp/2018/01/zes-vriendschappen-en-een-liefde/' />
<meta name="generator" content="WordPress 4.1.1" />
<link rel='canonical' href='https://meandermagazine.net/wp/2018/01/meisjes-ooit/' />
<link rel='shortlink' href='https://meandermagazine.net/wp/?p=7592' />
<meta property="og:url" content="https://meandermagazine.net/wp/2018/01/meisjes-ooit/" />
<meta property="og:title" content="&#8216;meisjes ooit&#8217;" />
<meta property="og:image" content="https://meandermagazine.net/images-wp/p.jpg" />
<meta property="og:description" content="Hans Puper: "J.H. van Geemert is als dichter weinig bekend en dat is jammer. Zijn nieuwe bundel ‘Krekeldoof’ gaat over ouder worden, het onbereikbare verleden, verval en dood. Dat klinkt zwaar, maar hij maakt de thema’s op een schijnbaar terloopse, bescheiden wijze lichter, humoristisch soms, maar zonder te vervallen in een al te gemakkelijke ironie."" />
</head>

<body data-rsssl=1 class="single single-post postid-7592 single-format-standard custom-background">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Naar de inhoud springen</a>

	<div id="sidebar" class="sidebar">
		<header id="masthead" class="site-header" role="banner">
			<div class="site-branding">
										<p class="site-title"><a href="https://meandermagazine.net/wp/" rel="home">Meander</a></p>
											<p class="site-description">poëzie</p>
					                <!--- MEANDER Hieronder 'Menu en widgets' veranderd in 'Menu' --->
				<button class="secondary-toggle">Menu</button>
			</div><!-- .site-branding -->
		</header><!-- .site-header -->

			<div id="secondary" class="secondary">

		
		
					<div id="widget-area" class="widget-area" role="complementary">
				<aside id="wegwijzer" class="widget widget_Wegwijzer"><h2 class="widget-title"></h2><ul><li><a href="https://meandermagazine.net/wp">Voorpagina</a></li><li><a href="https://meandermagazine.net/wp/cat/gedichten/">Gedichten</a></li><li><a href="https://meandermagazine.net/wp/cat/interviews/">Interviews</a></li><li><a href="https://meandermagazine.net/wp/cat/recensies/">Recensies</a></li><li><a href="https://meandermagazine.net/wp/cat/wedstrijd/">Wedstrijd</a></li><li><a href="https://meandermagazine.net/wp/colofon/">Colofon</a></li><li><a href="http://klassiekegedichten.net" target="elders">Meander Klassiekers</a>&nbsp;&nbsp;&nbsp;<img src="https://meandermagazine.net/images-wp/external.png"/></li><li><a href="http://ezine.meandermagazine.net" target="elders">Meander Magazine</a>&nbsp;&nbsp;&nbsp;<img src="https://meandermagazine.net/images-wp/external.png"/></li></ul></aside><aside id="abonneren" class="widget widget_Abonneren"><h2 class="widget-title">Neem een gratis abonnement op Meander Magazine per e-mail. Meer dan 6000 abonnees.</h2><form action="https://meandermagazine.net/abonnees/acties_do.php" method="get"><div class="vormer">
<!-- <div class="tekst">Neem een gratis abonnement op Meander Magazine per e-mail. Meer dan 6000 abonnees.</div> -->
<div class="vorm"><input type="email" name="email" placeholder="Uw e-mailadres" required="required" />
<input type="hidden" name="taak" value="a" />
</div>


<div class="vorm"><input name="knop" type="submit" value="Abonneren" /></div>
</div>
</form></aside><aside id="textlist" class="widget widget_TextList"><h2 class="widget-title">Nieuwste recensies</h2><ul><li><a href="https://meandermagazine.net/wp/2018/01/meisjes-ooit/"><img src="https://meandermagazine.net/bundelfotoos/9789086050178.gif"/> <em>Krekeldoof en andere gedichten</em> - J.H. van Geemert</a><br /></li><li><a href="https://meandermagazine.net/wp/2018/01/zes-vriendschappen-en-een-liefde/"><img src="https://meandermagazine.net/bundelfotoos/9789044635201.gif"/> <em>Als een meeuw op de golven. Albert Verwey en zijn tijd</em> - Madelon de Keizer</a><br /></li><li><a href="https://meandermagazine.net/wp/2018/01/de-bijvangst-van-een-prozaist/"><img src="https://meandermagazine.net/bundelfotoos/9789463102902.gif"/> <em>Willem Elsschot. Dichter</em> - Koen Rymenants & Carl de Strycker</a><br /></li><li><a href="https://meandermagazine.net/wp/2018/01/een-kleine-selectie-uitgelezen-pralines/"><img src="https://meandermagazine.net/bundelfotoos/9789460015878.gif"/> <em>enkel tegen enkel</em> - Karim Schelkens</a><br /></li><li><a href="https://meandermagazine.net/wp/2018/01/dwang-werkt-meestal-niet/"><img src="https://meandermagazine.net/bundelfotoos/9789492519221.gif"/> <em>Dwangarbeider van de poëzie</em> - André van der Veeke</a><br /></li><li><a href="https://meandermagazine.net/wp/2017/12/de-dingen-worden-pas-precies-in-mijn-handen/"><img src="https://meandermagazine.net/bundelfotoos/9789021407197.gif"/> <em>Happy</em> - Sasja Janssen</a><br /></li><li><a href="https://meandermagazine.net/wp/2017/12/scheppen-is-hergebruiken/"><img src="https://meandermagazine.net/bundelfotoos/9789490401351.gif"/> <em>Dichter & andere dingen</em> - Ton van 't Hof</a><br /></li><li><a href="https://meandermagazine.net/wp/2017/12/dingen-kunnen-gek-lopen/"><img src="https://meandermagazine.net/bundelfotoos/9789492190567.gif"/> <em>Het waaide er</em> - Jan Glas</a><br /></li><li><a href="https://meandermagazine.net/wp/2017/12/gedichten-om-hardop-van-te-genieten/"><img src="https://meandermagazine.net/bundelfotoos/9789021408576.gif"/> <em>verdere bijzonderheden</em> - Rozalie Hirs</a><br /></li><li><a href="https://meandermagazine.net/wp/2017/12/groter-en-kleiner-diafragma/"><img src="https://meandermagazine.net/bundelfotoos/9789492411259.gif"/> <em>Sluitertijd</em> - Stan Mooij</a><br /></li><li><a href="https://meandermagazine.net/wp/2017/12/een-barmhartige-sentimentalist/"><img src="https://meandermagazine.net/bundelfotoos/9789492519047.gif"/> <em>Op de hoogte van de vogels</em> - Dirk Kroon</a><br /></li><li><a href="https://meandermagazine.net/wp/2017/12/het-verloren-paradijs-van-de-moeiteloosheid/"><img src="https://meandermagazine.net/bundelfotoos/9789023449843.gif"/> <em>Als werden wij ergens ontboden</em> - Miriam Van hee</a><br /></li></ul><div style="height: 30px;">&nbsp;</div><h2 class="widget-title">De nieuwste gedichten en interviews</h2><ul><li><a href="https://meandermagazine.net/wp/2018/01/gedichten-415/"><img src="https://meandermagazine.net/wp/wp-content/uploads/2018/groos_80.jpg"/> Babette Groos</a><br /><a href="https://meandermagazine.net/wp/2018/01/gedichten-415/"><em>Gedichten</em></a></li><li><a href="https://meandermagazine.net/wp/2018/01/het-verdwijnen-in-fictieve-kaders/"><img src="https://meandermagazine.net/wp/wp-content/uploads/2018/eijken_80.jpg"/> Hanneke van Eijken</a><br /><a href="https://meandermagazine.net/wp/2018/01/het-verdwijnen-in-fictieve-kaders/"><em>Interview + Gedichten</em></a></li><li><a href="https://meandermagazine.net/wp/2017/12/schrijven-als-pijn-en-extase/"><img src="https://meandermagazine.net/wp/wp-content/uploads/2017/ldbosma_80.jpg"/> Laura Demelza Bosma</a><br /><a href="https://meandermagazine.net/wp/2017/12/schrijven-als-pijn-en-extase/"><em>Interview + Gedichten</em></a></li><li><a href="https://meandermagazine.net/wp/2017/12/gedichten-412/"><img src="https://meandermagazine.net/wp/wp-content/uploads/2017/bras_80.jpg"/> Daniel Bras</a><br /><a href="https://meandermagazine.net/wp/2017/12/gedichten-412/"><em>Gedichten</em></a></li><li><a href="https://meandermagazine.net/wp/2017/12/gedichten-411/"><img src="https://meandermagazine.net/images-wp/p-tje.jpg"/> Diverse auteurs</a><br /><a href="https://meandermagazine.net/wp/2017/12/gedichten-411/"><em>Gedichten</em></a></li></ul></aside><aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://meandermagazine.net/wp/">
				<label>
					<span class="screen-reader-text">Zoeken naar:</span>
					<input type="search" class="search-field" placeholder="Zoeken &hellip;" value="" name="s" title="Zoeken naar:" />
				</label>
				<input type="submit" class="search-submit screen-reader-text" value="Zoeken" />
			</form></aside><aside id="archives-2" class="widget widget_archive"><h2 class="widget-title">Archief</h2>		<select name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			<option value="">Maand selecteren</option>

				<option value='https://meandermagazine.net/wp/2018/01/'> januari 2018 &nbsp;(8)</option>
	<option value='https://meandermagazine.net/wp/2017/12/'> december 2017 &nbsp;(22)</option>
	<option value='https://meandermagazine.net/wp/2017/11/'> november 2017 &nbsp;(20)</option>
	<option value='https://meandermagazine.net/wp/2017/10/'> oktober 2017 &nbsp;(20)</option>
	<option value='https://meandermagazine.net/wp/2017/09/'> september 2017 &nbsp;(16)</option>
	<option value='https://meandermagazine.net/wp/2017/08/'> augustus 2017 &nbsp;(19)</option>
	<option value='https://meandermagazine.net/wp/2017/07/'> juli 2017 &nbsp;(19)</option>
	<option value='https://meandermagazine.net/wp/2017/06/'> juni 2017 &nbsp;(22)</option>
	<option value='https://meandermagazine.net/wp/2017/05/'> mei 2017 &nbsp;(23)</option>
	<option value='https://meandermagazine.net/wp/2017/04/'> april 2017 &nbsp;(23)</option>
	<option value='https://meandermagazine.net/wp/2017/03/'> maart 2017 &nbsp;(18)</option>
	<option value='https://meandermagazine.net/wp/2017/02/'> februari 2017 &nbsp;(18)</option>
	<option value='https://meandermagazine.net/wp/2017/01/'> januari 2017 &nbsp;(19)</option>
	<option value='https://meandermagazine.net/wp/2016/12/'> december 2016 &nbsp;(22)</option>
	<option value='https://meandermagazine.net/wp/2016/11/'> november 2016 &nbsp;(15)</option>
	<option value='https://meandermagazine.net/wp/2016/10/'> oktober 2016 &nbsp;(18)</option>
	<option value='https://meandermagazine.net/wp/2016/09/'> september 2016 &nbsp;(19)</option>
	<option value='https://meandermagazine.net/wp/2016/08/'> augustus 2016 &nbsp;(10)</option>
	<option value='https://meandermagazine.net/wp/2016/07/'> juli 2016 &nbsp;(6)</option>
	<option value='https://meandermagazine.net/wp/2016/06/'> juni 2016 &nbsp;(19)</option>
	<option value='https://meandermagazine.net/wp/2016/05/'> mei 2016 &nbsp;(21)</option>
	<option value='https://meandermagazine.net/wp/2016/04/'> april 2016 &nbsp;(22)</option>
	<option value='https://meandermagazine.net/wp/2016/03/'> maart 2016 &nbsp;(27)</option>
	<option value='https://meandermagazine.net/wp/2016/02/'> februari 2016 &nbsp;(21)</option>
	<option value='https://meandermagazine.net/wp/2016/01/'> januari 2016 &nbsp;(19)</option>
	<option value='https://meandermagazine.net/wp/2015/12/'> december 2015 &nbsp;(14)</option>
	<option value='https://meandermagazine.net/wp/2015/11/'> november 2015 &nbsp;(18)</option>
	<option value='https://meandermagazine.net/wp/2015/10/'> oktober 2015 &nbsp;(12)</option>
	<option value='https://meandermagazine.net/wp/2015/09/'> september 2015 &nbsp;(18)</option>
	<option value='https://meandermagazine.net/wp/2015/08/'> augustus 2015 &nbsp;(12)</option>
	<option value='https://meandermagazine.net/wp/2015/07/'> juli 2015 &nbsp;(14)</option>
	<option value='https://meandermagazine.net/wp/2015/06/'> juni 2015 &nbsp;(16)</option>
	<option value='https://meandermagazine.net/wp/2015/05/'> mei 2015 &nbsp;(21)</option>
	<option value='https://meandermagazine.net/wp/2015/04/'> april 2015 &nbsp;(29)</option>
	<option value='https://meandermagazine.net/wp/2015/03/'> maart 2015 &nbsp;(20)</option>
	<option value='https://meandermagazine.net/wp/2015/02/'> februari 2015 &nbsp;(19)</option>
	<option value='https://meandermagazine.net/wp/2015/01/'> januari 2015 &nbsp;(27)</option>
	<option value='https://meandermagazine.net/wp/2014/12/'> december 2014 &nbsp;(25)</option>
	<option value='https://meandermagazine.net/wp/2014/11/'> november 2014 &nbsp;(27)</option>
	<option value='https://meandermagazine.net/wp/2014/10/'> oktober 2014 &nbsp;(29)</option>
	<option value='https://meandermagazine.net/wp/2014/09/'> september 2014 &nbsp;(20)</option>
	<option value='https://meandermagazine.net/wp/2014/08/'> augustus 2014 &nbsp;(9)</option>
	<option value='https://meandermagazine.net/wp/2014/07/'> juli 2014 &nbsp;(14)</option>
	<option value='https://meandermagazine.net/wp/2014/06/'> juni 2014 &nbsp;(23)</option>
	<option value='https://meandermagazine.net/wp/2014/05/'> mei 2014 &nbsp;(25)</option>
	<option value='https://meandermagazine.net/wp/2014/04/'> april 2014 &nbsp;(29)</option>
	<option value='https://meandermagazine.net/wp/2014/03/'> maart 2014 &nbsp;(24)</option>
	<option value='https://meandermagazine.net/wp/2014/02/'> februari 2014 &nbsp;(17)</option>
	<option value='https://meandermagazine.net/wp/2014/01/'> januari 2014 &nbsp;(18)</option>
	<option value='https://meandermagazine.net/wp/2013/12/'> december 2013 &nbsp;(18)</option>
	<option value='https://meandermagazine.net/wp/2013/11/'> november 2013 &nbsp;(23)</option>
	<option value='https://meandermagazine.net/wp/2013/10/'> oktober 2013 &nbsp;(20)</option>
	<option value='https://meandermagazine.net/wp/2013/09/'> september 2013 &nbsp;(22)</option>
	<option value='https://meandermagazine.net/wp/2013/08/'> augustus 2013 &nbsp;(12)</option>
	<option value='https://meandermagazine.net/wp/2013/07/'> juli 2013 &nbsp;(26)</option>
	<option value='https://meandermagazine.net/wp/2013/06/'> juni 2013 &nbsp;(17)</option>
	<option value='https://meandermagazine.net/wp/2013/05/'> mei 2013 &nbsp;(17)</option>
	<option value='https://meandermagazine.net/wp/2013/04/'> april 2013 &nbsp;(29)</option>
	<option value='https://meandermagazine.net/wp/2013/03/'> maart 2013 &nbsp;(19)</option>
	<option value='https://meandermagazine.net/wp/2013/02/'> februari 2013 &nbsp;(24)</option>
	<option value='https://meandermagazine.net/wp/2013/01/'> januari 2013 &nbsp;(16)</option>
	<option value='https://meandermagazine.net/wp/2012/12/'> december 2012 &nbsp;(19)</option>
	<option value='https://meandermagazine.net/wp/2012/11/'> november 2012 &nbsp;(23)</option>
	<option value='https://meandermagazine.net/wp/2012/10/'> oktober 2012 &nbsp;(22)</option>
	<option value='https://meandermagazine.net/wp/2012/09/'> september 2012 &nbsp;(13)</option>
	<option value='https://meandermagazine.net/wp/2012/08/'> augustus 2012 &nbsp;(10)</option>
	<option value='https://meandermagazine.net/wp/2012/07/'> juli 2012 &nbsp;(14)</option>
	<option value='https://meandermagazine.net/wp/2012/06/'> juni 2012 &nbsp;(16)</option>
	<option value='https://meandermagazine.net/wp/2012/05/'> mei 2012 &nbsp;(21)</option>
	<option value='https://meandermagazine.net/wp/2012/04/'> april 2012 &nbsp;(22)</option>
	<option value='https://meandermagazine.net/wp/2012/03/'> maart 2012 &nbsp;(28)</option>
	<option value='https://meandermagazine.net/wp/2012/02/'> februari 2012 &nbsp;(25)</option>
	<option value='https://meandermagazine.net/wp/2012/01/'> januari 2012 &nbsp;(22)</option>
	<option value='https://meandermagazine.net/wp/2011/12/'> december 2011 &nbsp;(18)</option>
	<option value='https://meandermagazine.net/wp/2011/11/'> november 2011 &nbsp;(23)</option>
	<option value='https://meandermagazine.net/wp/2011/10/'> oktober 2011 &nbsp;(20)</option>
	<option value='https://meandermagazine.net/wp/2011/09/'> september 2011 &nbsp;(12)</option>
	<option value='https://meandermagazine.net/wp/2011/08/'> augustus 2011 &nbsp;(3)</option>
	<option value='https://meandermagazine.net/wp/2011/07/'> juli 2011 &nbsp;(8)</option>
	<option value='https://meandermagazine.net/wp/2011/06/'> juni 2011 &nbsp;(20)</option>
	<option value='https://meandermagazine.net/wp/2011/05/'> mei 2011 &nbsp;(12)</option>
	<option value='https://meandermagazine.net/wp/2011/04/'> april 2011 &nbsp;(15)</option>
	<option value='https://meandermagazine.net/wp/2011/03/'> maart 2011 &nbsp;(15)</option>
	<option value='https://meandermagazine.net/wp/2011/02/'> februari 2011 &nbsp;(19)</option>
	<option value='https://meandermagazine.net/wp/2011/01/'> januari 2011 &nbsp;(21)</option>
	<option value='https://meandermagazine.net/wp/2010/12/'> december 2010 &nbsp;(17)</option>
	<option value='https://meandermagazine.net/wp/2010/11/'> november 2010 &nbsp;(19)</option>
	<option value='https://meandermagazine.net/wp/2010/10/'> oktober 2010 &nbsp;(28)</option>
	<option value='https://meandermagazine.net/wp/2010/09/'> september 2010 &nbsp;(19)</option>
	<option value='https://meandermagazine.net/wp/2010/08/'> augustus 2010 &nbsp;(29)</option>
	<option value='https://meandermagazine.net/wp/2010/07/'> juli 2010 &nbsp;(20)</option>
	<option value='https://meandermagazine.net/wp/2010/06/'> juni 2010 &nbsp;(9)</option>
	<option value='https://meandermagazine.net/wp/2010/05/'> mei 2010 &nbsp;(22)</option>
	<option value='https://meandermagazine.net/wp/2010/04/'> april 2010 &nbsp;(17)</option>
	<option value='https://meandermagazine.net/wp/2010/03/'> maart 2010 &nbsp;(13)</option>
	<option value='https://meandermagazine.net/wp/2010/02/'> februari 2010 &nbsp;(18)</option>
	<option value='https://meandermagazine.net/wp/2010/01/'> januari 2010 &nbsp;(27)</option>
	<option value='https://meandermagazine.net/wp/2009/12/'> december 2009 &nbsp;(22)</option>
	<option value='https://meandermagazine.net/wp/2009/11/'> november 2009 &nbsp;(11)</option>
	<option value='https://meandermagazine.net/wp/2009/10/'> oktober 2009 &nbsp;(21)</option>
	<option value='https://meandermagazine.net/wp/2009/09/'> september 2009 &nbsp;(14)</option>
	<option value='https://meandermagazine.net/wp/2009/08/'> augustus 2009 &nbsp;(4)</option>
	<option value='https://meandermagazine.net/wp/2009/07/'> juli 2009 &nbsp;(3)</option>
	<option value='https://meandermagazine.net/wp/2009/06/'> juni 2009 &nbsp;(15)</option>
	<option value='https://meandermagazine.net/wp/2009/05/'> mei 2009 &nbsp;(20)</option>
	<option value='https://meandermagazine.net/wp/2009/04/'> april 2009 &nbsp;(18)</option>
	<option value='https://meandermagazine.net/wp/2009/03/'> maart 2009 &nbsp;(14)</option>
	<option value='https://meandermagazine.net/wp/2009/02/'> februari 2009 &nbsp;(20)</option>
	<option value='https://meandermagazine.net/wp/2009/01/'> januari 2009 &nbsp;(19)</option>
	<option value='https://meandermagazine.net/wp/2008/12/'> december 2008 &nbsp;(13)</option>
	<option value='https://meandermagazine.net/wp/2008/11/'> november 2008 &nbsp;(18)</option>
	<option value='https://meandermagazine.net/wp/2008/10/'> oktober 2008 &nbsp;(23)</option>
	<option value='https://meandermagazine.net/wp/2008/09/'> september 2008 &nbsp;(11)</option>
	<option value='https://meandermagazine.net/wp/2008/06/'> juni 2008 &nbsp;(9)</option>
	<option value='https://meandermagazine.net/wp/2008/05/'> mei 2008 &nbsp;(15)</option>
	<option value='https://meandermagazine.net/wp/2008/04/'> april 2008 &nbsp;(12)</option>
	<option value='https://meandermagazine.net/wp/2008/03/'> maart 2008 &nbsp;(13)</option>
	<option value='https://meandermagazine.net/wp/2008/02/'> februari 2008 &nbsp;(14)</option>
	<option value='https://meandermagazine.net/wp/2008/01/'> januari 2008 &nbsp;(13)</option>
	<option value='https://meandermagazine.net/wp/2007/09/'> september 2007 &nbsp;(1)</option>
	<option value='https://meandermagazine.net/wp/2007/05/'> mei 2007 &nbsp;(1)</option>
	<option value='https://meandermagazine.net/wp/2006/12/'> december 2006 &nbsp;(1)</option>
	<option value='https://meandermagazine.net/wp/2006/09/'> september 2006 &nbsp;(2)</option>
	<option value='https://meandermagazine.net/wp/2006/07/'> juli 2006 &nbsp;(1)</option>
	<option value='https://meandermagazine.net/wp/2006/05/'> mei 2006 &nbsp;(1)</option>
	<option value='https://meandermagazine.net/wp/2006/03/'> maart 2006 &nbsp;(2)</option>
	<option value='https://meandermagazine.net/wp/2005/10/'> oktober 2005 &nbsp;(2)</option>
		</select>
</aside>			</div><!-- .widget-area -->
		
	</div><!-- .secondary -->

	</div><!-- .sidebar -->

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-7592" class="post-7592 post type-post status-publish format-standard hentry category-recensies">
	
	<header class="entry-header">
        <div class="chapeau">Recensie van <em>Krekeldoof en andere gedichten</em> - J.H. van Geemert</div>
        <h1 class="entry-title">&#8216;meisjes ooit&#8217;</h1>	</header><!-- .entry-header -->

	<div class="entry-content">
		<div class="auteur">door <a href="https://meandermagazine.net/wp/?auteur=puper">Hans Puper</a></div><div class="recensieinfo"><div class="plaatje"><img src="https://meandermagazine.net/bundelfotoos/big_9789086050178.gif"/></div><div class="gegevens"><a href="https://meandermagazine.net/wp/?dichter=geemert">J.H. van Geemert</a><br /><em>Krekeldoof en andere gedichten</em><br />Uitgever: <a href="https://meandermagazine.net/wp/?uitgever=republiek">Uitgeverij De Republiek</a><br />2017<br />ISBN 9789086050178<br />&euro; 12,50<br />68 blz.</div></div><p>J.H. van Geemert is als dichter weinig bekend en dat is jammer. Zijn nieuwe bundel <em>Krekeldoof</em> gaat over ouder worden, het onbereikbare verleden, verval en dood. Dat klinkt zwaar, maar hij maakt de thema’s op een schijnbaar terloopse, bescheiden wijze lichter, humoristisch soms, maar zonder te vervallen in een al te gemakkelijke ironie.<br />Het woord krekeldoof is een neologisme, maar de betekenis is duidelijk. Van Geemert gebruikt het als metafoor: je merkt niet alle elementen uit de werkelijkheid op. Je kunt ook Oost-Indisch doof zijn: dan sluit je je voor bepaalde dingen af. Het tweede gedicht van de bundel heeft dezelfde titel:</p>
<div class="voorjaar">
<p>KREKELDOOF</p>
<p>Mijn vader was krekeldoof.<br />Ik kon het nauwelijks geloven<br />na een Oost-Indische moeder.</p>
<p>Veel later bleek ook mijn vrouw<br />krekeldoof.</p>
<p>Wat zou <em>ik<br /></em>-  de afgelopen zesenzestig jaar  -<br />allemaal gemist hebben?</p>
</div>
<p>De &#8216;ik&#8217; stelt in de laatste strofe gekscherend een retorische vraag, want de werkelijkheid is niet volledig kenbaar en het verleden nog minder. Mooi is het zinnetje ‘Veel later bleek ook mijn vrouw / krekeldoof’: alleen een ander kan dat constateren en uit dat besef komt de twijfel voort die de ‘ik’ uitspreekt: wat zou hij allemaal gemist hebben? Het verleden is niet te reconstrueren, iets wat ook spreekt uit het motto van de bundel: ‘Alles bleef / zoals het niet was.’ De tijd verglijdt en houvast aan het verleden heb je niet echt. Bereikbaar is het niet meer of het moest in poëzie zijn, maar of de weergegeven situatie dan waarheidsgetrouw is, kun je natuurlijk ook als dichter niet meer achterhalen. In ‘Huiswaarts’ vindt hij een ‘je’ in ‘de Amsterdamse school terug, / verscholen in een schelp van rode steen.’ Het verleden herleeft in het gedicht: ‘Verzeild zijn wij, in wat, in een gedicht, / een kelder waar we rechtop kunnen staan. / / We hoeven nergens meer naar toe.’ Een gelukkig moment, en dat kan ook in het heden voorkomen: ‘Soms, voor het dagelijks leven weer begint / en je weer terugkeert in het beschadigde / lichaam van een man, ben je even / een ademend wezen zonder toekomst en verleden.&#8217; Maar: &#8216;Voor het beschreven is / is het voorbij’.  (‘Vroege morgen’). Maar de dichter beschreef het wel. Second best?</p>
<p>In zijn weemoed over een voorgoed voorbij verleden doet Van Geemert me denken aan dichters als Jan van Nijlen en Bloem. En ook met Nescio toont hij verwantschap. Zo mijmert Koekebakker in <em>Titaantjes</em>: ‘Als ik er even over nadenk, dan moet die tijd nog voortduren, die duurt zoolang er jongens van negentien, twintig jaar rondloopen. Maar voor ons is hij lang voorbij.’ Koekebakker heeft gelijk, velen van ons weten dat en de dichter ook. Onder het gedicht ‘Net echt’ staat de aanleiding voor het schrijven daarvan: <em>Let it be, Londen, 24 oktober 2012. </em>‘Alles was er: de perfecte / John, Paul, George en / Ringo, de muziek’. Ook hier een terugblik: ‘Ik dacht aan de jongen, die alles nog kon worden / wat hij niet werd.’ Die titel ‘Net echt’ is knap. Twee woorden waarmee hij een wereld van onvervulbaar verlangen naar vervlogen tijden oproept. In die terloopse, schijnbaar eenvoudige formuleringen is hij een meester. Neem ‘Vader en zoon’, op het eerste gezicht een weinig opzienbarend gedicht over het verglijden van de tijd:</p>
<div class="voorjaar">
<p>Van vader kende ik<br />         de schouders<br />     en zijn handen.<br />Soms, wil mij de afgelopen<br />  vijfentwintig jaar ook wel<br />         de bril te binnen schieten,<br />zijn stem, zijn hoest,<br />                          zijn dood.<br />Van meisjes ooit<br />         hoor ik hoeveel ik op hem lijk:<br />bijna hij, bijna.</p>
</div>
<p>Dit gedicht ontroert me, met name door die twee woorden ‘meisjes ooit’ tegenover &#8216;bijna hij, bijna&#8217;. Alweer die wereld van ‘voorbij, voorbij, o en voorgoed voorbij’ en daar heeft hij maar twee woorden voor nodig – een vaak onopgemerkt stilistisch hoogstandje. En dat onbereikbare verleden staat tegenover een nabije toekomst, waarvan weinig meer te verwachten valt. Drie woorden ditmaal. En die herhaling van ‘bijna’, waaruit een stille berusting spreekt, prachtig.</p>
<p>De gedichten van Van Geemert zijn universeel. Dat komt niet alleen door zijn thematiek en uitgekiende gebruik van metaforen, maar soms ook doordat ze zo open zijn, dat iedere lezer zich ermee kan identificeren, of preciezer: de gedichten op zichzelf kan betrekken.  In het volgende gedicht heeft hij maar één woordje nodig om dat effect te bereiken: ‘het’.</p>
<div class="voorjaar">
<p>OOK als het onverwacht komt,<br />als het me besluipt, bespringt, als<br />het er niet lijkt te zijn, als ik<br />het overschreeuw, ontken, als het<br />me uitput, verwondert,<br />als ik het uit- of toelach, als ik<br />het even vergeet.</p>
</div>
<p>Op het achterplat staat dat er vijf bundels van hem verschenen, die geen van alle meer verkrijgbaar zijn. Ik hoop dat het <em>Krekeldoof </em>beter gaat. Van Geemert verdient het.</p>
<p>***<br />J.H. van Geemert (1950) publiceerde in de jaren zeventig onder andere gedichten in De Gids en Hollands Maandblad; later in Tirade en De Zingende Zaag. In 2017 publiceerde hij <em>Reynders, legendarisch kunstenaarscafé op het Leidseplein</em>, samen met Paul Arnoldussen.  <em>Indië tabee</em> is in voorbereiding.</p>	</div><!-- .entry-content -->

	

        <footer class="entry-footer">
        <!-- MEANDER Twee regels weggehaald met //. Daarna regel toegevoegd. -->
				        <button class="datum">12 januari 2018</button><a href="http://contact.meandermagazine.net/reactieoptekst.php?wp=7592" target="elders"><button class="link">Stuur een reactie aan Hans Puper</button></a><div class="socialmedia"><a href="http://www.facebook.com/sharer.php?u=https://meandermagazine.net/wp/2018/01/meisjes-ooit/" target="social"><img src="https://meandermagazine.net/images-wp/facebook-3-64.gif" alt="deel op Facebook"/></a></div><div class="socialmedia"><a href="http://twitter.com/share?url=https%3A%2F%2Fmeandermagazine.net%2Fwp%2F2018%2F01%2Fmeisjes-ooit%2F&text=%26%238216%3Bmeisjes+ooit%26%238217%3B&related=meandermagazine" target="social"><img src="https://meandermagazine.net/images-wp/twitter-3-64.gif" alt="deel op Twitter"/></a></div><div class="socialmedia"><a href="https://plus.google.com/share?url=https://meandermagazine.net/wp/2018/01/meisjes-ooit/" target="social"><img src="https://meandermagazine.net/images-wp/google-plus-3-64.gif" alt="deel op Google+"/></a></div>        
    </footer><!-- .entry-footer -->

    </article><!-- #post-## -->

	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Berichtnavigatie</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://meandermagazine.net/wp/2018/01/zes-vriendschappen-en-een-liefde/" rel="prev"><span class="meta-nav" aria-hidden="true">Vorige</span> <span class="screen-reader-text">Vorig bericht:</span> <span class="entry-title">Recensie van <em>Als een meeuw op de golven. Albert Verwey en zijn tijd</em> - Madelon de Keizer *  Zes vriendschappen en één liefde</span></a></div></div>
	</nav>
		</main><!-- .site-main -->
	</div><!-- .content-area -->


	</div><!-- .site-content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
			            <div class="voetmenu">
            <a href="https://meandermagazine.net/wp">[Voorpagina]</a>
            <br />
            <a href="https://meandermagazine.net/wp/cat/gedichten/">[Gedichten]</a>
            &nbsp;&nbsp;&nbsp;&nbsp;
            <a href="https://meandermagazine.net/wp/cat/interviews/">[Interviews]</a>
            &nbsp;&nbsp;&nbsp;&nbsp;
            <a href="https://meandermagazine.net/wp/cat/recensies/">[Recensies]</a>
            <br />
            <a href="http://klassiekegedichten.net" target="elders">[Meander Klassiekers]</a>
            &nbsp;&nbsp;&nbsp;&nbsp;
            <a href="http://ezine.meandermagazine.net" target="elders">[Meander Magazine]</a>
            &nbsp;&nbsp;&nbsp;&nbsp;
            <a href="https://meandermagazine.net/wp/colofon/">[Colofon]</a>
            <br />
            <a href="https://meandermagazine.net/wp/auteurs">[Overzicht auteurs]</a>
            <!-- &nbsp;&nbsp;&nbsp;&nbsp;
            <a href="https://meandermagazine.net/wp/dichters">[Overzicht dichters]</a>  -->
            <br />
            <a href="http://kopij.meandermagazine.net" target="elders">[In Meander publiceren]</a>
            &nbsp;&nbsp;&nbsp;&nbsp;
            <a href="https://meandermagazine.net/wp/abonnement">[Abonnement]</a>
            &nbsp;&nbsp;&nbsp;&nbsp;
            <a href="http://contact.meandermagazine.net" target="elders">[Contact]</a>


			<!-- <a href="https://nl.wordpress.org/">Ondersteund door WordPress</a> -->
          </div>
	</div><!-- .site-info -->
	</footer><!-- .site-footer -->

</div><!-- .site -->

<script type='text/javascript' src='https://meandermagazine.net/wpi/wp-content/themes/twentyfifteen/js/skip-link-focus-fix.js?ver=20141010'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">Alles uitklappen<\/span>","collapse":"<span class=\"screen-reader-text\">Alles inklappen<\/span>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://meandermagazine.net/wpi/wp-content/themes/twentyfifteen/js/functions.js?ver=20141212'></script>

</body>
</html>
