<!DOCTYPE html>
<html lang="nl" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://meandermagazine.net/wpi/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://meandermagazine.net/wpi/wp-content/themes/twentyfifteen/js/html5.js"></script>
	<![endif]-->
	<script>(function(){document.documentElement.className='js'})();</script>
	<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Gefundenes Fressen voor dichters en denkers &#8211; Meander</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Meander &raquo; Feed" href="https://meandermagazine.net/wp/feed/" />
<link rel="alternate" type="application/rss+xml" title="Meander &raquo; Reactiesfeed" href="https://meandermagazine.net/wp/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Meander &raquo; Gefundenes Fressen voor dichters en denkers Reactiesfeed" href="https://meandermagazine.net/wp/2018/02/gefundenes-fressen-voor-dichters-en-denkers/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/meandermagazine.net\/wpi\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bb-taps-editor-style-shared-css'  href='https://meandermagazine.net/wpi/wp-content/themes/twentyfifteen-child/editor-style-shared.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://meandermagazine.net/wpi/wp-content/themes/twentyfifteen/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://meandermagazine.net/wpi/wp-content/themes/twentyfifteen-child/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfifteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Noto+Sans%3A400italic%2C700italic%2C400%2C700%7CNoto+Serif%3A400italic%2C700italic%2C400%2C700%7CInconsolata%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://meandermagazine.net/wpi/wp-content/themes/twentyfifteen/genericons/genericons.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfifteen-style-css'  href='https://meandermagazine.net/wpi/wp-content/themes/twentyfifteen-child/style.css?ver=4.9.4' type='text/css' media='all' />
<style id='twentyfifteen-style-inline-css' type='text/css'>

		/* Custom Header Background Color */
		body:before,
		.site-header {
			background-color: #ccaaff;
		}

		@media screen and (min-width: 59.6875em) {
			.site-header,
			.secondary {
				background-color: transparent;
			}

			.widget button,
			.widget input[type="button"],
			.widget input[type="reset"],
			.widget input[type="submit"],
			.widget_calendar tbody a,
			.widget_calendar tbody a:hover,
			.widget_calendar tbody a:focus {
				color: #ccaaff;
			}
		}
	
</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfifteen-ie-css'  href='https://meandermagazine.net/wpi/wp-content/themes/twentyfifteen/css/ie.css?ver=20141010' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentyfifteen-ie7-css'  href='https://meandermagazine.net/wpi/wp-content/themes/twentyfifteen/css/ie7.css?ver=20141010' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://meandermagazine.net/wpi/wp-content/themes/twentyfifteen-child/facebook_share.js'></script>
<script type='text/javascript' src='https://meandermagazine.net/wpi/wp-content/themes/twentyfifteen-child/js/frameFit.js'></script>
<script type='text/javascript' src='https://meandermagazine.net/wpi/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://meandermagazine.net/wpi/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://meandermagazine.net/wp/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://meandermagazine.net/wpi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://meandermagazine.net/wpi/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Gedichten' href='https://meandermagazine.net/wp/2018/02/gedichten-424/' />
<meta name="generator" content="WordPress 4.9.4" />
<link rel="canonical" href="https://meandermagazine.net/wp/2018/02/gefundenes-fressen-voor-dichters-en-denkers/" />
<link rel='shortlink' href='https://meandermagazine.net/wp/?p=7791' />
<link rel="alternate" type="application/json+oembed" href="https://meandermagazine.net/wp/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmeandermagazine.net%2Fwp%2F2018%2F02%2Fgefundenes-fressen-voor-dichters-en-denkers%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://meandermagazine.net/wp/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmeandermagazine.net%2Fwp%2F2018%2F02%2Fgefundenes-fressen-voor-dichters-en-denkers%2F&#038;format=xml" />
<meta property="og:url" content="https://meandermagazine.net/wp/2018/02/gefundenes-fressen-voor-dichters-en-denkers/" />
<meta property="og:title" content="Gefundenes Fressen voor dichters en denkers" />
<meta property="og:image" content="https://meandermagazine.net/images-wp/p.jpg" />
<meta property="og:description" content="Romain John van de Maele: “In de inleiding van de bundel beschouwingen met de intrigerende titel ‘Geachte afwezigen’, stelt filosoof en dichter Peter van Lier terecht de even intrigerende vraag waarom iemand gedichten begint te schrijven. (…) Voor lezers met een uitgesproken interesse voor wijsgerige uitweidingen én poëtische bespiegelingen is het boek van Van Lier ‘gefundenes Fressen’, of een uitgelezen mogelijkheid die men niet verloren mag laten gaan.” " />
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-7791 single-format-standard">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Spring naar inhoud</a>

	<div id="sidebar" class="sidebar">
		<header id="masthead" class="site-header" role="banner">
			<div class="site-branding">
										<p class="site-title"><a href="https://meandermagazine.net/wp/" rel="home">Meander</a></p>
											<p class="site-description">poëzie</p>
					                <!--- MEANDER Hieronder 'Menu en widgets' veranderd in 'Menu' --->
				<button class="secondary-toggle">Menu</button>
			</div><!-- .site-branding -->
		</header><!-- .site-header -->

			<div id="secondary" class="secondary">

		
		
					<div id="widget-area" class="widget-area" role="complementary">
				<aside id="wegwijzer" class="widget widget_Wegwijzer"><h2 class="widget-title"></h2><ul><li><a href="https://meandermagazine.net/wp">Voorpagina</a></li><li><a href="https://meandermagazine.net/wp/cat/gedichten/">Gedichten</a></li><li><a href="https://meandermagazine.net/wp/cat/interviews/">Interviews</a></li><li><a href="https://meandermagazine.net/wp/cat/recensies/">Recensies</a></li><li><a href="https://meandermagazine.net/wp/cat/wedstrijd/">Wedstrijd</a></li><li><a href="https://meandermagazine.net/wp/colofon/">Colofon</a></li><li><a href="http://klassiekegedichten.net" target="elders">Meander Klassiekers</a>&nbsp;&nbsp;&nbsp;<img src="https://meandermagazine.net/images-wp/external.png"/></li><li><a href="http://ezine.meandermagazine.net" target="elders">Meander Magazine</a>&nbsp;&nbsp;&nbsp;<img src="https://meandermagazine.net/images-wp/external.png"/></li></ul></aside><aside id="abonneren" class="widget widget_Abonneren"><h2 class="widget-title">Neem een gratis abonnement op Meander Magazine per e-mail. Meer dan 6000 abonnees.</h2><form action="https://meandermagazine.net/abonnees/acties_do.php" method="get"><div class="vormer">
<!-- <div class="tekst">Neem een gratis abonnement op Meander Magazine per e-mail. Meer dan 6000 abonnees.</div> -->
<div class="vorm"><input type="email" name="email" placeholder="Uw e-mailadres" required="required" />
<input type="hidden" name="taak" value="a" />
</div>


<div class="vorm"><input name="knop" type="submit" value="Abonneren" /></div>
</div>
</form></aside><aside id="textlist" class="widget widget_TextList"><h2 class="widget-title">Nieuwste recensies</h2><ul><li><a href="https://meandermagazine.net/wp/2018/02/gefundenes-fressen-voor-dichters-en-denkers/"><img src="https://meandermagazine.net/bundelfotoos/9789056552879.gif"/> <em>Geachte afwezigen, Het verweer van de poëzie</em> - Peter van Lier</a><br /></li><li><a href="https://meandermagazine.net/wp/2018/02/blues-op-de-stroomfiets/"><img src="https://meandermagazine.net/bundelfotoos/9789492519092.gif"/> <em>Hertenblues</em> - Job Degenaar</a><br /></li><li><a href="https://meandermagazine.net/wp/2018/02/dictee-van-een-mooi-en-pijnlijk-ding/"><img src="https://meandermagazine.net/bundelfotoos/9789079571543.gif"/> <em>Hoe de eerste vonken zichtbaar waren</em> - Simone Atangana Bekono</a><br /></li><li><a href="https://meandermagazine.net/wp/2018/02/poezie-kort-2018-1/"><img src="https://meandermagazine.net/bundelfotoos/9789056552978.gif"/> Poëzie Kort 2018 / 1</a><br /></li><li><a href="https://meandermagazine.net/wp/2018/02/zoet-en-rauw-hand-in-hand/"><img src="https://meandermagazine.net/bundelfotoos/9789044628272.gif"/> <em>Kozijnen van krijt</em> - Hanneke van Eijken</a><br /></li><li><a href="https://meandermagazine.net/wp/2018/02/engagement-heeft-vele-gezichten-en-nieuwe-ogen/"><img src="https://meandermagazine.net/bundelfotoos/9789029516105.gif"/> <em>De 100 beste gedichten van 2018 voor de VSB Poëzieprijs</em> - Maaike Meijer en Anikó Daróczi</a><br /></li><li><a href="https://meandermagazine.net/wp/2018/02/een-cirkel-die-geen-vicieuze-cirkel-is/"><img src="https://meandermagazine.net/bundelfotoos/9789056552572.gif"/> <em>Geen delicatessen</em> - Erik Spinoy</a><br /></li><li><a href="https://meandermagazine.net/wp/2018/02/actieve-rust/"><img src="https://meandermagazine.net/bundelfotoos/9789023466055.gif"/> <em>Verre uittrap. Gedicht</em> - F. van Dixhoorn</a><br /></li><li><a href="https://meandermagazine.net/wp/2018/02/maximaal-toegevoegde-waarde/"><img src="https://meandermagazine.net/bundelfotoos/9789079202478.gif"/> <em>Shop Girl</em> - Dominique De Groen</a><br /></li><li><a href="https://meandermagazine.net/wp/2018/02/we-leven-geen-kladversies/"><img src="https://meandermagazine.net/bundelfotoos/9789463102919.gif"/> <em>We komen van ver</em> - Carmien Michels</a><br /></li><li><a href="https://meandermagazine.net/wp/2018/01/de-ontwapenende-blik-van-de-oude-dichter/"><img src="https://meandermagazine.net/bundelfotoos/9789023462835.gif"/> <em>Open ogen</em> - Remco Campert</a><br /></li><li><a href="https://meandermagazine.net/wp/2018/01/god-o-god/"><img src="https://meandermagazine.net/bundelfotoos/9789025906450.gif"/> <em>Die wij denken</em> - Huub Oosterhuis</a><br /></li></ul><div style="height: 30px;">&nbsp;</div><h2 class="widget-title">De nieuwste gedichten en interviews</h2><ul><li><a href="https://meandermagazine.net/wp/2018/02/gedichten-424/"><img src="https://meandermagazine.net/wp/wp-content/uploads/2018/preter_80.jpg"/> Francis de Preter</a><br /><a href="https://meandermagazine.net/wp/2018/02/gedichten-424/"><em>Gedichten</em></a></li><li><a href="https://meandermagazine.net/wp/2018/02/gedichten-423/"><img src="https://meandermagazine.net/wp/wp-content/uploads/2018/reints_80.jpg"/> Martin Reints</a><br /><a href="https://meandermagazine.net/wp/2018/02/gedichten-423/"><em>Gedichten</em></a></li><li><a href="https://meandermagazine.net/wp/2018/02/het-waren-moeilijke-tijden/"><img src="https://meandermagazine.net/wp/wp-content/uploads/2018/oosterhuis_80.jpg"/> Huub Oosterhuis</a><br /><a href="https://meandermagazine.net/wp/2018/02/het-waren-moeilijke-tijden/"><em>Interview + Gedichten</em></a></li><li><a href="https://meandermagazine.net/wp/2018/02/gedichten-421/"><img src="https://meandermagazine.net/wp/wp-content/uploads/2018/heiningen_80.jpg"/> Wouter van Heiningen</a><br /><a href="https://meandermagazine.net/wp/2018/02/gedichten-421/"><em>Gedichten</em></a></li><li><a href="https://meandermagazine.net/wp/2018/02/gedichten-420/"><img src="https://meandermagazine.net/wp/wp-content/uploads/2018/danes_80.jpg"/> Theo Danes</a><br /><a href="https://meandermagazine.net/wp/2018/02/gedichten-420/"><em>Gedichten</em></a></li></ul></aside><aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://meandermagazine.net/wp/">
				<label>
					<span class="screen-reader-text">Zoeken naar:</span>
					<input type="search" class="search-field" placeholder="Zoeken &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit screen-reader-text" value="Zoeken" />
			</form></aside><aside id="archives-2" class="widget widget_archive"><h2 class="widget-title">Archief</h2>		<label class="screen-reader-text" for="archives-dropdown-2">Archief</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Maand selecteren</option>
				<option value='https://meandermagazine.net/wp/2018/02/'> februari 2018 &nbsp;(17)</option>
	<option value='https://meandermagazine.net/wp/2018/01/'> januari 2018 &nbsp;(24)</option>
	<option value='https://meandermagazine.net/wp/2017/12/'> december 2017 &nbsp;(22)</option>
	<option value='https://meandermagazine.net/wp/2017/11/'> november 2017 &nbsp;(20)</option>
	<option value='https://meandermagazine.net/wp/2017/10/'> oktober 2017 &nbsp;(20)</option>
	<option value='https://meandermagazine.net/wp/2017/09/'> september 2017 &nbsp;(16)</option>
	<option value='https://meandermagazine.net/wp/2017/08/'> augustus 2017 &nbsp;(19)</option>
	<option value='https://meandermagazine.net/wp/2017/07/'> juli 2017 &nbsp;(19)</option>
	<option value='https://meandermagazine.net/wp/2017/06/'> juni 2017 &nbsp;(22)</option>
	<option value='https://meandermagazine.net/wp/2017/05/'> mei 2017 &nbsp;(23)</option>
	<option value='https://meandermagazine.net/wp/2017/04/'> april 2017 &nbsp;(23)</option>
	<option value='https://meandermagazine.net/wp/2017/03/'> maart 2017 &nbsp;(18)</option>
	<option value='https://meandermagazine.net/wp/2017/02/'> februari 2017 &nbsp;(18)</option>
	<option value='https://meandermagazine.net/wp/2017/01/'> januari 2017 &nbsp;(19)</option>
	<option value='https://meandermagazine.net/wp/2016/12/'> december 2016 &nbsp;(22)</option>
	<option value='https://meandermagazine.net/wp/2016/11/'> november 2016 &nbsp;(15)</option>
	<option value='https://meandermagazine.net/wp/2016/10/'> oktober 2016 &nbsp;(18)</option>
	<option value='https://meandermagazine.net/wp/2016/09/'> september 2016 &nbsp;(19)</option>
	<option value='https://meandermagazine.net/wp/2016/08/'> augustus 2016 &nbsp;(10)</option>
	<option value='https://meandermagazine.net/wp/2016/07/'> juli 2016 &nbsp;(6)</option>
	<option value='https://meandermagazine.net/wp/2016/06/'> juni 2016 &nbsp;(19)</option>
	<option value='https://meandermagazine.net/wp/2016/05/'> mei 2016 &nbsp;(21)</option>
	<option value='https://meandermagazine.net/wp/2016/04/'> april 2016 &nbsp;(22)</option>
	<option value='https://meandermagazine.net/wp/2016/03/'> maart 2016 &nbsp;(27)</option>
	<option value='https://meandermagazine.net/wp/2016/02/'> februari 2016 &nbsp;(21)</option>
	<option value='https://meandermagazine.net/wp/2016/01/'> januari 2016 &nbsp;(19)</option>
	<option value='https://meandermagazine.net/wp/2015/12/'> december 2015 &nbsp;(14)</option>
	<option value='https://meandermagazine.net/wp/2015/11/'> november 2015 &nbsp;(18)</option>
	<option value='https://meandermagazine.net/wp/2015/10/'> oktober 2015 &nbsp;(12)</option>
	<option value='https://meandermagazine.net/wp/2015/09/'> september 2015 &nbsp;(18)</option>
	<option value='https://meandermagazine.net/wp/2015/08/'> augustus 2015 &nbsp;(12)</option>
	<option value='https://meandermagazine.net/wp/2015/07/'> juli 2015 &nbsp;(14)</option>
	<option value='https://meandermagazine.net/wp/2015/06/'> juni 2015 &nbsp;(16)</option>
	<option value='https://meandermagazine.net/wp/2015/05/'> mei 2015 &nbsp;(21)</option>
	<option value='https://meandermagazine.net/wp/2015/04/'> april 2015 &nbsp;(29)</option>
	<option value='https://meandermagazine.net/wp/2015/03/'> maart 2015 &nbsp;(20)</option>
	<option value='https://meandermagazine.net/wp/2015/02/'> februari 2015 &nbsp;(19)</option>
	<option value='https://meandermagazine.net/wp/2015/01/'> januari 2015 &nbsp;(27)</option>
	<option value='https://meandermagazine.net/wp/2014/12/'> december 2014 &nbsp;(25)</option>
	<option value='https://meandermagazine.net/wp/2014/11/'> november 2014 &nbsp;(27)</option>
	<option value='https://meandermagazine.net/wp/2014/10/'> oktober 2014 &nbsp;(29)</option>
	<option value='https://meandermagazine.net/wp/2014/09/'> september 2014 &nbsp;(20)</option>
	<option value='https://meandermagazine.net/wp/2014/08/'> augustus 2014 &nbsp;(9)</option>
	<option value='https://meandermagazine.net/wp/2014/07/'> juli 2014 &nbsp;(14)</option>
	<option value='https://meandermagazine.net/wp/2014/06/'> juni 2014 &nbsp;(23)</option>
	<option value='https://meandermagazine.net/wp/2014/05/'> mei 2014 &nbsp;(25)</option>
	<option value='https://meandermagazine.net/wp/2014/04/'> april 2014 &nbsp;(29)</option>
	<option value='https://meandermagazine.net/wp/2014/03/'> maart 2014 &nbsp;(24)</option>
	<option value='https://meandermagazine.net/wp/2014/02/'> februari 2014 &nbsp;(17)</option>
	<option value='https://meandermagazine.net/wp/2014/01/'> januari 2014 &nbsp;(18)</option>
	<option value='https://meandermagazine.net/wp/2013/12/'> december 2013 &nbsp;(18)</option>
	<option value='https://meandermagazine.net/wp/2013/11/'> november 2013 &nbsp;(23)</option>
	<option value='https://meandermagazine.net/wp/2013/10/'> oktober 2013 &nbsp;(20)</option>
	<option value='https://meandermagazine.net/wp/2013/09/'> september 2013 &nbsp;(22)</option>
	<option value='https://meandermagazine.net/wp/2013/08/'> augustus 2013 &nbsp;(12)</option>
	<option value='https://meandermagazine.net/wp/2013/07/'> juli 2013 &nbsp;(26)</option>
	<option value='https://meandermagazine.net/wp/2013/06/'> juni 2013 &nbsp;(17)</option>
	<option value='https://meandermagazine.net/wp/2013/05/'> mei 2013 &nbsp;(17)</option>
	<option value='https://meandermagazine.net/wp/2013/04/'> april 2013 &nbsp;(29)</option>
	<option value='https://meandermagazine.net/wp/2013/03/'> maart 2013 &nbsp;(19)</option>
	<option value='https://meandermagazine.net/wp/2013/02/'> februari 2013 &nbsp;(24)</option>
	<option value='https://meandermagazine.net/wp/2013/01/'> januari 2013 &nbsp;(16)</option>
	<option value='https://meandermagazine.net/wp/2012/12/'> december 2012 &nbsp;(19)</option>
	<option value='https://meandermagazine.net/wp/2012/11/'> november 2012 &nbsp;(23)</option>
	<option value='https://meandermagazine.net/wp/2012/10/'> oktober 2012 &nbsp;(22)</option>
	<option value='https://meandermagazine.net/wp/2012/09/'> september 2012 &nbsp;(13)</option>
	<option value='https://meandermagazine.net/wp/2012/08/'> augustus 2012 &nbsp;(10)</option>
	<option value='https://meandermagazine.net/wp/2012/07/'> juli 2012 &nbsp;(14)</option>
	<option value='https://meandermagazine.net/wp/2012/06/'> juni 2012 &nbsp;(16)</option>
	<option value='https://meandermagazine.net/wp/2012/05/'> mei 2012 &nbsp;(21)</option>
	<option value='https://meandermagazine.net/wp/2012/04/'> april 2012 &nbsp;(22)</option>
	<option value='https://meandermagazine.net/wp/2012/03/'> maart 2012 &nbsp;(28)</option>
	<option value='https://meandermagazine.net/wp/2012/02/'> februari 2012 &nbsp;(25)</option>
	<option value='https://meandermagazine.net/wp/2012/01/'> januari 2012 &nbsp;(22)</option>
	<option value='https://meandermagazine.net/wp/2011/12/'> december 2011 &nbsp;(18)</option>
	<option value='https://meandermagazine.net/wp/2011/11/'> november 2011 &nbsp;(23)</option>
	<option value='https://meandermagazine.net/wp/2011/10/'> oktober 2011 &nbsp;(20)</option>
	<option value='https://meandermagazine.net/wp/2011/09/'> september 2011 &nbsp;(12)</option>
	<option value='https://meandermagazine.net/wp/2011/08/'> augustus 2011 &nbsp;(3)</option>
	<option value='https://meandermagazine.net/wp/2011/07/'> juli 2011 &nbsp;(8)</option>
	<option value='https://meandermagazine.net/wp/2011/06/'> juni 2011 &nbsp;(20)</option>
	<option value='https://meandermagazine.net/wp/2011/05/'> mei 2011 &nbsp;(12)</option>
	<option value='https://meandermagazine.net/wp/2011/04/'> april 2011 &nbsp;(15)</option>
	<option value='https://meandermagazine.net/wp/2011/03/'> maart 2011 &nbsp;(15)</option>
	<option value='https://meandermagazine.net/wp/2011/02/'> februari 2011 &nbsp;(19)</option>
	<option value='https://meandermagazine.net/wp/2011/01/'> januari 2011 &nbsp;(21)</option>
	<option value='https://meandermagazine.net/wp/2010/12/'> december 2010 &nbsp;(17)</option>
	<option value='https://meandermagazine.net/wp/2010/11/'> november 2010 &nbsp;(19)</option>
	<option value='https://meandermagazine.net/wp/2010/10/'> oktober 2010 &nbsp;(28)</option>
	<option value='https://meandermagazine.net/wp/2010/09/'> september 2010 &nbsp;(19)</option>
	<option value='https://meandermagazine.net/wp/2010/08/'> augustus 2010 &nbsp;(29)</option>
	<option value='https://meandermagazine.net/wp/2010/07/'> juli 2010 &nbsp;(20)</option>
	<option value='https://meandermagazine.net/wp/2010/06/'> juni 2010 &nbsp;(9)</option>
	<option value='https://meandermagazine.net/wp/2010/05/'> mei 2010 &nbsp;(22)</option>
	<option value='https://meandermagazine.net/wp/2010/04/'> april 2010 &nbsp;(17)</option>
	<option value='https://meandermagazine.net/wp/2010/03/'> maart 2010 &nbsp;(13)</option>
	<option value='https://meandermagazine.net/wp/2010/02/'> februari 2010 &nbsp;(18)</option>
	<option value='https://meandermagazine.net/wp/2010/01/'> januari 2010 &nbsp;(27)</option>
	<option value='https://meandermagazine.net/wp/2009/12/'> december 2009 &nbsp;(22)</option>
	<option value='https://meandermagazine.net/wp/2009/11/'> november 2009 &nbsp;(11)</option>
	<option value='https://meandermagazine.net/wp/2009/10/'> oktober 2009 &nbsp;(21)</option>
	<option value='https://meandermagazine.net/wp/2009/09/'> september 2009 &nbsp;(14)</option>
	<option value='https://meandermagazine.net/wp/2009/08/'> augustus 2009 &nbsp;(4)</option>
	<option value='https://meandermagazine.net/wp/2009/07/'> juli 2009 &nbsp;(3)</option>
	<option value='https://meandermagazine.net/wp/2009/06/'> juni 2009 &nbsp;(15)</option>
	<option value='https://meandermagazine.net/wp/2009/05/'> mei 2009 &nbsp;(20)</option>
	<option value='https://meandermagazine.net/wp/2009/04/'> april 2009 &nbsp;(18)</option>
	<option value='https://meandermagazine.net/wp/2009/03/'> maart 2009 &nbsp;(14)</option>
	<option value='https://meandermagazine.net/wp/2009/02/'> februari 2009 &nbsp;(20)</option>
	<option value='https://meandermagazine.net/wp/2009/01/'> januari 2009 &nbsp;(19)</option>
	<option value='https://meandermagazine.net/wp/2008/12/'> december 2008 &nbsp;(13)</option>
	<option value='https://meandermagazine.net/wp/2008/11/'> november 2008 &nbsp;(18)</option>
	<option value='https://meandermagazine.net/wp/2008/10/'> oktober 2008 &nbsp;(23)</option>
	<option value='https://meandermagazine.net/wp/2008/09/'> september 2008 &nbsp;(11)</option>
	<option value='https://meandermagazine.net/wp/2008/06/'> juni 2008 &nbsp;(9)</option>
	<option value='https://meandermagazine.net/wp/2008/05/'> mei 2008 &nbsp;(15)</option>
	<option value='https://meandermagazine.net/wp/2008/04/'> april 2008 &nbsp;(12)</option>
	<option value='https://meandermagazine.net/wp/2008/03/'> maart 2008 &nbsp;(13)</option>
	<option value='https://meandermagazine.net/wp/2008/02/'> februari 2008 &nbsp;(14)</option>
	<option value='https://meandermagazine.net/wp/2008/01/'> januari 2008 &nbsp;(13)</option>
	<option value='https://meandermagazine.net/wp/2007/09/'> september 2007 &nbsp;(1)</option>
	<option value='https://meandermagazine.net/wp/2007/05/'> mei 2007 &nbsp;(1)</option>
	<option value='https://meandermagazine.net/wp/2006/12/'> december 2006 &nbsp;(1)</option>
	<option value='https://meandermagazine.net/wp/2006/09/'> september 2006 &nbsp;(2)</option>
	<option value='https://meandermagazine.net/wp/2006/07/'> juli 2006 &nbsp;(1)</option>
	<option value='https://meandermagazine.net/wp/2006/05/'> mei 2006 &nbsp;(1)</option>
	<option value='https://meandermagazine.net/wp/2006/03/'> maart 2006 &nbsp;(2)</option>
	<option value='https://meandermagazine.net/wp/2005/10/'> oktober 2005 &nbsp;(2)</option>

		</select>
		</aside>			</div><!-- .widget-area -->
		
	</div><!-- .secondary -->

	</div><!-- .sidebar -->

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-7791" class="post-7791 post type-post status-publish format-standard hentry category-recensies">
	
	<header class="entry-header">
        <div class="chapeau">Recensie van <em>Geachte afwezigen, Het verweer van de poëzie</em> - Peter van Lier</div>
        <h1 class="entry-title">Gefundenes Fressen voor dichters en denkers</h1>	</header><!-- .entry-header -->

	<div class="entry-content">
		<div class="auteur">door <a href="https://meandermagazine.net/wp/?auteur=maele">Romain John van de Maele</a></div><div class="recensieinfo"><div class="plaatje"><img src="https://meandermagazine.net/bundelfotoos/big_9789056552879.gif"/></div><div class="gegevens"><a href="https://meandermagazine.net/wp/?dichter=lier">Peter van Lier</a><br /><em>Geachte afwezigen, Het verweer van de poëzie</em><br />Uitgever: <a href="https://meandermagazine.net/wp/?uitgever=pcentrum">Po&euml;ziecentrum</a><br />2017<br />ISBN 9789056552879<br />&euro; 24,99<br />248 blz.</div></div><p>In de inleiding van de bundel beschouwingen met de intrigerende titel <em>Geachte afwezigen,</em> stelt filosoof en dichter Peter van Lier terecht de even intrigerende vraag waarom iemand gedichten begint te schrijven. Het is een moeilijk te beantwoorden vraag waarop veel dichters het antwoord schuldig blijven. Interviews en autobiografische teksten bevatten vaak attributies en soms ook overtuigende misleidingen, dichters zijn immers vertrouwd met het gebruik en het omzeilen van valstrikken. Hierna parafraseer en becommentarieer ik de inleiding.</p>
<p>Van Liers beginvraag werd niet beantwoord door P.B. Shelley, die in 1821 <em>A Defence of Poetry</em> heeft gepubliceerd. In dat werk heeft hij op het belang van poëzie gewezen. Hij bracht haar in verband met de verbeelding en zag in de poëtische expressie een tegenhanger van de onderzoekende en beschrijvende wetenschap. Als Shelley inderdaad dat denkpatroon heeft gevolgd en tot het besluit is gekomen dat de verbeelding noodzakelijk was om de mens en de wereld te verstaan – en dat is geen equivalent van begrijpen en verklaren –, dan heeft hij twee dingen over het hoofd gezien: (1) de wetenschap is gericht op verklaren en beheersen, en (2) de verbeelding heeft geen eigen onderzoeksobject, maar kan in veel domeinen nuttig zijn, o.a. in de wetenschap. De verbeelding van een kunstenaar is niet gericht op verklaren en beheersen, ze zoekt betekenisvelden op en richt zich op het verstaan, waardoor ze waarheid in het werk kan stellen. Exact en waar zijn geen synoniemen. Maar het is o.a. ook de verbeelding die in de geneeskunde tot de beheersing van ziektebeelden heeft geleid, en dat is slechts één voorbeeld. Het aantonen van het belang van poëzie – en daar kan niet aan getwijfeld worden – is nog steeds geen antwoord op de vraag waarom bijvoorbeeld Shelley zelf of Hölderlin gedichten hebben geschreven.</p>
<p>In 1978 heeft Jacques Hamelink de relatie tussen mens en wereld aan drie elementen gekoppeld: tijd, geschiedenis en sterfelijkheid. Dat zijn zeer ongelijksoortige categorieën. Tijd is een onvatbaar continuüm, geschiedenis is een abstractie die werd bedacht om vat te krijgen op de onvatbare tijd, en sterfelijkheid is onontkoombaar en een door de mens ervaren realiteit. De relatie tussen mens en wereld is niet alleen complex, door het verdwijnen van God, zo luidt het betoog, is het verband ook verstoord. Seamus Heany heeft ervoor gepleit de mens weer overeind te zetten (to redress), en dat is geen evidente taak, want volgens Hamelink heeft de technologie ons een alternatieve wereld voorgeschoteld. Baudrillard ging nog verder en voorspelde het einde van het ‘Reële’, dat kennelijk door virtuele manifestaties zal worden verdrongen. Van Lier heeft nog altijd geen antwoord gevonden op de beginvraag, en vraagt zich af hoe hij in de huidige omstandigheden poëzie kan verdedigen.</p>
<p>Verdediging is voor de essayist een te zwak begrip, hij geeft de voorkeur aan verweer, en dat heeft hij impliciet aangetroffen in het werk van Hans Faverey, Gerrit Kouwenaar en Kees Ouwens, die zich van de talige poëzie hebben afgewend om opnieuw het concrete leven centraal te kunnen stellen, of zoals Van Lier het zelf heeft geschreven: ‘de woorden [werden] weer betrokken op de dingen en andere fenomenen die zich aan het bewustzijn voordoen.’ (p. 11) In de jaren ’90 van de vorige eeuw zijn dichters aan bod gekomen die ‘het contact met de werkelijkheid [willen] herstellen, waar dat verloren is gegaan.’ (p. 12)</p>
<p>Gelukkig zijn woorden referentieel, ze verwijzen niet alleen naar andere woorden, maar in de allereerste plaats naar dingen die al vóór de woorden bestonden, al wordt in sommige filosofische benaderingen het woord als constitutief beschouwd. De taak van de dichter en de essayist is dan ook ‘het ontwikkelen van aanwezigheidsstrategieën,’ (p. 14) of de herontdekking van de wereld. Dat zal gepaard gaan met duistere ervaringen, want taal en zijn hebben een duistere oorsprong, en kunnen naar mijn aanvoelen het best benaderd worden vanuit de fenomenologische inzichten van Maurice Merleau-Ponty. Dat de dingen volgens Kant niet fundamenteel kenbaar zijn, is voor de levenservaring geen probleem, belangrijk is de betekenis ervan voor de individuele en intersubjectieve existentiële ervaring, en die begint met de zintuiglijke aftasting van de wereld door lichaam en geest.</p>
<p>Na de zeer compacte en vrij complexe inleiding richt Van Lier zich op de toepassing van zijn inzichten. Hij neemt het werk van Faverey en Lucebert onder de loep. Zij hebben hun oorspronkelijk op de taal gerichte poëzie ingeruild voor vitaliteit en ontvankelijkheid, zijn is immers meer dan aanwezig zijn (in woorden).</p>
<p>De essayist vindt het echter zinvol om nu en dan ook over eigen werk na te denken, en dan duikt een tweede vraag op: ‘hoe schrijft men goede poëzie?’ (p. 19) Ook op die vraag kan Van Lier geen coherent antwoord bedenken. Hij vertrouwt op de inval en schaaft daarna de gedichten zo weinig mogelijk bij. De inval zorgt ervoor dat ‘de gedichten vrijwel meteen in hun definitieve vorm verschijnen.’ (p. 19) Ikzelf schrijf min of meer op dezelfde manier, en dat betekent dat er heel veel tijd kan verstrijken tussen twee invallen. Goede poëzie is volgens Van Lier het resultaat van de poëtische inval, maar die stelling gaat niet altijd op. Ikzelf gooi meer dan eens ‘invalgedichten’ in de papiermand, andere blijven overeind en sommige worden wat bijgeschaafd. ‘Zinledige’ momenten zouden volgens de essayist bijdragen aan het ontstaan van invallen. Hij heeft aanknopingspunten gevonden in het werk van Hölderlin en onderbouwt zijn stelling nog met Cornelis Verhoevens commentaren in verband met geesteshoudingen. Volgens Verhoeven doen invallen zich voor op het ogenblik dat men ongestructureerd aan het mijmeren is, en men doet er goed aan die opwellende gedachten of beelden meteen te noteren, want anders gaan die verloren. Ik denk meteen aan Kierkegaard die overal papier en een pen klaar had liggen en bijna overal kaarsen liet branden. Kierkegaards invallen waren niet goedkoop. In de beschouwingen over de inval komen de inzichten van Lyotard, Heidegger, Maurice Blanchot en de dichter Francis Ponge aan bod. Voor de geïnteresseerde lezer vermeld ik graag dat Heidegger zelf gedichten heeft geschreven en dat hij bevriend was met de dichter René Char.</p>
<p>Na de filosofisch getinte beschouwingen richt de essayist zich op het werk van Faverey, en maakt hij opnieuw een excursie naar het grensgebied van de filosofie met namen als Nishitani, nogmaals Heidegger, Sartre, Camus en de middeleeuwse filosoof, theoloog en mysticus Meister Eckhart. In een volgende tekst becommentarieert Van Lier zijn eigen werk. Wellicht om verdachtmakingen te voorkomen, verwijst hij naar het werk van de Spaanse mysticus Johannes van het Kruis, die kennelijk zo veel bedenkingen bij zijn eigen gedichten heeft geschreven dat zijn verzameld werk vooral uit die commentaren bestaat. Al vlug worden hier Immanuel Kant, Samuel Beckett en René Descartes in de tekst binnengeloodst. Ook daarna heeft Van Lier het over zijn eigen werk, en dat is niet verwonderlijk, hij erkent immers dat ‘het schrijven de belangrijkste bezigheid in [zijn] leven is.’ (p. 73) Aan zijn gedicht ‘Wie eenmaal’ hangt hij enkele beschouwingen op over gedichten die in één ‘geut’ het papier hebben bereikt. Het gedicht en het commentaar doen me denken aan het gedicht ‘Jonge sla’ van Rutger Kopland dat, althans volgens Kopland zelf, ook in één vloeiende beweging het papier veroverde. Van Lier had het in zijn gedicht over een ‘snuitkever’, en het is een door het publiek en de dichter zelf gesmaakte tekst. Minder filosofisch en leuk, maar toch wat aanmatigend zo’n intermezzo. Het zijn overwegingen die eventueel in een dagboek of in een briefwisseling over poëticale opvattingen thuishoren, niet in een bundel essays.</p>
<p>Daarna worden andere registers opengetrokken, de essayist haalt o.a. Willem Bilderdijk en zijn gedicht ‘De krekel’ van onder het stof, en daarna komen Hölderlin (kort) en Kouwenaar (uitgebreid) aan bod. Van de poëzie naar de filosofie is maar een kleine stap, en Van Lier zet die moeiteloos, daarbij gesteund door de terechte overweging of de filosoof Cornelis Verhoeven ‘niet in wezen een dichter was.’ (p. 119) Van Lier vraagt niet alleen meermaals om aandacht voor Verhoeven, maar ook voor Plato, Leibniz en opnieuw Heidegger, die zich afvroeg ‘Waarom is er iets en niet veeleer niets?’ (p. 115) Dat bij de vele verwijzingen naar Heidegger niet één maal de dichteres en filosofe Annie Reniers werd vermeld, verbaast me wel. Daarna komen nog Jan Hanlo, Leo Vroman, de componist Rachmaninov en Kees Ouwens aan bod, en ook daar verheft de filosoof zijn stem: ‘De wetenschappen hebben veel baat gehad bij de scheiding  die Descartes tussen subject en object heeft aangebracht. Kunstenaars zijn dit rationele onderscheid echter als een scheiding in de belevingswereld gaan ervaren.’ (p. 153) Bij dat inzicht sluit ik me graag aan, en wie de scheiding hinderlijk vindt, herinner ik aan de inzichten van Maurice Merleau-Ponty. Ook het werk van F. van Dixhoorn wordt vrij uitvoerig besproken en daarbij wordt ook Guido Gezelle uit het vergeetboek gehaald. Voorts passeren ook nog Elma van Haren en Gerard Reve de revue, altijd met digressies naar andere dichters en denkers.</p>
<p>Het is geen gemakkelijke opgave om het werk van de belezen denker en dichter op een bevattelijke manier voor te stellen. Als recensent heb ik hooguit de mij meest treffende beschouwingen belicht. Voor lezers met een uitgesproken interesse voor wijsgerige uitweidingen én poëtische bespiegelingen is het boek van Van Lier ‘gefundenes Fressen’, of een uitgelezen mogelijkheid die men niet verloren mag laten gaan. Tot slot nog een overweging. Van Liers inspanningen zijn gericht op het herstellen van het verloren contact met de werkelijkheid, en daar past een dubbele wenk van de dichter-criticus  Raymond Herreman bij: vergeet niet te lezen, en vergeet (vooral) niet te leven, dan is het contact met de werkelijkheid verzekerd.</p>	</div><!-- .entry-content -->

	

        <footer class="entry-footer">
        <!-- MEANDER Twee regels weggehaald met //. Daarna regel toegevoegd. -->
				        <button class="datum">20 februari 2018</button><a href="http://contact.meandermagazine.net/reactieoptekst.php?wp=7791" target="elders"><button class="link">Stuur een reactie aan Romain John van de Maele</button></a><div class="socialmedia"><a href="http://www.facebook.com/sharer.php?u=https://meandermagazine.net/wp/2018/02/gefundenes-fressen-voor-dichters-en-denkers/" target="social"><img src="https://meandermagazine.net/images-wp/facebook-3-64.gif" alt="deel op Facebook"/></a></div><div class="socialmedia"><a href="http://twitter.com/share?url=https%3A%2F%2Fmeandermagazine.net%2Fwp%2F2018%2F02%2Fgefundenes-fressen-voor-dichters-en-denkers%2F&text=Gefundenes+Fressen+voor+dichters+en+denkers&related=meandermagazine" target="social"><img src="https://meandermagazine.net/images-wp/twitter-3-64.gif" alt="deel op Twitter"/></a></div><div class="socialmedia"><a href="https://plus.google.com/share?url=https://meandermagazine.net/wp/2018/02/gefundenes-fressen-voor-dichters-en-denkers/" target="social"><img src="https://meandermagazine.net/images-wp/google-plus-3-64.gif" alt="deel op Google+"/></a></div>        
    </footer><!-- .entry-footer -->

    </article><!-- #post-## -->

	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Berichtnavigatie</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://meandermagazine.net/wp/2018/02/gedichten-424/" rel="prev"><span class="meta-nav" aria-hidden="true">Vorige</span> <span class="screen-reader-text">Vorig bericht:</span> <span class="entry-title">Gedichten</span></a></div></div>
	</nav>
		</main><!-- .site-main -->
	</div><!-- .content-area -->


	</div><!-- .site-content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
			            <div class="voetmenu">
            <a href="https://meandermagazine.net/wp">[Voorpagina]</a>
            <br />
            <a href="https://meandermagazine.net/wp/cat/gedichten/">[Gedichten]</a>
            &nbsp;&nbsp;&nbsp;&nbsp;
            <a href="https://meandermagazine.net/wp/cat/interviews/">[Interviews]</a>
            &nbsp;&nbsp;&nbsp;&nbsp;
            <a href="https://meandermagazine.net/wp/cat/recensies/">[Recensies]</a>
            <br />
            <a href="http://klassiekegedichten.net" target="elders">[Meander Klassiekers]</a>
            &nbsp;&nbsp;&nbsp;&nbsp;
            <a href="http://ezine.meandermagazine.net" target="elders">[Meander Magazine]</a>
            &nbsp;&nbsp;&nbsp;&nbsp;
            <a href="https://meandermagazine.net/wp/colofon/">[Colofon]</a>
            <br />
            <a href="https://meandermagazine.net/wp/auteurs">[Overzicht auteurs]</a>
            <!-- &nbsp;&nbsp;&nbsp;&nbsp;
            <a href="https://meandermagazine.net/wp/dichters">[Overzicht dichters]</a>  -->
            <br />
            <a href="http://kopij.meandermagazine.net" target="elders">[In Meander publiceren]</a>
            &nbsp;&nbsp;&nbsp;&nbsp;
            <a href="https://meandermagazine.net/wp/abonnement">[Abonnement]</a>
            &nbsp;&nbsp;&nbsp;&nbsp;
            <a href="http://contact.meandermagazine.net" target="elders">[Contact]</a>


			<!-- <a href="https://nl.wordpress.org/">Ondersteund door WordPress</a> -->
          </div>
	</div><!-- .site-info -->
	</footer><!-- .site-footer -->

</div><!-- .site -->

<script type='text/javascript' src='https://meandermagazine.net/wpi/wp-content/themes/twentyfifteen/js/skip-link-focus-fix.js?ver=20141010'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">Alles uitklappen<\/span>","collapse":"<span class=\"screen-reader-text\">Alles inklappen<\/span>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://meandermagazine.net/wpi/wp-content/themes/twentyfifteen/js/functions.js?ver=20150330'></script>
<script type='text/javascript' src='https://meandermagazine.net/wpi/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>

</body>
</html>
