<!DOCTYPE html>
<html lang="nl" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://meandermagazine.net/wpi/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://meandermagazine.net/wpi/wp-content/themes/twentyfifteen/js/html5.js"></script>
	<![endif]-->
	<script>(function(){document.documentElement.className='js'})();</script>
	<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Ook een koelkast sterft &#8211; Meander</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Meander &raquo; Feed" href="https://meandermagazine.net/wp/feed/" />
<link rel="alternate" type="application/rss+xml" title="Meander &raquo; Reactiesfeed" href="https://meandermagazine.net/wp/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Meander &raquo; Ook een koelkast sterft Reactiesfeed" href="https://meandermagazine.net/wp/2018/03/ook-een-koelkast-sterft/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/meandermagazine.net\/wpi\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bb-taps-editor-style-shared-css'  href='https://meandermagazine.net/wpi/wp-content/themes/twentyfifteen-child/editor-style-shared.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://meandermagazine.net/wpi/wp-content/themes/twentyfifteen/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://meandermagazine.net/wpi/wp-content/themes/twentyfifteen-child/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfifteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Noto+Sans%3A400italic%2C700italic%2C400%2C700%7CNoto+Serif%3A400italic%2C700italic%2C400%2C700%7CInconsolata%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://meandermagazine.net/wpi/wp-content/themes/twentyfifteen/genericons/genericons.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfifteen-style-css'  href='https://meandermagazine.net/wpi/wp-content/themes/twentyfifteen-child/style.css?ver=4.9.4' type='text/css' media='all' />
<style id='twentyfifteen-style-inline-css' type='text/css'>

		/* Custom Header Background Color */
		body:before,
		.site-header {
			background-color: #ccaaff;
		}

		@media screen and (min-width: 59.6875em) {
			.site-header,
			.secondary {
				background-color: transparent;
			}

			.widget button,
			.widget input[type="button"],
			.widget input[type="reset"],
			.widget input[type="submit"],
			.widget_calendar tbody a,
			.widget_calendar tbody a:hover,
			.widget_calendar tbody a:focus {
				color: #ccaaff;
			}
		}
	
</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfifteen-ie-css'  href='https://meandermagazine.net/wpi/wp-content/themes/twentyfifteen/css/ie.css?ver=20141010' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentyfifteen-ie7-css'  href='https://meandermagazine.net/wpi/wp-content/themes/twentyfifteen/css/ie7.css?ver=20141010' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://meandermagazine.net/wpi/wp-content/themes/twentyfifteen-child/facebook_share.js'></script>
<script type='text/javascript' src='https://meandermagazine.net/wpi/wp-content/themes/twentyfifteen-child/js/frameFit.js'></script>
<script type='text/javascript' src='https://meandermagazine.net/wpi/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://meandermagazine.net/wpi/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://meandermagazine.net/wp/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://meandermagazine.net/wpi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://meandermagazine.net/wpi/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ruimte waarin de lezer zelf zijn weg moet zoeken' href='https://meandermagazine.net/wp/2018/03/ruimte-waarin-de-lezer-zelf-zijn-weg-moet-zoeken/' />
<meta name="generator" content="WordPress 4.9.4" />
<link rel="canonical" href="https://meandermagazine.net/wp/2018/03/ook-een-koelkast-sterft/" />
<link rel='shortlink' href='https://meandermagazine.net/wp/?p=7995' />
<link rel="alternate" type="application/json+oembed" href="https://meandermagazine.net/wp/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmeandermagazine.net%2Fwp%2F2018%2F03%2Fook-een-koelkast-sterft%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://meandermagazine.net/wp/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmeandermagazine.net%2Fwp%2F2018%2F03%2Fook-een-koelkast-sterft%2F&#038;format=xml" />
<meta property="og:url" content="https://meandermagazine.net/wp/2018/03/ook-een-koelkast-sterft/" />
<meta property="og:title" content="Ook een koelkast sterft" />
<meta property="og:image" content="https://meandermagazine.net/images-wp/p.jpg" />
<meta property="og:description" content="Recensent Maurice Broere is wisselend gestemd over het debuut van Katelijne Brouwer: ‘Met name de gedichten over Artis en bewoners missen wat mij betreft diepgang en de platvloerse taal stoort mij.’ Anderzijds weten de verzen over indringende thema’s als moeder, moederschap, borsten en borstkanker hem wel te raken: ‘gedichten met universele waarden en gedachten die mij aan het denken zetten’." />
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-7995 single-format-standard">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Spring naar inhoud</a>

	<div id="sidebar" class="sidebar">
		<header id="masthead" class="site-header" role="banner">
			<div class="site-branding">
										<p class="site-title"><a href="https://meandermagazine.net/wp/" rel="home">Meander</a></p>
											<p class="site-description">poëzie</p>
					                <!--- MEANDER Hieronder 'Menu en widgets' veranderd in 'Menu' --->
				<button class="secondary-toggle">Menu</button>
			</div><!-- .site-branding -->
		</header><!-- .site-header -->

			<div id="secondary" class="secondary">

		
		
					<div id="widget-area" class="widget-area" role="complementary">
				<aside id="wegwijzer" class="widget widget_Wegwijzer"><h2 class="widget-title"></h2><ul><li><a href="https://meandermagazine.net/wp">Voorpagina</a></li><li><a href="https://meandermagazine.net/wp/cat/gedichten/">Gedichten</a></li><li><a href="https://meandermagazine.net/wp/cat/interviews/">Interviews</a></li><li><a href="https://meandermagazine.net/wp/cat/recensies/">Recensies</a></li><li><a href="https://meandermagazine.net/wp/cat/wedstrijd/">Wedstrijd</a></li><li><a href="https://meandermagazine.net/wp/colofon/">Colofon</a></li><li><a href="http://klassiekegedichten.net" target="elders">Meander Klassiekers</a>&nbsp;&nbsp;&nbsp;<img src="https://meandermagazine.net/images-wp/external.png"/></li><li><a href="http://ezine.meandermagazine.net" target="elders">Meander Magazine</a>&nbsp;&nbsp;&nbsp;<img src="https://meandermagazine.net/images-wp/external.png"/></li></ul></aside><aside id="abonneren" class="widget widget_Abonneren"><h2 class="widget-title">Neem een gratis abonnement op Meander Magazine per e-mail. Meer dan 6000 abonnees.</h2><form action="https://meandermagazine.net/abonnees/acties_do.php" method="get"><div class="vormer">
<!-- <div class="tekst">Neem een gratis abonnement op Meander Magazine per e-mail. Meer dan 6000 abonnees.</div> -->
<div class="vorm"><input type="email" name="email" placeholder="Uw e-mailadres" required="required" />
<input type="hidden" name="taak" value="a" />
</div>


<div class="vorm"><input name="knop" type="submit" value="Abonneren" /></div>
</div>
</form></aside><aside id="textlist" class="widget widget_TextList"><h2 class="widget-title">Nieuwste recensies</h2><ul><li><a href="https://meandermagazine.net/wp/2018/03/ook-een-koelkast-sterft/"><img src="https://meandermagazine.net/bundelfotoos/9789463360272.gif"/> <em>De maagden moeten bloeden</em> - Katelijne Brouwer</a><br /></li><li><a href="https://meandermagazine.net/wp/2018/03/een-poetische-dijkdoorbraak/"><img src="https://meandermagazine.net/bundelfotoos/9789029523806.gif"/> <em>Habitus</em> - Radna Fabias</a><br /></li><li><a href="https://meandermagazine.net/wp/2018/03/gedichten-tegen-het-bloeden/"><img src="https://meandermagazine.net/bundelfotoos/9789021409023.gif"/> <em>En toch is alles wat we doen natuur</em> - Leo Vroman</a><br /></li><li><a href="https://meandermagazine.net/wp/2018/03/onderzoeken-wie-je-bent/"><img src="https://meandermagazine.net/bundelfotoos/9789021409351.gif"/> <em>De jongenskamer</em> - Willem van Toorn</a><br /></li><li><a href="https://meandermagazine.net/wp/2018/03/poezie-voor-de-onderbuik/"><img src="https://meandermagazine.net/bundelfotoos/9789079993185.gif"/> <em>rekonstruktie/konstruktie</em> - sadà\exposadà</a><br /></li><li><a href="https://meandermagazine.net/wp/2018/03/een-dans-van-klank-en-tijd/"><img src="https://meandermagazine.net/bundelfotoos/9789492411266.gif"/> <em>Vanavond nasi</em> - Hans Rothuizen</a><br /></li><li><a href="https://meandermagazine.net/wp/2018/03/veel-poetisch-plezier-met-jan-luyken-en-huub-beurskens/"><img src="https://meandermagazine.net/bundelfotoos/9789492313461.gif"/> <em>Gedurig nader</em> - Huub Beurskens</a><br /></li><li><a href="https://meandermagazine.net/wp/2018/03/genieten-van-het-heden/"><img src="https://meandermagazine.net/bundelfotoos/9789463360098.gif"/> <em>Zuurstofconfetti</em> - Elma van Haren</a><br /></li><li><a href="https://meandermagazine.net/wp/2018/03/slechts-weinigen-halen-de-overkant/"><img src="https://meandermagazine.net/bundelfotoos/978909056553173.gif"/> <em>Goudlicht en avondschijn. De 100 beste gedichten uit de Turing Gedichtenwedstrijd 2017</em> - Diverse dichters</a><br /></li><li><a href="https://meandermagazine.net/wp/2018/03/een-papieren-bootje-op-de-leie-en-het-rustige-kielzog/"><img src="https://meandermagazine.net/bundelfotoos/9789056550868.gif"/> <em>Gij zijt allemaal welgekomen!</em> - Dirk de Geest</a><br /></li><li><a href="https://meandermagazine.net/wp/2018/03/lichtvoetige-zwaarte/"><img src="https://meandermagazine.net/bundelfotoos/9789492339515.gif"/> <em>Nergens in het bijzonder</em> - Jana Arns</a><br /></li><li><a href="https://meandermagazine.net/wp/2018/03/de-ruimte-van-het-volledig-leven/"><img src="https://meandermagazine.net/bundelfotoos/9789403104706.gif"/> <em>Lucebert. Biografie</em> - Wim Hazeu</a><br /></li></ul><div style="height: 30px;">&nbsp;</div><h2 class="widget-title">De nieuwste gedichten en interviews</h2><ul><li><a href="https://meandermagazine.net/wp/2018/03/ruimte-waarin-de-lezer-zelf-zijn-weg-moet-zoeken/"><img src="https://meandermagazine.net/wp/wp-content/uploads/2018/rohaert_80.jpg"/> Herman Rohaert</a><br /><a href="https://meandermagazine.net/wp/2018/03/ruimte-waarin-de-lezer-zelf-zijn-weg-moet-zoeken/"><em>Interview + Gedichten</em></a></li><li><a href="https://meandermagazine.net/wp/2018/03/gedichten-433/"><img src="https://meandermagazine.net/wp/wp-content/uploads/2018/michels_80.jpg"/> Carmien Michels</a><br /><a href="https://meandermagazine.net/wp/2018/03/gedichten-433/"><em>Gedichten</em></a></li><li><a href="https://meandermagazine.net/wp/2018/03/op-zich-wel-een-bijzonder-toeval/"><img src="https://meandermagazine.net/wp/wp-content/uploads/2018/3arns_80.jpg"/> Astrid Arns</a><br /><a href="https://meandermagazine.net/wp/2018/03/op-zich-wel-een-bijzonder-toeval/"><em>Interview + Gedichten</em></a></li><li><a href="https://meandermagazine.net/wp/2018/03/gedichten-431/"><img src="https://meandermagazine.net/wp/wp-content/uploads/2018/boschman_80.jpg"/> Monica Boschman</a><br /><a href="https://meandermagazine.net/wp/2018/03/gedichten-431/"><em>Gedichten</em></a></li><li><a href="https://meandermagazine.net/wp/2018/03/omarmend-schrijven/"><img src="https://meandermagazine.net/wp/wp-content/uploads/2018/ted2_80.jpg"/> Ted van Lieshout</a><br /><a href="https://meandermagazine.net/wp/2018/03/omarmend-schrijven/"><em>Interview + Gedichten</em></a></li></ul></aside><aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://meandermagazine.net/wp/">
				<label>
					<span class="screen-reader-text">Zoeken naar:</span>
					<input type="search" class="search-field" placeholder="Zoeken &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit screen-reader-text" value="Zoeken" />
			</form></aside><aside id="archives-2" class="widget widget_archive"><h2 class="widget-title">Archief</h2>		<label class="screen-reader-text" for="archives-dropdown-2">Archief</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Maand selecteren</option>
				<option value='https://meandermagazine.net/wp/2018/03/'> maart 2018 &nbsp;(27)</option>
	<option value='https://meandermagazine.net/wp/2018/02/'> februari 2018 &nbsp;(25)</option>
	<option value='https://meandermagazine.net/wp/2018/01/'> januari 2018 &nbsp;(24)</option>
	<option value='https://meandermagazine.net/wp/2017/12/'> december 2017 &nbsp;(22)</option>
	<option value='https://meandermagazine.net/wp/2017/11/'> november 2017 &nbsp;(20)</option>
	<option value='https://meandermagazine.net/wp/2017/10/'> oktober 2017 &nbsp;(20)</option>
	<option value='https://meandermagazine.net/wp/2017/09/'> september 2017 &nbsp;(16)</option>
	<option value='https://meandermagazine.net/wp/2017/08/'> augustus 2017 &nbsp;(19)</option>
	<option value='https://meandermagazine.net/wp/2017/07/'> juli 2017 &nbsp;(19)</option>
	<option value='https://meandermagazine.net/wp/2017/06/'> juni 2017 &nbsp;(22)</option>
	<option value='https://meandermagazine.net/wp/2017/05/'> mei 2017 &nbsp;(23)</option>
	<option value='https://meandermagazine.net/wp/2017/04/'> april 2017 &nbsp;(23)</option>
	<option value='https://meandermagazine.net/wp/2017/03/'> maart 2017 &nbsp;(18)</option>
	<option value='https://meandermagazine.net/wp/2017/02/'> februari 2017 &nbsp;(18)</option>
	<option value='https://meandermagazine.net/wp/2017/01/'> januari 2017 &nbsp;(19)</option>
	<option value='https://meandermagazine.net/wp/2016/12/'> december 2016 &nbsp;(22)</option>
	<option value='https://meandermagazine.net/wp/2016/11/'> november 2016 &nbsp;(15)</option>
	<option value='https://meandermagazine.net/wp/2016/10/'> oktober 2016 &nbsp;(18)</option>
	<option value='https://meandermagazine.net/wp/2016/09/'> september 2016 &nbsp;(19)</option>
	<option value='https://meandermagazine.net/wp/2016/08/'> augustus 2016 &nbsp;(10)</option>
	<option value='https://meandermagazine.net/wp/2016/07/'> juli 2016 &nbsp;(6)</option>
	<option value='https://meandermagazine.net/wp/2016/06/'> juni 2016 &nbsp;(19)</option>
	<option value='https://meandermagazine.net/wp/2016/05/'> mei 2016 &nbsp;(21)</option>
	<option value='https://meandermagazine.net/wp/2016/04/'> april 2016 &nbsp;(22)</option>
	<option value='https://meandermagazine.net/wp/2016/03/'> maart 2016 &nbsp;(27)</option>
	<option value='https://meandermagazine.net/wp/2016/02/'> februari 2016 &nbsp;(21)</option>
	<option value='https://meandermagazine.net/wp/2016/01/'> januari 2016 &nbsp;(19)</option>
	<option value='https://meandermagazine.net/wp/2015/12/'> december 2015 &nbsp;(14)</option>
	<option value='https://meandermagazine.net/wp/2015/11/'> november 2015 &nbsp;(18)</option>
	<option value='https://meandermagazine.net/wp/2015/10/'> oktober 2015 &nbsp;(12)</option>
	<option value='https://meandermagazine.net/wp/2015/09/'> september 2015 &nbsp;(18)</option>
	<option value='https://meandermagazine.net/wp/2015/08/'> augustus 2015 &nbsp;(12)</option>
	<option value='https://meandermagazine.net/wp/2015/07/'> juli 2015 &nbsp;(14)</option>
	<option value='https://meandermagazine.net/wp/2015/06/'> juni 2015 &nbsp;(16)</option>
	<option value='https://meandermagazine.net/wp/2015/05/'> mei 2015 &nbsp;(21)</option>
	<option value='https://meandermagazine.net/wp/2015/04/'> april 2015 &nbsp;(29)</option>
	<option value='https://meandermagazine.net/wp/2015/03/'> maart 2015 &nbsp;(20)</option>
	<option value='https://meandermagazine.net/wp/2015/02/'> februari 2015 &nbsp;(19)</option>
	<option value='https://meandermagazine.net/wp/2015/01/'> januari 2015 &nbsp;(27)</option>
	<option value='https://meandermagazine.net/wp/2014/12/'> december 2014 &nbsp;(25)</option>
	<option value='https://meandermagazine.net/wp/2014/11/'> november 2014 &nbsp;(27)</option>
	<option value='https://meandermagazine.net/wp/2014/10/'> oktober 2014 &nbsp;(29)</option>
	<option value='https://meandermagazine.net/wp/2014/09/'> september 2014 &nbsp;(20)</option>
	<option value='https://meandermagazine.net/wp/2014/08/'> augustus 2014 &nbsp;(9)</option>
	<option value='https://meandermagazine.net/wp/2014/07/'> juli 2014 &nbsp;(14)</option>
	<option value='https://meandermagazine.net/wp/2014/06/'> juni 2014 &nbsp;(23)</option>
	<option value='https://meandermagazine.net/wp/2014/05/'> mei 2014 &nbsp;(25)</option>
	<option value='https://meandermagazine.net/wp/2014/04/'> april 2014 &nbsp;(29)</option>
	<option value='https://meandermagazine.net/wp/2014/03/'> maart 2014 &nbsp;(24)</option>
	<option value='https://meandermagazine.net/wp/2014/02/'> februari 2014 &nbsp;(17)</option>
	<option value='https://meandermagazine.net/wp/2014/01/'> januari 2014 &nbsp;(18)</option>
	<option value='https://meandermagazine.net/wp/2013/12/'> december 2013 &nbsp;(18)</option>
	<option value='https://meandermagazine.net/wp/2013/11/'> november 2013 &nbsp;(23)</option>
	<option value='https://meandermagazine.net/wp/2013/10/'> oktober 2013 &nbsp;(20)</option>
	<option value='https://meandermagazine.net/wp/2013/09/'> september 2013 &nbsp;(22)</option>
	<option value='https://meandermagazine.net/wp/2013/08/'> augustus 2013 &nbsp;(12)</option>
	<option value='https://meandermagazine.net/wp/2013/07/'> juli 2013 &nbsp;(26)</option>
	<option value='https://meandermagazine.net/wp/2013/06/'> juni 2013 &nbsp;(17)</option>
	<option value='https://meandermagazine.net/wp/2013/05/'> mei 2013 &nbsp;(17)</option>
	<option value='https://meandermagazine.net/wp/2013/04/'> april 2013 &nbsp;(29)</option>
	<option value='https://meandermagazine.net/wp/2013/03/'> maart 2013 &nbsp;(19)</option>
	<option value='https://meandermagazine.net/wp/2013/02/'> februari 2013 &nbsp;(24)</option>
	<option value='https://meandermagazine.net/wp/2013/01/'> januari 2013 &nbsp;(16)</option>
	<option value='https://meandermagazine.net/wp/2012/12/'> december 2012 &nbsp;(19)</option>
	<option value='https://meandermagazine.net/wp/2012/11/'> november 2012 &nbsp;(23)</option>
	<option value='https://meandermagazine.net/wp/2012/10/'> oktober 2012 &nbsp;(22)</option>
	<option value='https://meandermagazine.net/wp/2012/09/'> september 2012 &nbsp;(13)</option>
	<option value='https://meandermagazine.net/wp/2012/08/'> augustus 2012 &nbsp;(10)</option>
	<option value='https://meandermagazine.net/wp/2012/07/'> juli 2012 &nbsp;(14)</option>
	<option value='https://meandermagazine.net/wp/2012/06/'> juni 2012 &nbsp;(16)</option>
	<option value='https://meandermagazine.net/wp/2012/05/'> mei 2012 &nbsp;(21)</option>
	<option value='https://meandermagazine.net/wp/2012/04/'> april 2012 &nbsp;(22)</option>
	<option value='https://meandermagazine.net/wp/2012/03/'> maart 2012 &nbsp;(28)</option>
	<option value='https://meandermagazine.net/wp/2012/02/'> februari 2012 &nbsp;(25)</option>
	<option value='https://meandermagazine.net/wp/2012/01/'> januari 2012 &nbsp;(22)</option>
	<option value='https://meandermagazine.net/wp/2011/12/'> december 2011 &nbsp;(18)</option>
	<option value='https://meandermagazine.net/wp/2011/11/'> november 2011 &nbsp;(23)</option>
	<option value='https://meandermagazine.net/wp/2011/10/'> oktober 2011 &nbsp;(20)</option>
	<option value='https://meandermagazine.net/wp/2011/09/'> september 2011 &nbsp;(12)</option>
	<option value='https://meandermagazine.net/wp/2011/08/'> augustus 2011 &nbsp;(3)</option>
	<option value='https://meandermagazine.net/wp/2011/07/'> juli 2011 &nbsp;(8)</option>
	<option value='https://meandermagazine.net/wp/2011/06/'> juni 2011 &nbsp;(20)</option>
	<option value='https://meandermagazine.net/wp/2011/05/'> mei 2011 &nbsp;(12)</option>
	<option value='https://meandermagazine.net/wp/2011/04/'> april 2011 &nbsp;(15)</option>
	<option value='https://meandermagazine.net/wp/2011/03/'> maart 2011 &nbsp;(15)</option>
	<option value='https://meandermagazine.net/wp/2011/02/'> februari 2011 &nbsp;(19)</option>
	<option value='https://meandermagazine.net/wp/2011/01/'> januari 2011 &nbsp;(21)</option>
	<option value='https://meandermagazine.net/wp/2010/12/'> december 2010 &nbsp;(17)</option>
	<option value='https://meandermagazine.net/wp/2010/11/'> november 2010 &nbsp;(19)</option>
	<option value='https://meandermagazine.net/wp/2010/10/'> oktober 2010 &nbsp;(28)</option>
	<option value='https://meandermagazine.net/wp/2010/09/'> september 2010 &nbsp;(19)</option>
	<option value='https://meandermagazine.net/wp/2010/08/'> augustus 2010 &nbsp;(29)</option>
	<option value='https://meandermagazine.net/wp/2010/07/'> juli 2010 &nbsp;(20)</option>
	<option value='https://meandermagazine.net/wp/2010/06/'> juni 2010 &nbsp;(9)</option>
	<option value='https://meandermagazine.net/wp/2010/05/'> mei 2010 &nbsp;(22)</option>
	<option value='https://meandermagazine.net/wp/2010/04/'> april 2010 &nbsp;(17)</option>
	<option value='https://meandermagazine.net/wp/2010/03/'> maart 2010 &nbsp;(13)</option>
	<option value='https://meandermagazine.net/wp/2010/02/'> februari 2010 &nbsp;(18)</option>
	<option value='https://meandermagazine.net/wp/2010/01/'> januari 2010 &nbsp;(27)</option>
	<option value='https://meandermagazine.net/wp/2009/12/'> december 2009 &nbsp;(22)</option>
	<option value='https://meandermagazine.net/wp/2009/11/'> november 2009 &nbsp;(11)</option>
	<option value='https://meandermagazine.net/wp/2009/10/'> oktober 2009 &nbsp;(21)</option>
	<option value='https://meandermagazine.net/wp/2009/09/'> september 2009 &nbsp;(14)</option>
	<option value='https://meandermagazine.net/wp/2009/08/'> augustus 2009 &nbsp;(4)</option>
	<option value='https://meandermagazine.net/wp/2009/07/'> juli 2009 &nbsp;(3)</option>
	<option value='https://meandermagazine.net/wp/2009/06/'> juni 2009 &nbsp;(15)</option>
	<option value='https://meandermagazine.net/wp/2009/05/'> mei 2009 &nbsp;(20)</option>
	<option value='https://meandermagazine.net/wp/2009/04/'> april 2009 &nbsp;(18)</option>
	<option value='https://meandermagazine.net/wp/2009/03/'> maart 2009 &nbsp;(14)</option>
	<option value='https://meandermagazine.net/wp/2009/02/'> februari 2009 &nbsp;(20)</option>
	<option value='https://meandermagazine.net/wp/2009/01/'> januari 2009 &nbsp;(19)</option>
	<option value='https://meandermagazine.net/wp/2008/12/'> december 2008 &nbsp;(13)</option>
	<option value='https://meandermagazine.net/wp/2008/11/'> november 2008 &nbsp;(18)</option>
	<option value='https://meandermagazine.net/wp/2008/10/'> oktober 2008 &nbsp;(23)</option>
	<option value='https://meandermagazine.net/wp/2008/09/'> september 2008 &nbsp;(11)</option>
	<option value='https://meandermagazine.net/wp/2008/06/'> juni 2008 &nbsp;(9)</option>
	<option value='https://meandermagazine.net/wp/2008/05/'> mei 2008 &nbsp;(15)</option>
	<option value='https://meandermagazine.net/wp/2008/04/'> april 2008 &nbsp;(12)</option>
	<option value='https://meandermagazine.net/wp/2008/03/'> maart 2008 &nbsp;(13)</option>
	<option value='https://meandermagazine.net/wp/2008/02/'> februari 2008 &nbsp;(14)</option>
	<option value='https://meandermagazine.net/wp/2008/01/'> januari 2008 &nbsp;(13)</option>
	<option value='https://meandermagazine.net/wp/2007/09/'> september 2007 &nbsp;(1)</option>
	<option value='https://meandermagazine.net/wp/2007/05/'> mei 2007 &nbsp;(1)</option>
	<option value='https://meandermagazine.net/wp/2006/12/'> december 2006 &nbsp;(1)</option>
	<option value='https://meandermagazine.net/wp/2006/09/'> september 2006 &nbsp;(2)</option>
	<option value='https://meandermagazine.net/wp/2006/07/'> juli 2006 &nbsp;(1)</option>
	<option value='https://meandermagazine.net/wp/2006/05/'> mei 2006 &nbsp;(1)</option>
	<option value='https://meandermagazine.net/wp/2006/03/'> maart 2006 &nbsp;(2)</option>
	<option value='https://meandermagazine.net/wp/2005/10/'> oktober 2005 &nbsp;(2)</option>

		</select>
		</aside>			</div><!-- .widget-area -->
		
	</div><!-- .secondary -->

	</div><!-- .sidebar -->

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-7995" class="post-7995 post type-post status-publish format-standard hentry category-recensies">
	
	<header class="entry-header">
        <div class="chapeau">Recensie van <em>De maagden moeten bloeden</em> - Katelijne Brouwer</div>
        <h1 class="entry-title">Ook een koelkast sterft</h1>	</header><!-- .entry-header -->

	<div class="entry-content">
		<div class="auteur">door <a href="https://meandermagazine.net/wp/?auteur=broere">Maurice Broere</a></div><div class="recensieinfo"><div class="plaatje"><img src="https://meandermagazine.net/bundelfotoos/big_9789463360272.gif"/></div><div class="gegevens"><a href="https://meandermagazine.net/wp/?dichter=kbrouwer">Katelijne Brouwer</a><br /><em>De maagden moeten bloeden</em><br />Uitgever: <a href="https://meandermagazine.net/wp/?uitgever=harmonie">De Harmonie</a><br />2018<br />ISBN 9789463360272<br />&euro; 15,90<br />64 blz.</div></div><p>Misschien een rare plaats om deze bekentenis te vermelden, maar ik houd niet van dierentuinen. Ze maken me altijd somber door al die slapende, geeuwende en zich vervelende dieren in veel te kleine hokken. Daar komt nog bij dat het er vaak stinkt. Dit terwijl ik me in de natuur prima thuis voel en de dieren helemaal niet ruik. In de bundel <em>De maagden moeten bloeden</em> van Katelijne Brouwer gaat het in de eerste afdeling ‘In Artis ruikt het net als thuis’ over belevenissen in het bekende dierenparadijs. Ik mag hopen dat deze titel een metafoor is voor het thuisgevoel dat Artis oproept!</p>
<p>Zoals de meeste dieren in een dierentuin liggen te slapen of te luieren, zo werken op mij de gedichten over Artis. Er zijn aardige observaties bij, maar het beeld verandert niet echt door verzen die gaan over een olifant die bij aaien aanvoelt als een lolaborstel of over een zootje vlooiende apen. Poëzie moet mij verrassen, raken of uitdagen. Dat mis ik in deze bundel. Het dieptepunt is ‘Artis kattenbak’ waarin het gaat over het gezamenlijk toiletbezoek van dichteres en kat.</p>
<p>De bundel bestaat uit drie afdelingen, de eerste noemde ik al. De verdeling in afdelingen echter ontgaat me een beetje. Je zou verwachten dat er wat thematische verschillen zouden zijn, maar net als in de eerste afdeling bevatten de andere afdelingen ‘Liefde is nooit een probleem’ en ‘De sirenes jankten’ dezelfde thema’s. Weer een flinke portie Artis en verder gedichten over de cyclus van een vrouwenleven. Misschien is voor deze mengvorm gekozen om te voorkomen dat het bij een thematische indeling een wat statisch geheel zou worden. De verzen over de cyclus van het menselijk leven met alles wat daarbij hoort, zijn universeler en soms goed uitgewerkt.</p>
<div class="voorjaar">
<p><strong>Koelkast</strong></p>
<p>Er groeit blauwe schimmel op de ham<br />
 het broodbeleg heeft groene randjes,<br />
 vergeten restjes, koelkastluchtjes.</p>
<p>Achter in mij maakt een pan gekookte<br />
 aardappelen zijn eigen antibiotica en<br />
 in de groentela sterven blaadjes sla.</p>
<p>Wie ben ik als ik niet meer koelen kan<br />
 als mijn lichtje nooit dooft? Nog wat<br />
 geflakker en een plasje op de gang.</p>
<p>Als mijn deur niet langer sluit en ik<br />
 blijf kieren, mijn rubber verdroogt<br />
 en verhardt, dan wacht de sloop.</p>
</div>
<p>Vergankelijkheid is doorgaans van toepassing op levende wezens. Het aardige in dit gedicht is dat het gaat over een apparaat met natuurlijk een knipoog naar onze eigen houdbaarheid. Het vers loopt soepel door de assonanties. Origineel uitgangspunt, al zal dit ook wat geursensaties oproepen. Het beeld echter gekoppeld aan de menselijke vergankelijkheid geeft het vers iets universeels.</p>
<div class="voorjaar">
<p><strong>De winterschilder</strong></p>
<p>De winterschilder kwam en hij nam zijn kleurenwaaier mee.<br />
 De zee nam hij mee en het bos, de stad en<br />
 de wolkenlucht, de dageraad en de schemering.</p>
<p>Die nam hij allemaal voor me mee. Hij kwam als<br />
 een gewone man in een broek, een overhemd en een trui.<br />
 Maar hij haalde de wereld uit zijn zak toen hij zijn waaier openvouwde.<br />
 Van het diepste blauw tot het lichtste wit met een zweempje roze.</p>
<p><em>Kleuren geven richting, </em>zei hij. <em>Waaraan, </em>vroeg ik.<br />
 <em>Aan het leven,</em> zei hij. <em>Dat is niet gering, </em>zei ik, <em>het leven.<br />
 </em><em>Nee, </em>zei hij, <em>gering is het niet.</em></p>
</div>
<p>Het geeft een gesprek weer tussen auteur en schilder die waarschijnlijk een offerte gaat opmaken om het huis een likje verf te geven. Zijn kleurenwaaier brengt een zekere fascinatie teweeg door de enorme hoeveelheid kleuren, die voor de dichteres de wereld vertegenwoordigen. In de laatste strofe lijkt wel sprake van een readymade, versterkt doordat de dialoog cursief gedrukt staat. Dit gedeelte tilt het vers naar een ander niveau en suggereert diepgang: kleuren die je leven bepalen. Dit is denk ik wel na te voelen. Kleuren kunnen een sfeer versterken. Er zijn ook onderzoeken gedaan naar de invloed van kleuren op de stemming van mensen. We spreken niet voor niets over vrolijke en sombere kleuren.</p>
<div class="voorjaar">
<p><strong>Rode November</strong></p>
<p>Bij tramhalte Ruysdaelkade kijk ik<br />
 altijd omhoog of er licht brandt<br />
 in het huis waar ik kind was.</p>
<p>Twee keer oversteken en dan naar links<br />
 waar tegen de gevel de wingerd groeit<br />
 die rood kleurt in november.</p>
<p>Ik kijk. Jij zwaait als ik naar ballet ga<br />
 of patat haal met kroketten<br />
 omdat je niet wil koken.</p>
<p>Als ik er niet meer ben, wie kijkt er dan<br />
 en weet nog van de snackbar en<br />
 dansende wingerd?</p>
</div>
<p>Uit dit gedicht spreekt heimwee naar vroeger, naar de moeder die ze mist, zoals blijkt uit andere gedichten in de bundel. Het heimwee wordt opgeroepen doordat de schrijfster langs haar ouderlijk huis komt. Ze realiseert zich dat wanneer zij er niet meer is, dat dan eigenlijk ook het ouderlijk huis er niet meer is en dat daarmee haar moeder in de vergetelheid raakt. Een mooie gedachte: wie houdt de herinnering in stand als je er niet meer bent?</p>
<p><em>De maagden moeten bloeden</em> is het debuut van Katelijne Brouwer. De bundel is niet in alle opzichten geslaagd. Met name de gedichten over Artis en bewoners missen wat mij betreft diepgang en de platvloerse taal stoort mij. Toch staan er gedichten in met universele waarden en gedachten die mij aan het denken zetten. Met name de verzen over de thema’s moeder, moederschap, borsten en borstkanker weten me te raken. De liefde voor de moeder, het eigen moederschap en borsten die aan de ene kant leven geven in de vorm van babyvoeding en aan de andere een tikkende tijdbom kunnen zijn, omdat kanker op de loer ligt.<br />
 Kortom, een veelbelovend debuut met zwakke kanten, maar ook zeker sterke. Ik ben benieuwd wat een volgende bundel oplevert.</p>
<p>***<br />
 Katelijne Brouwer (1966) publiceerde eerder korte verhalen en gedichten in onder andere <em>De Optimist en Op Ruwe Planken</em>. Haar gedicht<em> ‘De bange man’ </em>staat in de bloemlezing<em> </em><em>Een toon die in de stilte zoemt</em><em>, de 100 beste gedichten uit de Turing gedichtenwedstrijd 2015. </em>Online is ze te vinden op<em> De Optimist, De Vallei en Pretpark Poëzie.</em></p>	</div><!-- .entry-content -->

	

        <footer class="entry-footer">
        <!-- MEANDER Twee regels weggehaald met //. Daarna regel toegevoegd. -->
				        <button class="datum">31 maart 2018</button><a href="http://contact.meandermagazine.net/reactieoptekst.php?wp=7995" target="elders"><button class="link">Stuur een reactie aan Maurice Broere</button></a><div class="socialmedia"><a href="http://www.facebook.com/sharer.php?u=https://meandermagazine.net/wp/2018/03/ook-een-koelkast-sterft/" target="social"><img src="https://meandermagazine.net/images-wp/facebook-3-64.gif" alt="deel op Facebook"/></a></div><div class="socialmedia"><a href="http://twitter.com/share?url=https%3A%2F%2Fmeandermagazine.net%2Fwp%2F2018%2F03%2Fook-een-koelkast-sterft%2F&text=Ook+een+koelkast+sterft&related=meandermagazine" target="social"><img src="https://meandermagazine.net/images-wp/twitter-3-64.gif" alt="deel op Twitter"/></a></div><div class="socialmedia"><a href="https://plus.google.com/share?url=https://meandermagazine.net/wp/2018/03/ook-een-koelkast-sterft/" target="social"><img src="https://meandermagazine.net/images-wp/google-plus-3-64.gif" alt="deel op Google+"/></a></div>        
    </footer><!-- .entry-footer -->

    </article><!-- #post-## -->

	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Berichtnavigatie</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://meandermagazine.net/wp/2018/03/ruimte-waarin-de-lezer-zelf-zijn-weg-moet-zoeken/" rel="prev"><span class="meta-nav" aria-hidden="true">Vorige</span> <span class="screen-reader-text">Vorig bericht:</span> <span class="entry-title">Ruimte waarin de lezer zelf zijn weg moet zoeken</span></a></div></div>
	</nav>
		</main><!-- .site-main -->
	</div><!-- .content-area -->


	</div><!-- .site-content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
			            <div class="voetmenu">
            <a href="https://meandermagazine.net/wp">[Voorpagina]</a>
            <br />
            <a href="https://meandermagazine.net/wp/cat/gedichten/">[Gedichten]</a>
            &nbsp;&nbsp;&nbsp;&nbsp;
            <a href="https://meandermagazine.net/wp/cat/interviews/">[Interviews]</a>
            &nbsp;&nbsp;&nbsp;&nbsp;
            <a href="https://meandermagazine.net/wp/cat/recensies/">[Recensies]</a>
            <br />
            <a href="http://klassiekegedichten.net" target="elders">[Meander Klassiekers]</a>
            &nbsp;&nbsp;&nbsp;&nbsp;
            <a href="http://ezine.meandermagazine.net" target="elders">[Meander Magazine]</a>
            &nbsp;&nbsp;&nbsp;&nbsp;
            <a href="https://meandermagazine.net/wp/colofon/">[Colofon]</a>
            <br />
            <a href="https://meandermagazine.net/wp/auteurs">[Overzicht auteurs]</a>
            <!-- &nbsp;&nbsp;&nbsp;&nbsp;
            <a href="https://meandermagazine.net/wp/dichters">[Overzicht dichters]</a>  -->
            <br />
            <a href="http://kopij.meandermagazine.net" target="elders">[In Meander publiceren]</a>
            &nbsp;&nbsp;&nbsp;&nbsp;
            <a href="https://meandermagazine.net/wp/abonnement">[Abonnement]</a>
            &nbsp;&nbsp;&nbsp;&nbsp;
            <a href="http://contact.meandermagazine.net" target="elders">[Contact]</a>


			<!-- <a href="https://nl.wordpress.org/">Ondersteund door WordPress</a> -->
          </div>
	</div><!-- .site-info -->
	</footer><!-- .site-footer -->

</div><!-- .site -->

<script type='text/javascript' src='https://meandermagazine.net/wpi/wp-content/themes/twentyfifteen/js/skip-link-focus-fix.js?ver=20141010'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">Alles uitklappen<\/span>","collapse":"<span class=\"screen-reader-text\">Alles inklappen<\/span>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://meandermagazine.net/wpi/wp-content/themes/twentyfifteen/js/functions.js?ver=20150330'></script>
<script type='text/javascript' src='https://meandermagazine.net/wpi/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>

</body>
</html>
