<!DOCTYPE html>
<html lang="nl" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://meandermagazine.net/wpi/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://meandermagazine.net/wpi/wp-content/themes/twentyfifteen/js/html5.js"></script>
	<![endif]-->
	<script>(function(){document.documentElement.className='js'})();</script>
	<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Het is een visionair project &#8211; Meander</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Meander &raquo; Feed" href="https://meandermagazine.net/wp/feed/" />
<link rel="alternate" type="application/rss+xml" title="Meander &raquo; Reactiesfeed" href="https://meandermagazine.net/wp/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Meander &raquo; Het is een visionair project Reactiesfeed" href="https://meandermagazine.net/wp/2018/06/het-is-een-visionair-project/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/meandermagazine.net\/wpi\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bb-taps-editor-style-shared-css'  href='https://meandermagazine.net/wpi/wp-content/themes/twentyfifteen-child/editor-style-shared.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://meandermagazine.net/wpi/wp-content/themes/twentyfifteen/style.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://meandermagazine.net/wpi/wp-content/themes/twentyfifteen-child/style.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfifteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Noto+Sans%3A400italic%2C700italic%2C400%2C700%7CNoto+Serif%3A400italic%2C700italic%2C400%2C700%7CInconsolata%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://meandermagazine.net/wpi/wp-content/themes/twentyfifteen/genericons/genericons.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfifteen-style-css'  href='https://meandermagazine.net/wpi/wp-content/themes/twentyfifteen-child/style.css?ver=4.9.6' type='text/css' media='all' />
<style id='twentyfifteen-style-inline-css' type='text/css'>

		/* Custom Header Background Color */
		body:before,
		.site-header {
			background-color: #ccaaff;
		}

		@media screen and (min-width: 59.6875em) {
			.site-header,
			.secondary {
				background-color: transparent;
			}

			.widget button,
			.widget input[type="button"],
			.widget input[type="reset"],
			.widget input[type="submit"],
			.widget_calendar tbody a,
			.widget_calendar tbody a:hover,
			.widget_calendar tbody a:focus {
				color: #ccaaff;
			}
		}
	
</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfifteen-ie-css'  href='https://meandermagazine.net/wpi/wp-content/themes/twentyfifteen/css/ie.css?ver=20141010' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentyfifteen-ie7-css'  href='https://meandermagazine.net/wpi/wp-content/themes/twentyfifteen/css/ie7.css?ver=20141010' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://meandermagazine.net/wpi/wp-content/themes/twentyfifteen-child/facebook_share.js'></script>
<script type='text/javascript' src='https://meandermagazine.net/wpi/wp-content/themes/twentyfifteen-child/js/frameFit.js'></script>
<script type='text/javascript' src='https://meandermagazine.net/wpi/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://meandermagazine.net/wpi/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://meandermagazine.net/wp/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://meandermagazine.net/wpi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://meandermagazine.net/wpi/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Paul Soete' href='https://meandermagazine.net/wp/2018/06/paul-soete/' />
<link rel='next' title='Gedichten Els Moors' href='https://meandermagazine.net/wp/2018/06/gedichten-els-moors/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel="canonical" href="https://meandermagazine.net/wp/2018/06/het-is-een-visionair-project/" />
<link rel='shortlink' href='https://meandermagazine.net/wp/?p=8356' />
<link rel="alternate" type="application/json+oembed" href="https://meandermagazine.net/wp/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmeandermagazine.net%2Fwp%2F2018%2F06%2Fhet-is-een-visionair-project%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://meandermagazine.net/wp/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmeandermagazine.net%2Fwp%2F2018%2F06%2Fhet-is-een-visionair-project%2F&#038;format=xml" />
<meta property="og:url" content="https://meandermagazine.net/wp/2018/06/het-is-een-visionair-project/" />
<meta property="og:title" content="Het is een visionair project" />
<meta property="og:image" content="https://meandermagazine.net/images-wp/p.jpg" />
<meta property="og:description" content="Els Moors is geboren in Poperinge, 1976. Ze debuteerde in 2006 met de poëziebundel 'Er hangt een hoge lucht boven ons', bekroond met de Herman de Coninckprijs. Ze ontving de J.C. Bloemprijs voor 'Liederen van een kapseizend paard' (het balanseer/Nieuw Amsterdam, 2013). Naast docent creatief schrijven is ze ook redacteur van het literaire tijdschrift nY." />
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-8356 single-format-standard wp-custom-logo">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Spring naar inhoud</a>

	<div id="sidebar" class="sidebar">
		<header id="masthead" class="site-header" role="banner">
			<div class="site-branding">
										<p class="site-title"><a href="https://meandermagazine.net/wp/" rel="home">Meander</a></p>
											<p class="site-description">poëzie</p>
					                <!--- MEANDER Hieronder 'Menu en widgets' veranderd in 'Menu' --->
				<button class="secondary-toggle">Menu</button>
			</div><!-- .site-branding -->
		</header><!-- .site-header -->

			<div id="secondary" class="secondary">

		
		
					<div id="widget-area" class="widget-area" role="complementary">
				<aside id="wegwijzer" class="widget widget_Wegwijzer"><h2 class="widget-title"></h2><ul><li><a href="https://meandermagazine.net/wp">Voorpagina</a></li><li><a href="https://meandermagazine.net/wp/cat/gedichten/">Gedichten</a></li><li><a href="https://meandermagazine.net/wp/cat/interviews/">Interviews</a></li><li><a href="https://meandermagazine.net/wp/cat/recensies/">Recensies</a></li><li><a href="https://meandermagazine.net/wp/cat/wedstrijd/">Wedstrijd</a></li><li><a href="https://meandermagazine.net/wp/colofon/">Colofon</a></li><li><a href="http://klassiekegedichten.net" target="elders">Meander Klassiekers</a>&nbsp;&nbsp;&nbsp;<img src="https://meandermagazine.net/images-wp/external.png"/></li><li><a href="http://ezine.meandermagazine.net" target="elders">Meander Magazine</a>&nbsp;&nbsp;&nbsp;<img src="https://meandermagazine.net/images-wp/external.png"/></li></ul></aside><aside id="abonneren" class="widget widget_Abonneren"><h2 class="widget-title">Neem een gratis abonnement op Meander Magazine per e-mail. Meer dan 6000 abonnees.</h2><form action="https://meandermagazine.net/abonnees/acties_do.php" method="get"><div class="vormer">
<!-- <div class="tekst">Neem een gratis abonnement op Meander Magazine per e-mail. Meer dan 6000 abonnees.</div> -->
<div class="vorm"><input type="email" name="email" placeholder="Uw e-mailadres" required="required" />
<input type="hidden" name="taak" value="a" />
</div>


<div class="vorm"><input name="knop" type="submit" value="Abonneren" /></div>
</div>
</form></aside><aside id="textlist" class="widget widget_TextList"><h2 class="widget-title">De nieuwste gedichten en interviews</h2><ul><li><a href="https://meandermagazine.net/wp/2018/06/het-is-een-visionair-project/"><img src="https://meandermagazine.net/images-wp/p-tje.jpg"/> </a><br /><a href="https://meandermagazine.net/wp/2018/06/het-is-een-visionair-project/"><em>Interview + Gedichten</em></a></li><li><a href="https://meandermagazine.net/wp/2018/06/paul-soete/"><img src="https://meandermagazine.net/images-wp/p-tje.jpg"/> Diverse auteurs</a><br /><a href="https://meandermagazine.net/wp/2018/06/paul-soete/"><em>Gedichten</em></a></li><li><a href="https://meandermagazine.net/wp/2018/06/nelleke-lamme-den-boer/"><img src="https://meandermagazine.net/images-wp/p-tje.jpg"/> Diverse auteurs</a><br /><a href="https://meandermagazine.net/wp/2018/06/nelleke-lamme-den-boer/"><em>Gedichten</em></a></li><li><a href="https://meandermagazine.net/wp/2018/06/antoon-van-den-braembussche/"><img src="https://meandermagazine.net/images-wp/p-tje.jpg"/> Diverse auteurs</a><br /><a href="https://meandermagazine.net/wp/2018/06/antoon-van-den-braembussche/"><em>Gedichten</em></a></li><li><a href="https://meandermagazine.net/wp/2018/06/ik-noem-het-soms-voor-mezelf-uitbundige-gereserveerdheid/"><img src="https://meandermagazine.net/images-wp/p-tje.jpg"/> </a><br /><a href="https://meandermagazine.net/wp/2018/06/ik-noem-het-soms-voor-mezelf-uitbundige-gereserveerdheid/"><em>Interview + Gedichten</em></a></li><li><a href="https://meandermagazine.net/wp/2018/06/halil-gur/"><img src="https://meandermagazine.net/images-wp/p-tje.jpg"/> Diverse auteurs</a><br /><a href="https://meandermagazine.net/wp/2018/06/halil-gur/"><em>Gedichten</em></a></li><li><a href="https://meandermagazine.net/wp/2018/06/rogier-de-jong/"><img src="https://meandermagazine.net/images-wp/p-tje.jpg"/> Diverse auteurs</a><br /><a href="https://meandermagazine.net/wp/2018/06/rogier-de-jong/"><em>Gedichten</em></a></li><li><a href="https://meandermagazine.net/wp/2018/06/peter-prins/"><img src="https://meandermagazine.net/images-wp/p-tje.jpg"/> Diverse auteurs</a><br /><a href="https://meandermagazine.net/wp/2018/06/peter-prins/"><em>Gedichten</em></a></li><li><a href="https://meandermagazine.net/wp/2018/06/paul-vincent/"><img src="https://meandermagazine.net/images-wp/p-tje.jpg"/> Diverse auteurs</a><br /><a href="https://meandermagazine.net/wp/2018/06/paul-vincent/"><em>Gedichten</em></a></li><li><a href="https://meandermagazine.net/wp/2018/06/je-moet-verliefd-worden-als-het-ware/"><img src="https://meandermagazine.net/images-wp/p-tje.jpg"/> </a><br /><a href="https://meandermagazine.net/wp/2018/06/je-moet-verliefd-worden-als-het-ware/"><em>Interview + Gedichten</em></a></li></ul><div style="height: 30px;">&nbsp;</div><h2 class="widget-title">Nieuwste recensies</h2><ul><li><a href="https://meandermagazine.net/wp/2018/06/de-stem-van-het-pijnboombos/"><img src="https://meandermagazine.net/bundelfotoos/9789492313454.gif"/> <em>Het zakboekje van het pijnboombos</em> - Francis Ponge</a><br /></li><li><a href="https://meandermagazine.net/wp/2018/06/vroegere-geluiden-verlengen/"><img src="https://meandermagazine.net/bundelfotoos/9789059367579.gif"/> <em>Witheet nadert de ijsberg. Verzamelde gedichten</em> - Andreas Oosthoek</a><br /></li><li><a href="https://meandermagazine.net/wp/2018/06/kletsmajoor-exerceert/"><img src="https://meandermagazine.net/bundelfotoos/9789025451967.gif"/> <em>niets = iets</em> - Wouter Godijn</a><br /></li><li><a href="https://meandermagazine.net/wp/2018/06/van-snoeihard-tot-licht-absurd-de-schakeringen-van-mens-zijn/"><img src="https://meandermagazine.net/bundelfotoos/9789460016257.gif"/> <em>Houdingen</em> - Sylvie Marie</a><br /></li><li><a href="https://meandermagazine.net/wp/2018/06/tien-jaar-na-zijn-sterfdag-de-verrassing-die-claus-heet-een-eerbetoon/"><img src="https://meandermagazine.net/bundelfotoos/9789403106205.gif"/> <em>Nieuwe tekeningen en gedichten</em> - Hugo Claus</a><br /></li></ul></aside><aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://meandermagazine.net/wp/">
				<label>
					<span class="screen-reader-text">Zoeken naar:</span>
					<input type="search" class="search-field" placeholder="Zoeken &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit screen-reader-text" value="Zoeken" />
			</form></aside><aside id="archives-2" class="widget widget_archive"><h2 class="widget-title">Archief</h2>		<label class="screen-reader-text" for="archives-dropdown-2">Archief</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Maand selecteren</option>
				<option value='https://meandermagazine.net/wp/2018/06/'> juni 2018 &nbsp;(34)</option>
	<option value='https://meandermagazine.net/wp/2018/05/'> mei 2018 &nbsp;(25)</option>
	<option value='https://meandermagazine.net/wp/2018/04/'> april 2018 &nbsp;(13)</option>
	<option value='https://meandermagazine.net/wp/2018/03/'> maart 2018 &nbsp;(27)</option>
	<option value='https://meandermagazine.net/wp/2018/02/'> februari 2018 &nbsp;(25)</option>
	<option value='https://meandermagazine.net/wp/2018/01/'> januari 2018 &nbsp;(24)</option>
	<option value='https://meandermagazine.net/wp/2017/12/'> december 2017 &nbsp;(22)</option>
	<option value='https://meandermagazine.net/wp/2017/11/'> november 2017 &nbsp;(20)</option>
	<option value='https://meandermagazine.net/wp/2017/10/'> oktober 2017 &nbsp;(20)</option>
	<option value='https://meandermagazine.net/wp/2017/09/'> september 2017 &nbsp;(16)</option>
	<option value='https://meandermagazine.net/wp/2017/08/'> augustus 2017 &nbsp;(19)</option>
	<option value='https://meandermagazine.net/wp/2017/07/'> juli 2017 &nbsp;(19)</option>
	<option value='https://meandermagazine.net/wp/2017/06/'> juni 2017 &nbsp;(22)</option>
	<option value='https://meandermagazine.net/wp/2017/05/'> mei 2017 &nbsp;(23)</option>
	<option value='https://meandermagazine.net/wp/2017/04/'> april 2017 &nbsp;(23)</option>
	<option value='https://meandermagazine.net/wp/2017/03/'> maart 2017 &nbsp;(18)</option>
	<option value='https://meandermagazine.net/wp/2017/02/'> februari 2017 &nbsp;(18)</option>
	<option value='https://meandermagazine.net/wp/2017/01/'> januari 2017 &nbsp;(19)</option>
	<option value='https://meandermagazine.net/wp/2016/12/'> december 2016 &nbsp;(22)</option>
	<option value='https://meandermagazine.net/wp/2016/11/'> november 2016 &nbsp;(15)</option>
	<option value='https://meandermagazine.net/wp/2016/10/'> oktober 2016 &nbsp;(18)</option>
	<option value='https://meandermagazine.net/wp/2016/09/'> september 2016 &nbsp;(19)</option>
	<option value='https://meandermagazine.net/wp/2016/08/'> augustus 2016 &nbsp;(10)</option>
	<option value='https://meandermagazine.net/wp/2016/07/'> juli 2016 &nbsp;(6)</option>
	<option value='https://meandermagazine.net/wp/2016/06/'> juni 2016 &nbsp;(19)</option>
	<option value='https://meandermagazine.net/wp/2016/05/'> mei 2016 &nbsp;(21)</option>
	<option value='https://meandermagazine.net/wp/2016/04/'> april 2016 &nbsp;(22)</option>
	<option value='https://meandermagazine.net/wp/2016/03/'> maart 2016 &nbsp;(27)</option>
	<option value='https://meandermagazine.net/wp/2016/02/'> februari 2016 &nbsp;(21)</option>
	<option value='https://meandermagazine.net/wp/2016/01/'> januari 2016 &nbsp;(19)</option>
	<option value='https://meandermagazine.net/wp/2015/12/'> december 2015 &nbsp;(14)</option>
	<option value='https://meandermagazine.net/wp/2015/11/'> november 2015 &nbsp;(18)</option>
	<option value='https://meandermagazine.net/wp/2015/10/'> oktober 2015 &nbsp;(12)</option>
	<option value='https://meandermagazine.net/wp/2015/09/'> september 2015 &nbsp;(18)</option>
	<option value='https://meandermagazine.net/wp/2015/08/'> augustus 2015 &nbsp;(12)</option>
	<option value='https://meandermagazine.net/wp/2015/07/'> juli 2015 &nbsp;(14)</option>
	<option value='https://meandermagazine.net/wp/2015/06/'> juni 2015 &nbsp;(16)</option>
	<option value='https://meandermagazine.net/wp/2015/05/'> mei 2015 &nbsp;(21)</option>
	<option value='https://meandermagazine.net/wp/2015/04/'> april 2015 &nbsp;(29)</option>
	<option value='https://meandermagazine.net/wp/2015/03/'> maart 2015 &nbsp;(20)</option>
	<option value='https://meandermagazine.net/wp/2015/02/'> februari 2015 &nbsp;(19)</option>
	<option value='https://meandermagazine.net/wp/2015/01/'> januari 2015 &nbsp;(27)</option>
	<option value='https://meandermagazine.net/wp/2014/12/'> december 2014 &nbsp;(25)</option>
	<option value='https://meandermagazine.net/wp/2014/11/'> november 2014 &nbsp;(27)</option>
	<option value='https://meandermagazine.net/wp/2014/10/'> oktober 2014 &nbsp;(29)</option>
	<option value='https://meandermagazine.net/wp/2014/09/'> september 2014 &nbsp;(20)</option>
	<option value='https://meandermagazine.net/wp/2014/08/'> augustus 2014 &nbsp;(9)</option>
	<option value='https://meandermagazine.net/wp/2014/07/'> juli 2014 &nbsp;(14)</option>
	<option value='https://meandermagazine.net/wp/2014/06/'> juni 2014 &nbsp;(23)</option>
	<option value='https://meandermagazine.net/wp/2014/05/'> mei 2014 &nbsp;(25)</option>
	<option value='https://meandermagazine.net/wp/2014/04/'> april 2014 &nbsp;(29)</option>
	<option value='https://meandermagazine.net/wp/2014/03/'> maart 2014 &nbsp;(24)</option>
	<option value='https://meandermagazine.net/wp/2014/02/'> februari 2014 &nbsp;(17)</option>
	<option value='https://meandermagazine.net/wp/2014/01/'> januari 2014 &nbsp;(18)</option>
	<option value='https://meandermagazine.net/wp/2013/12/'> december 2013 &nbsp;(18)</option>
	<option value='https://meandermagazine.net/wp/2013/11/'> november 2013 &nbsp;(23)</option>
	<option value='https://meandermagazine.net/wp/2013/10/'> oktober 2013 &nbsp;(20)</option>
	<option value='https://meandermagazine.net/wp/2013/09/'> september 2013 &nbsp;(22)</option>
	<option value='https://meandermagazine.net/wp/2013/08/'> augustus 2013 &nbsp;(12)</option>
	<option value='https://meandermagazine.net/wp/2013/07/'> juli 2013 &nbsp;(26)</option>
	<option value='https://meandermagazine.net/wp/2013/06/'> juni 2013 &nbsp;(17)</option>
	<option value='https://meandermagazine.net/wp/2013/05/'> mei 2013 &nbsp;(17)</option>
	<option value='https://meandermagazine.net/wp/2013/04/'> april 2013 &nbsp;(29)</option>
	<option value='https://meandermagazine.net/wp/2013/03/'> maart 2013 &nbsp;(19)</option>
	<option value='https://meandermagazine.net/wp/2013/02/'> februari 2013 &nbsp;(24)</option>
	<option value='https://meandermagazine.net/wp/2013/01/'> januari 2013 &nbsp;(16)</option>
	<option value='https://meandermagazine.net/wp/2012/12/'> december 2012 &nbsp;(19)</option>
	<option value='https://meandermagazine.net/wp/2012/11/'> november 2012 &nbsp;(23)</option>
	<option value='https://meandermagazine.net/wp/2012/10/'> oktober 2012 &nbsp;(22)</option>
	<option value='https://meandermagazine.net/wp/2012/09/'> september 2012 &nbsp;(13)</option>
	<option value='https://meandermagazine.net/wp/2012/08/'> augustus 2012 &nbsp;(10)</option>
	<option value='https://meandermagazine.net/wp/2012/07/'> juli 2012 &nbsp;(14)</option>
	<option value='https://meandermagazine.net/wp/2012/06/'> juni 2012 &nbsp;(16)</option>
	<option value='https://meandermagazine.net/wp/2012/05/'> mei 2012 &nbsp;(21)</option>
	<option value='https://meandermagazine.net/wp/2012/04/'> april 2012 &nbsp;(22)</option>
	<option value='https://meandermagazine.net/wp/2012/03/'> maart 2012 &nbsp;(28)</option>
	<option value='https://meandermagazine.net/wp/2012/02/'> februari 2012 &nbsp;(25)</option>
	<option value='https://meandermagazine.net/wp/2012/01/'> januari 2012 &nbsp;(22)</option>
	<option value='https://meandermagazine.net/wp/2011/12/'> december 2011 &nbsp;(18)</option>
	<option value='https://meandermagazine.net/wp/2011/11/'> november 2011 &nbsp;(23)</option>
	<option value='https://meandermagazine.net/wp/2011/10/'> oktober 2011 &nbsp;(20)</option>
	<option value='https://meandermagazine.net/wp/2011/09/'> september 2011 &nbsp;(12)</option>
	<option value='https://meandermagazine.net/wp/2011/08/'> augustus 2011 &nbsp;(3)</option>
	<option value='https://meandermagazine.net/wp/2011/07/'> juli 2011 &nbsp;(8)</option>
	<option value='https://meandermagazine.net/wp/2011/06/'> juni 2011 &nbsp;(20)</option>
	<option value='https://meandermagazine.net/wp/2011/05/'> mei 2011 &nbsp;(12)</option>
	<option value='https://meandermagazine.net/wp/2011/04/'> april 2011 &nbsp;(15)</option>
	<option value='https://meandermagazine.net/wp/2011/03/'> maart 2011 &nbsp;(15)</option>
	<option value='https://meandermagazine.net/wp/2011/02/'> februari 2011 &nbsp;(19)</option>
	<option value='https://meandermagazine.net/wp/2011/01/'> januari 2011 &nbsp;(21)</option>
	<option value='https://meandermagazine.net/wp/2010/12/'> december 2010 &nbsp;(17)</option>
	<option value='https://meandermagazine.net/wp/2010/11/'> november 2010 &nbsp;(19)</option>
	<option value='https://meandermagazine.net/wp/2010/10/'> oktober 2010 &nbsp;(28)</option>
	<option value='https://meandermagazine.net/wp/2010/09/'> september 2010 &nbsp;(19)</option>
	<option value='https://meandermagazine.net/wp/2010/08/'> augustus 2010 &nbsp;(29)</option>
	<option value='https://meandermagazine.net/wp/2010/07/'> juli 2010 &nbsp;(20)</option>
	<option value='https://meandermagazine.net/wp/2010/06/'> juni 2010 &nbsp;(9)</option>
	<option value='https://meandermagazine.net/wp/2010/05/'> mei 2010 &nbsp;(22)</option>
	<option value='https://meandermagazine.net/wp/2010/04/'> april 2010 &nbsp;(17)</option>
	<option value='https://meandermagazine.net/wp/2010/03/'> maart 2010 &nbsp;(13)</option>
	<option value='https://meandermagazine.net/wp/2010/02/'> februari 2010 &nbsp;(18)</option>
	<option value='https://meandermagazine.net/wp/2010/01/'> januari 2010 &nbsp;(27)</option>
	<option value='https://meandermagazine.net/wp/2009/12/'> december 2009 &nbsp;(22)</option>
	<option value='https://meandermagazine.net/wp/2009/11/'> november 2009 &nbsp;(11)</option>
	<option value='https://meandermagazine.net/wp/2009/10/'> oktober 2009 &nbsp;(21)</option>
	<option value='https://meandermagazine.net/wp/2009/09/'> september 2009 &nbsp;(14)</option>
	<option value='https://meandermagazine.net/wp/2009/08/'> augustus 2009 &nbsp;(4)</option>
	<option value='https://meandermagazine.net/wp/2009/07/'> juli 2009 &nbsp;(3)</option>
	<option value='https://meandermagazine.net/wp/2009/06/'> juni 2009 &nbsp;(15)</option>
	<option value='https://meandermagazine.net/wp/2009/05/'> mei 2009 &nbsp;(20)</option>
	<option value='https://meandermagazine.net/wp/2009/04/'> april 2009 &nbsp;(18)</option>
	<option value='https://meandermagazine.net/wp/2009/03/'> maart 2009 &nbsp;(14)</option>
	<option value='https://meandermagazine.net/wp/2009/02/'> februari 2009 &nbsp;(20)</option>
	<option value='https://meandermagazine.net/wp/2009/01/'> januari 2009 &nbsp;(19)</option>
	<option value='https://meandermagazine.net/wp/2008/12/'> december 2008 &nbsp;(13)</option>
	<option value='https://meandermagazine.net/wp/2008/11/'> november 2008 &nbsp;(18)</option>
	<option value='https://meandermagazine.net/wp/2008/10/'> oktober 2008 &nbsp;(23)</option>
	<option value='https://meandermagazine.net/wp/2008/09/'> september 2008 &nbsp;(11)</option>
	<option value='https://meandermagazine.net/wp/2008/06/'> juni 2008 &nbsp;(9)</option>
	<option value='https://meandermagazine.net/wp/2008/05/'> mei 2008 &nbsp;(15)</option>
	<option value='https://meandermagazine.net/wp/2008/04/'> april 2008 &nbsp;(12)</option>
	<option value='https://meandermagazine.net/wp/2008/03/'> maart 2008 &nbsp;(13)</option>
	<option value='https://meandermagazine.net/wp/2008/02/'> februari 2008 &nbsp;(14)</option>
	<option value='https://meandermagazine.net/wp/2008/01/'> januari 2008 &nbsp;(13)</option>
	<option value='https://meandermagazine.net/wp/2007/09/'> september 2007 &nbsp;(1)</option>
	<option value='https://meandermagazine.net/wp/2007/05/'> mei 2007 &nbsp;(1)</option>
	<option value='https://meandermagazine.net/wp/2006/12/'> december 2006 &nbsp;(1)</option>
	<option value='https://meandermagazine.net/wp/2006/09/'> september 2006 &nbsp;(2)</option>
	<option value='https://meandermagazine.net/wp/2006/07/'> juli 2006 &nbsp;(1)</option>
	<option value='https://meandermagazine.net/wp/2006/05/'> mei 2006 &nbsp;(1)</option>
	<option value='https://meandermagazine.net/wp/2006/03/'> maart 2006 &nbsp;(2)</option>
	<option value='https://meandermagazine.net/wp/2005/10/'> oktober 2005 &nbsp;(2)</option>

		</select>
		</aside>			</div><!-- .widget-area -->
		
	</div><!-- .secondary -->

	</div><!-- .sidebar -->

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-8356" class="post-8356 post type-post status-publish format-standard hentry category-interviews">
	
	<header class="entry-header">
        
        <h1 class="entry-title">Het is een visionair project</h1>	</header><!-- .entry-header -->

	<div class="entry-content">
		<div class="auteur">door <a href="https://meandermagazine.net/wp/?auteur=woltjes">Elly Woltjes</a></div><div class="leesook"><a href="https://meandermagazine.net/wp/2018/06/gedichten-els-moors/"><img src="https://meandermagazine.net/images-wp/p-tje.jpg"/>&nbsp;&nbsp;&nbsp;Lees de bijbehorende<br />gedichten</a></div><div class="schoonop">&nbsp;</div><p><strong>Els Moors</strong> is geboren in Poperinge, 1976. Ze debuteerde in 2006 met de poëziebundel <em>Er hangt een hoge lucht boven ons</em>, bekroond met de Herman de Coninckprijs. In 2008 publiceerde zij de roman <em>Het verlangen naar een eiland</em> en in 2010 de verhalenbundel <em>Vliegtijd</em>. Ze ontving de J.C. Bloemprijs voor <em>Liederen van een kapseizend paard</em> (het balanseer/Nieuw Amsterdam, 2013). Naast docent creatief schrijven is ze ook redacteur van het literaire tijdschrift nY.</p>
<p><em><a href="https://meandermagazine.net/wpi/wp-content/uploads/2018/05/1522771768_Els_Moors_-_GUKO8077.jpg"><br />
<img class="size-medium wp-image-8357 aligncenter" src="https://meandermagazine.net/wpi/wp-content/uploads/2018/05/1522771768_Els_Moors_-_GUKO8077-225x300.jpg" alt="" width="225" height="300" srcset="https://meandermagazine.net/wpi/wp-content/uploads/2018/05/1522771768_Els_Moors_-_GUKO8077-225x300.jpg 225w, https://meandermagazine.net/wpi/wp-content/uploads/2018/05/1522771768_Els_Moors_-_GUKO8077-768x1024.jpg 768w, https://meandermagazine.net/wpi/wp-content/uploads/2018/05/1522771768_Els_Moors_-_GUKO8077.jpg 1417w" sizes="(max-width: 225px) 100vw, 225px" /></a></em></p>
<p style="text-align: center;">foto: Guy Kokken</p>
<p><strong><br />
Van harte gefeliciteerd met de benoeming tot derde Dichter des Vaderlands van Belgiё.</strong><br />
Dank voor de felicitaties en de interesse.</p>
<p><strong>In een interview met jou las ik dat je ondanks je bekendheid als dichter liever gewaardeerd zou worden om je proza. Wat is dat toch dat schrijvers hun poëzie onderschatten of anders waarderen dan hun proza. Of zie ik dat verkeerd?</strong><br />
Dat zie je verkeerd. De vorm en de inhoud van mijn romans werden tot nog toe, en op enkele uitzonderingen na, beoordeeld aan de hand van normaliserende, kapitalistische maatstaven. Het is volstrekt normaal dat ik me daar als schrijver tegen verzet. Mijn werk als schrijver bestaat alleen maar uit verzet tegen de norm van het kapitaal. Ik kan toch niet die romans gaan schrijven die de critici willen lezen? Ik ben een schrijver die zijn werk doet. En als ik aan het werk ben, wil ik serieus worden genomen.</p>
<p><strong>Ook las ik in een interview dat je switcht tussen de genres bij het schrijven. Is er voor jou geen onderscheid of een kunstmatig onderscheid?</strong><br />
Elke tekst is voor mij in de eerste plaats een kritisch onderzoek naar het genre zelf. Het verschil tussen de genres is ook het resultaat van een reële historische literaire traditie. Ik verhoud me noodgedwongen tot die traditie, zoals een boer zich tot de grond verhoudt. Er zonder kan ik mijn groenten niet verbouwen. Het onderzoek dat ik in het ene genre voer, besmet vanzelfsprekend het onderzoek dat ik in het andere genre voer. Maar er is nog zoveel: televisie, filosofie, het werk van beeldende kunstenaars, de wereld waarin we leven. Alles is besmettelijk. Om een doorbraak te forceren kan het geen kwaad je te concentreren op het probleem dat voor je ligt.</p>
<p><strong>Je bent Dichter des Vaderlands van België geworden. Wat houdt deze titel in, wat moet je doen en wat zijn je plannen?</strong><br />
Het is een publiek geheim dat België worstelt met zijn politieke geschiedenis en de verschillende talen die er gesproken worden. De titel Dichter des Vaderlands is een initiatief van verschillende poëziehuizen en literaire organisatoren om de verschillende taalgemeenschappen tegen de politieke verdeel- en heerstactieken in, op een constructieve manier met elkaar te verbinden. Pas als poëzie over alle taalgrenzen heen verstaan wordt, kunnen we beginnen te dromen van een solidair België in een solidair Europa in een solidaire wereld die alle op een humane leest werden geschoeid. Het is een visionair project dat ik wil ondersteunen. De gedichten worden ook in het Duits en Frans vertaald (EW). Ik wil vooruit kijken. Met de hulp van verschillende partners wil ik in Brussel een festival van de Arabische Poëzie op poten zetten, het schitterende Zoniënwoud in Brussel poëtisch in kaart brengen enz. Maar dat werk doe ik gelukkig niet alleen. Mijn enige echte plicht en verantwoordelijkheid is over een periode van twee jaar twaalf gedichten schrijven die verband houden met de actualiteit.</p>
<p><strong>Hoe lang ben je Dichter des Vaderlands?</strong><br />
In principe twee jaar, maar ik ben eigenlijk vorig jaar al begonnen als ambassadrice van Laurence Vielle, de toenmalige Franstalige dichter des Vaderlands. Laurence Vielle heeft er zelf al drie jaar opzitten en blijft ook nu nog even aan mijn zijde als ambassadrice. Het is erg leuk dat teamwerk, verschillende talen in een land verenigen heeft zo zijn voordelen.</p>
<p><strong>Je bent een collega van Perquin, vergelijk je je ook met haar of met een andere eerdere Dichter des Vaderlands?</strong><br />
Het afgelopen jaar heb ik als ambassadrice van Laurence Vielle ontzettend veel geleerd, niet alleen omdat Laurence Vielle een geweldige staatsman is, maar ook omdat ze een vrouw is. Op dezelfde manier ben ik er zeker van dat ik ooit met Esther Naomi Perquin een gesprek zal voeren over haar ervaringen. Maar Nederland en België kennen een andere politieke werkelijkheid en daar moeten andere vragen beantwoord worden. Ik leer trouwens van elke dichter iets.</p>
<p><strong>Heb je er een baan naast of ben je anderszins actief?</strong><br />
Naast lezingen, workshops en allerlei losse projecten, geef ik les Creatief Schrijven in Arnhem, Antwerpen en Brussel. Ik moet actief zijn, want Dichter des Vaderlands is geen officiële baan, al is het boeiend werk. Ik kijk of het me lukt om beide zaken blijvend te combineren. Ik word gelukkig van het begeleiden van andere schrijvers, misschien omdat ik de omwegen en valkuilen van het schrijfproces steeds beter leer te begrijpen en ik word ook steeds beter in wat ik doe. Maar ik wil ook blijven schrijven. Dat is wat me echt voldoening schenkt omdat ik er het meest van leer. Het eigen schrijfwerk is taaier en moeilijker, het duurt langer en is onoverzichtelijker, maar de winst is groter.</p>
<p><strong>Wat is je volgende schrijfproject? Wat zijn je toekomstplannen?</strong><br />
Zodra ik de handen vrij heb en de studenten me even niet nodig hebben, ga ik de roman waar ik al een tijd mee bezig ben, afmaken. Daar snak ik naar. Ondertussen heb ik materiaal voor een nieuwe dichtbundel verzameld. Als ik er in slaag beide projecten binnen afzienbare tijd tot een goed einde te brengen, worden het twee belangrijke jaren voor me.</p>
	</div><!-- .entry-content -->

	

        <footer class="entry-footer">
        <!-- MEANDER Twee regels weggehaald met //. Daarna regel toegevoegd. -->
				        <button class="datum">30 juni 2018</button><a href="http://contact.meandermagazine.net/reactieoptekst.php?wp=8356" target="elders"><button class="link">Stuur een reactie aan Elly Woltjes</button></a><div class="socialmedia"><a href="http://www.facebook.com/sharer.php?u=https://meandermagazine.net/wp/2018/06/het-is-een-visionair-project/" target="social"><img src="https://meandermagazine.net/images-wp/facebook-3-64.gif" alt="deel op Facebook"/></a></div><div class="socialmedia"><a href="http://twitter.com/share?url=https%3A%2F%2Fmeandermagazine.net%2Fwp%2F2018%2F06%2Fhet-is-een-visionair-project%2F&text=Het+is+een+visionair+project&related=meandermagazine" target="social"><img src="https://meandermagazine.net/images-wp/twitter-3-64.gif" alt="deel op Twitter"/></a></div><div class="socialmedia"><a href="https://plus.google.com/share?url=https://meandermagazine.net/wp/2018/06/het-is-een-visionair-project/" target="social"><img src="https://meandermagazine.net/images-wp/google-plus-3-64.gif" alt="deel op Google+"/></a></div>        
    </footer><!-- .entry-footer -->

    </article><!-- #post-## -->

	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Berichtnavigatie</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://meandermagazine.net/wp/2018/06/paul-soete/" rel="prev"><span class="meta-nav" aria-hidden="true">Vorige</span> <span class="screen-reader-text">Vorig bericht:</span> <span class="entry-title">Paul Soete</span></a></div><div class="nav-next"><a href="https://meandermagazine.net/wp/2018/06/gedichten-els-moors/" rel="next"><span class="meta-nav" aria-hidden="true">Volgende</span> <span class="screen-reader-text">Volgend bericht:</span> <span class="entry-title">Gedichten Els Moors</span></a></div></div>
	</nav>
		</main><!-- .site-main -->
	</div><!-- .content-area -->


	</div><!-- .site-content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
			            <div class="voetmenu">
            <a href="https://meandermagazine.net/wp">[Voorpagina]</a>
            <br />
            <a href="https://meandermagazine.net/wp/cat/gedichten/">[Gedichten]</a>
            &nbsp;&nbsp;&nbsp;&nbsp;
            <a href="https://meandermagazine.net/wp/cat/interviews/">[Interviews]</a>
            &nbsp;&nbsp;&nbsp;&nbsp;
            <a href="https://meandermagazine.net/wp/cat/recensies/">[Recensies]</a>
            <br />
            <a href="http://klassiekegedichten.net" target="elders">[Meander Klassiekers]</a>
            &nbsp;&nbsp;&nbsp;&nbsp;
            <a href="http://ezine.meandermagazine.net" target="elders">[Meander Magazine]</a>
            &nbsp;&nbsp;&nbsp;&nbsp;
            <a href="https://meandermagazine.net/wp/colofon/">[Colofon]</a>
            <br />
            <a href="https://meandermagazine.net/wp/auteurs">[Overzicht auteurs]</a>
            <!-- &nbsp;&nbsp;&nbsp;&nbsp;
            <a href="https://meandermagazine.net/wp/dichters">[Overzicht dichters]</a>  -->
            <br />
            <a href="http://kopij.meandermagazine.net" target="elders">[In Meander publiceren]</a>
            &nbsp;&nbsp;&nbsp;&nbsp;
            <a href="https://meandermagazine.net/wp/abonnement">[Abonnement]</a>
            &nbsp;&nbsp;&nbsp;&nbsp;
            <a href="http://contact.meandermagazine.net" target="elders">[Contact]</a>


			<!-- <a href="https://nl.wordpress.org/">Ondersteund door WordPress</a> -->
          </div>
	</div><!-- .site-info -->
	</footer><!-- .site-footer -->

</div><!-- .site -->

<script type='text/javascript' src='https://meandermagazine.net/wpi/wp-content/themes/twentyfifteen/js/skip-link-focus-fix.js?ver=20141010'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">Alles uitklappen<\/span>","collapse":"<span class=\"screen-reader-text\">Alles inklappen<\/span>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://meandermagazine.net/wpi/wp-content/themes/twentyfifteen/js/functions.js?ver=20150330'></script>
<script type='text/javascript' src='https://meandermagazine.net/wpi/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>

</body>
</html>
